<!DOCTYPE html>






























<html    lang="pt">
    <head>


        <link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
        <title>Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia</title>

        
        <script>
    !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
    var TIMEOUT = 300000; // 5 minutes
    perfMetrics && perfMetrics.onFirstInputDelay(function (delay, evt) {
        if(delay > TIMEOUT)
            return;

        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            event: 'UniversalTimingEvent',
            timeEventCategory: 'firstInputDelay',
            timeEventAction: 'firstInputDelay',
            timeEventValue: Math.round(delay)
        });
    });
</script>
        <script>
    if(window.performance && window.PerformanceObserver && window.PerformancePaintTiming) {
        const TIMEOUT = 300000; // 5 minutes
        const observer = new PerformanceObserver(function(list) {
            let entries = Array.from(list.getEntries());
            for(let i = 0; i < entries.length; i++) {
                let entry = entries[i];
                const metricName = entry.name;
                const time = Math.round(entry.startTime + entry.duration);

                if (time > TIMEOUT) // If event was triggered after timeout value, we discard it because it's probably a wrong value
                    return;

                if(metricName === "first-paint") {
                    window.dataLayer = window.dataLayer || [];
                    performance.mark("firstPaint");
                    dataLayer.push({
                        event: 'UniversalTimingEvent',
                        timeEventCategory: 'firstPaint',
                        timeEventAction: 'firstPaint',
                        timeEventValue: time
                    });
                }
            }
        });
        observer.observe({entryTypes: ['paint']});
    }
</script>

        
          <link rel="alternate" type="application/rss+xml" title="RSS Feed for wort.lu" href="https://www.wort.lu/rss/pt">
        

        <base href="https://www.wort.lu/pt/sociedade/alemanha-regista-quase-1-500-novos-casos-e-mais-quatro-mortes-num-dia-5f57689dda2cc1784e365288"/>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, viewport-fit=cover, minimal-ui"/>
        <meta name="mobile-web-app-capable" content="yes">

        

  
    <meta name="apple-mobile-web-app-title" content="Contacto"/>
    <meta name="application-name" content="Contacto.lu"/>
    <link rel="apple-touch-icon" sizes="180x180" href='/static/1599552238984/images/favicons/contacto/apple-touch-icon.png' />
    <link rel="icon" type="image/png" sizes="32x32" href='/static/1599552238984/images/favicons/contacto/favicon-32x32.png' />
    <link rel="icon" type="image/png" sizes="16x16" href='/static/1599552238984/images/favicons/contacto/favicon-16x16.png' />
    <link rel="mask-icon" href='/static/1599552238984/images/favicons/contacto/safari-pinned-tab.svg' color="#fb0b31" />
    <meta name="msapplication-TitleColor" content="#2b5797"/>
  




        

        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="geo.region" content="LU" />

        
          <meta name="robots" content="index, follow, noarchive">
          <meta name="robots" content="max-image-preview:standard">
          <meta name="robots" content="max-snippet:-1">
        
        <meta itemprop="traffic" content="community"/>
        <link rel="author" href="/humans.txt" />

        
        <script src="/polyfill/v3/polyfill.min.js?features=es6,fetch,IntersectionObserver,IntersectionObserverEntry,Object.values,Array.prototype.includes,String.prototype.includes,navigator.sendBeacon,UserTiming"></script>

        


 <meta name="description" content="A Alemanha identificou, nas últimas 24 horas, um aumento de 1.499 novos casos de covid-19, para um total de 252.298, somando mais quatro vítimas mortais para 9.329 desde o início da pandemia.
"> 


 <meta name="twitter:site" content="@JornalContacto">  <meta name="twitter:creator" content="@JornalContacto">  <meta name="twitter:card" content="summary_large_image">  <meta name="twitter:title" content="Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia">  <meta name="twitter:url" content="https://www.wort.lu/pt/sociedade/alemanha-regista-quase-1-500-novos-casos-e-mais-quatro-mortes-num-dia-5f57689dda2cc1784e365288">  <meta name="twitter:description" content="A Alemanha identificou, nas últimas 24 horas, um aumento de 1.499 novos casos de covid-19, para um total de 252.298, somando mais quatro vítimas mortais para 9.329 desde o início da pandemia.
">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/cd76f4ce933144fc77604a7520e6f9b0/458/230/wortv3/5d44bb546d36529b36f1d06dacbda1a3f59e7863"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia">  <meta property="og:type" content="article">  <meta property="article:section" content="Sociedade">  <meta property="article:published_time" content="2020-09-08T13:18:53+0200">  <meta property="article:modified_time" content="2020-09-08T13:18:53+0200">  <meta property="og:url" content="https://www.wort.lu/pt/sociedade/alemanha-regista-quase-1-500-novos-casos-e-mais-quatro-mortes-num-dia-5f57689dda2cc1784e365288">  <meta property="og:description" content="A Alemanha identificou, nas últimas 24 horas, um aumento de 1.499 novos casos de covid-19, para um total de 252.298, somando mais quatro vítimas mortais para 9.329 desde o início da pandemia.
">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/cd76f4ce933144fc77604a7520e6f9b0/600/315/wortv3/9dc37562fc150c0c82cb9b34c6cc7d70785baa85"> 


 <link rel="alternate" type="application/rss+xml" href="https://www.wort.lu/rss/pt" title="Edição em Português"> 


        <link rel="stylesheet" media="screen" href="/static/1599552238984/stylesheets/wort-v4.css" />

        <link rel="stylesheet" media="print" href="/static/1599552238984/stylesheets/wort-v4-print.css" />

        

        
            <link rel="canonical" href="https://www.wort.lu/pt/sociedade/alemanha-regista-quase-1-500-novos-casos-e-mais-quatro-mortes-num-dia-5f57689dda2cc1784e365288" />
          

        
<script src="https://assets.wort.lu/jquery-3.3.1.min.js"></script>



        <script>
            dataLayer = [];
            dataLayer.push({'pw':false});
        </script>

        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
            <!-- Chartbeat initialization -->
            
<script>
    var _sf_startpt = (new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    /** CONFIGURATION END **/
</script>

        

        <script>
            var isPreview = false;
            var logJsErrors = true;
        </script>

        <!-- Script to track whether the user has set the doNoTrack param -->
        <script>
          if(navigator.doNotTrack && navigator.doNotTrack === "1") {
            var isDoNotTrack = "true";
          } else {
            var isDoNotTrack = "false";
          }
          dataLayer = dataLayer || [];
          dataLayer.push({
            'event': 'UniversalEvent',
            'eventCategory': 'DoNotTrack',
            'eventAction': 'DoNotTrack',
            'eventLabel': isDoNotTrack
          });
        </script>

        <!-- Webpack Bootstrap -->
        

<script type="text/javascript">!function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,a,c){for(var i,u,s,f=0,p=[];f<t.length;f++)u=t[f],o[u]&&p.push(o[u][0]),o[u]=0;for(i in a)Object.prototype.hasOwnProperty.call(a,i)&&(e[i]=a[i]);for(r&&r(t,a,c);p.length;)p.shift()();if(c)for(f=0;f<c.length;f++)s=n(n.s=c[f]);return s};var t={},o={94:0};n.e=function(e){function r(){i.onerror=i.onload=null,clearTimeout(u);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var a=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=a;var c=document.getElementsByTagName("head")[0],i=document.createElement("script");i.type="text/javascript",i.charset="utf-8",i.async=!0,i.timeout=12e4,n.nc&&i.setAttribute("nonce",n.nc),i.src=n.p+"javascripts/"+e+".js";var u=setTimeout(r,12e4);return i.onerror=i.onload=r,c.appendChild(i),a},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/assets/",n.oe=function(e){throw e}}([]);
//# sourceMappingURL=/assets/javascripts/manifest.js.map</script>
                    
    
        
        <script
            
            
            
                src="/static/1599552238984/javascripts/main-commons.js"
            
        >
        </script>
    
        
        <script
            
            
            
                src="/static/1599552238984/javascripts/bootstrap.js"
            
        >
        </script>
    



        

        
    </head>
    <body id="ad-wallpaper-placeholder" class="pt community      ">
    <div class="body-wrapper pt">
        

         <!-- facebook -->
          <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" alt=""
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



        
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;width:0;height:0" overflow="hidden"><defs><filter id="inset-shadow"><feOffset dy="1"/><feGaussianBlur stdDeviation="1" result="offset-blur"/><feComposite operator="out" in="SourceGraphic" in2="offset-blur" result="inverse"/><feFlood flood-color="#000" flood-opacity=".4" result="color"/><feComposite operator="in" in="color" in2="inverse" result="shadow"/><feComposite in="shadow" in2="SourceGraphic"/></filter><symbol id="lw-logo" viewBox="0 0 283.5 40.1"><path d="M49.6 27.1c-1.4-1.5-4.1-.1-4.3 1.9-.4 3.9 4.2 6.1 7.2 4.9 2-.8 0-2.6.8-3.9.6-1 2.4-1 3.2 0 .4.5.4 1.7 0 2.1-3.4 4.1-10.1 3.3-11.7-1.6-.4-1.3 0-2.8 1.1-4 1.9-2.1 1.8-2.4 1.8-3.3v-7.3c0-1.4-.5-1.9-1.2-1.9-.6 0-.9.3-1.4.8l-.3-.5 5-4.7c1.8 1.2 3 2.5 3 4.7l4.3-4.4 2.8 4.8-3.6 3.8-2.5-4.6-1.1 1v7.6c0 1.5.8 2.4 2 2.4.8 0 2.2-1.1 3.1-1.8l.2.4-6.6 5.4C50.9 28.3 50.1 27.6 49.6 27.1M25.8 16.6c-.8 1.5-2.1 3-3.8 3-2.7 0-4.4-2.4-4.4-5.2 0-2.9 3.2-4.7 3.2-6.9 0-2.5-2.1-3.7-4.2-3.7s-4.5.7-4.5 3.5c0 2.9 4.2 4.5 4.2 7.7 0 2.3-.9 3.1-4.5 5.6v.1c.3-.1.6-.1.9-.1 1.8 0 4.4 2.2 5.9 3.3.9.8 1.8 1.3 3 1.3 1.8 0 2.7-1.5 2.9-3.4H25c-.3 4-2.8 7.2-6.6 7.2-4.5 0-6.7-5.3-9.1-5.3-1 0-1.4 1.4-1.5 2.5H7.3c.1-2.6 1.7-4.6 3.7-5.8.8-.5 1.5-1 1.5-1.8 0-.6-.5-1.1-2.1-2.8-1.2-1.3-2.4-3-2.4-5.2 0-4.8 4.2-7.4 8.1-7.4 4.1 0 8.8 2.4 8.8 7.1 0 4.3-3.4 5.7-3.4 7.6 0 .5.5.9.9.9 1.4 0 2.2-1.2 3-2.5L25.8 16.6zM36.8 14.7c0-.7-.3-1.1-.9-1.1v-.4c1.7-.5 2.8-1.9 3.3-3.4 1.1 1.6 2.4 2.9 4.1 3.4v.4h-.5c-.9 0-1.1.6-1.1 1.9v7.9c0 1.2.5 1.7 1.1 1.7.4 0 .8-.4 1-.7l.3.5-4.3 4.2c-1.6-1-3-1.9-3-4.2l-5.3 4.2c-.9-1.4-2.2-2.7-3.8-3.5v-.4c1.3 0 1.8-.5 1.8-1.8v-8c0-1.1-.5-1.6-1-1.6s-.7.3-1.2.6L26.9 14l4.7-4.3c2.6 1.8 2.6 3.8 2.6 5v9.1c0 .6.2 1.4.8 1.4.3 0 .5-.1.8-.3l1-.7C36.8 24.2 36.8 14.7 36.8 14.7zM64.8 18.5c0-1.8.1-4.2.1-6.5H65l3 6-3.1 2.2C64.8 19.9 64.8 19.5 64.8 18.5M72.4 23.4c-.8.5-1.8 1.4-2.9 1.4-2.2 0-4-1.8-4.4-3.9l7.2-4.9-3.6-6.2-5.1 2.4c-3 1.4-3.4 2.6-3.4 8.4 0 4.9 2.2 6.9 6.2 8.5 1.9-2 4.2-3.6 6.3-5.3L72.4 23.4zM75.4 15.4c0-1.2-.5-1.7-1.1-1.7-.4 0-.8.4-1 .7L73 14l4.3-4.2c1.6 1 3 1.9 3 4.2l4.4-4.2c1.6.9 3 1.9 3 4.2L93 9.7c.9 1.4 2.2 2.8 3.8 3.5v.4c-1.3 0-1.7.5-1.7 1.8v8.2c0 .9.5 1.4 1 1.4s.7-.3 1.2-.6l.2.4-4.7 4.3c-2.6-1.8-2.6-3.8-2.6-5V15c0-.6-.2-1.4-.8-1.4-.3 0-.5.1-.8.3l-1 .7v9.5c0 .7.3 1.1.9 1.1v.4c-1.7.5-2.8 1.9-3.3 3.4-1.1-1.6-2.4-2.9-3.7-3.4v-.4h.4c.6 0 .9-.7.9-1.9v-8.8c0-.8-.4-1-.7-1-.3 0-.6.1-.9.3l-1 .7v9.6c0 .7.3 1.1.9 1.1v.4c-1.7.5-2.8 1.9-3.3 3.4-1.1-1.6-2.4-2.9-4.1-3.4v-.4h.5c.9 0 1.1-.6 1.1-1.9L75.4 15.4 75.4 15.4zM108 25.5c-.8-1-1.8-1.8-2.7-2.6V14c.4-.4 1-.8 1.7-.8.9 0 1 1.1 1 2.7V25.5zM110.2 9.7l-5 3.6V8.4c0-2.5.4-4.5 3-4.5h.7V3.3h-.2c-4.2 0-7.9 1.2-8.3 4.7h-.1c-.3-1.3-1-2.5-1.6-3.2l-.4.4c.9.7 2 3.6 2 5.8v11c0 1.4-.3 2.2-1.6 2.2v.4c2.4.8 4.4 2.5 6.2 4.4.8-1.7 3.8-2.6 5.1-3.1 1.7-.6 2.8-1.6 2.8-4.4v-6.4C112.9 12.6 111.6 11.5 110.2 9.7M124.5 14.7c0-.7-.3-1.1-.9-1.1v-.4c1.7-.5 2.8-1.9 3.3-3.4 1.1 1.6 2.4 2.9 4.1 3.4v.4h-.5c-.9 0-1.1.6-1.1 1.9v7.9c0 1.2.5 1.7 1.1 1.7.4 0 .8-.4 1-.7l.3.5-4.3 4.2c-1.6-1-3-1.9-3-4.2l-5.3 4.2c-.9-1.4-2.2-2.7-3.8-3.5v-.4c1.3 0 1.7-.5 1.7-1.8v-8c0-1.1-.5-1.6-1-1.6s-.7.3-1.2.6l-.2-.4 4.7-4.3c2.6 1.8 2.6 3.8 2.6 5v9.1c0 .6.2 1.4.8 1.4.3 0 .5-.1.8-.3l1-.7L124.5 14.7 124.5 14.7zM147 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.2-4.4L147 14.8zM156.1 24.4l-1.2 1c-.3.2-.5.2-.7.2-.6 0-.8-1-.8-2V13.4c.8.7 1.8 1.4 2.7 1.8V24.4zM162.8 14v-.4c-2.5-.6-4.8-1.9-6.6-3.9-3.3 3.6-7.7 3.4-7.7 5.9v8.5c0 2.1.3 3.1 3 4.9 1.5-1.4 3-2.8 4.6-4 0 4.3 2.5 4.8 2.5 7.5 0 2.6-2.4 3.6-4.5 3.6-.4 0-2-.1-2-.6 0-.6 2 0 2-2.5 0-1.6-1.6-2.3-2.8-2.3-1.3 0-2.4.8-2.4 2.3 0 3.3 4.1 3.7 6.3 3.7 3.4 0 7.6-2.2 7.6-6.5 0-1.3-.5-2.1-.9-2.7s-.9-1.1-.9-1.6V15.8C161 14.5 161.6 14 162.8 14M169.8 18.5c0-1.8.1-4.2.1-6.5h.1l3 6-3.1 2.2C169.8 19.9 169.8 19.5 169.8 18.5M177.4 23.4c-.8.5-1.9 1.4-2.9 1.4-2.2 0-4-1.8-4.4-3.9l7.2-4.9-3.6-6.2-5.1 2.4c-3 1.4-3.4 2.6-3.4 8.4 0 4.9 2.2 6.9 6.2 8.5 1.9-2 4.2-3.6 6.3-5.3L177.4 23.4zM192.6 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.1-4.4L192.6 14.8zM230.5 24.4c0 .8-1 1.7-1.8 1.7-2.5 0-4.6-5.1-7.6-5.1-.5 0-.9 0-1.3.1V21c1.9-1.1 3.6-3 3.6-5.6 0-3.8-3.8-5.4-3.8-7.9 0-1.6 1.8-3.2 3-3.2 1.6 0 2.1 1.4 2.2 2.9 0 2.2.9 4.3 4 4.7l0 0c-2 1-4.2 2.2-4.2 5C224.6 21.3 230.5 21.6 230.5 24.4M215.2 24.8c-2.1 0-5.1-3.8-7.5-4.2v-.1c4.5-1.2 6.7-3.8 6.7-9 0-1.7-.4-3.4-1-5 .6-.8 1.6-1.4 2.5-1.4 1.1 0 2.3.5 3 1.4-1.5 1.9-3 4-3 6.7 0 1.4.9 2.7 1.8 3.8.9 1.1 1.8 2.1 1.8 3.2C219.5 22.2 217 24.8 215.2 24.8M229.5 12c.4 0 .8 0 1.3 0 .7 0 1.8-.1 2.6-.2v-.5c-.3 0-.6.1-1 .1-1 0-1.2-.8-1.3-2.8-.2-3.5-3-5.3-6-5.3-2.6 0-4.2.8-6 2.9-.6-1.6-1.4-2.9-3.1-2.9-1.5 0-2.3 1.6-2.9 2.9-1.4-2.1-3.4-2.9-5.4-2.9-4.5 0-7.7 3.2-7.7 7.7s4.6 4.5 4.6 6.1c0 1.1-1.8 2.1-2.8 2.1h-.2v.6c2 0 5.7-2.7 5.7-6.2 0-4.2-4.6-4.3-4.6-7 0-1.2 1.4-2.3 2.3-2.3 2.4 0 3.3 3 3.3 8.3 0 4.6-.3 6.6-1.1 7.9-.6-.2-1.2-.2-1.5-.2-3.2 0-5.2 4.2-5.6 6.9l.6.1c.2-1.2.6-2.6 1.9-2.6 2.8 0 4.7 4.2 8.3 4.2 1.7 0 3-1 4-1.9 1-1 1.7-1.9 2.1-1.9.6 0 1.5 1 2.6 1.9 1.1 1 2.6 1.9 4.5 1.9 4.1 0 8.7-4.9 8.7-9.3 0-4.6-4.6-4.8-4.6-6.5C228.5 12.8 228.9 12.5 229.5 12M244 25.1c-.8-.8-1.7-1.6-2.7-2.2V12.8c2.3.5 2.7 1.7 2.7 3.3V25.1zM245.5 9.7c-2.1 2.4-5.9 3.1-9.1 3V23c0 .4-.1 1.3-1.2 1.4v.4c2.5.7 4.7 2.3 6.6 4.2.9-1.9 2.1-2.6 3.9-3.1 2.7-.7 3.2-1.4 3.2-7.6C248.9 13.5 248.5 12.1 245.5 9.7M265 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.2-4.4L265 14.8zM272.6 21.4c0 1.5.1 3.1 1.2 3.1.9 0 1.6-.7 2.1-1l.3.4-5.4 5.2c-1-1.7-2.9-3.4-4.7-3.8v-.5c.3.1.5.1.7.1.9 0 1-.4 1-1.5v-8.7h-2v-.4c3.4-1 5.4-5.9 6.3-9.3h.6v7.2h3.3v2.5h-3.3v6.7H272.6z"/></symbol><symbol id="contacto" viewBox="0 0 490 165"><path fill="#FBBA00" d="M117.6,76.7c0,10.3-3.7,19.7-10,27l24,24c12.3-13.4,19.9-31.3,19.9-51c0-19.7-7.5-37.6-19.9-51l-24,24 C113.8,57,117.6,66.4,117.6,76.7"/><path fill="#CD1719" d="M76.1 118.2c-10.3 0-19.7-3.7-27-10-.8-.7-1.6-1.4-2.4-2.2-.8-.8-1.5-1.6-2.2-2.4-6.2-7.3-10-16.7-10-27s3.7-19.7 10-27c.7-.8 1.4-1.6 2.2-2.4.8-.8 1.6-1.5 2.4-2.2 7.3-6.2 16.7-10 27-10 10.3 0 19.7 3.7 27 10l24-24C113.7 8.8 95.8 1.2 76.1 1.2s-37.6 7.5-51 19.9c-.8.7-1.6 1.5-2.3 2.2-.8.8-1.5 1.5-2.2 2.3C8.2 39.1.7 57 .7 76.7c0 19.7 7.5 37.6 19.9 51 .7.8 1.5 1.6 2.2 2.3.8.8 1.5 1.5 2.3 2.2 13.4 12.3 31.3 19.9 51 19.9s37.6-7.5 51-19.9l-24-24C95.8 114.4 86.4 118.2 76.1 118.2M450.8 71.6c1-2.8 2.5-5.2 4.5-7.1 1.9-2 4.3-3.5 7-4.6 2.7-1.1 5.7-1.6 9.1-1.6 3.4 0 6.4.5 9.2 1.6 2.7 1.1 5.1 2.6 7 4.6 1.9 2 3.4 4.3 4.5 7.1 1 2.8 1.6 5.9 1.6 9.3 0 3.4-.5 6.5-1.6 9.3-1 2.8-2.5 5.1-4.5 7.1-1.9 2-4.3 3.5-7 4.5-2.7 1-5.8 1.6-9.2 1.6-3.4 0-6.4-.5-9.1-1.6-2.7-1.1-5-2.6-7-4.5-1.9-2-3.4-4.3-4.5-7.1-1-2.8-1.6-5.9-1.6-9.3C449.3 77.5 449.8 74.4 450.8 71.6M461.5 86c.3 1.6.9 3.1 1.7 4.4.8 1.3 1.9 2.3 3.2 3.1 1.3.8 3 1.2 5 1.2 2 0 3.7-.4 5-1.2 1.4-.8 2.4-1.8 3.2-3.1.8-1.3 1.4-2.8 1.7-4.4.3-1.6.5-3.3.5-5 0-1.7-.2-3.4-.5-5.1-.3-1.7-.9-3.1-1.7-4.4-.8-1.3-1.9-2.3-3.2-3.1-1.4-.8-3-1.2-5-1.2-2 0-3.6.4-5 1.2-1.3.8-2.4 1.8-3.2 3.1-.8 1.3-1.4 2.7-1.7 4.4-.3 1.7-.5 3.3-.5 5.1C461 82.7 461.2 84.4 461.5 86M448.5 59.5v7.9h-8.6v21.2c0 2 .3 3.3 1 4 .7.7 2 1 4 1 .7 0 1.3 0 1.9-.1.6-.1 1.2-.1 1.7-.3v9.1c-1 .2-2.1.3-3.3.3-1.2.1-2.4.1-3.6.1-1.8 0-3.6-.1-5.2-.4-1.6-.3-3.1-.7-4.3-1.5-1.2-.7-2.2-1.7-2.9-3.1-.7-1.3-1.1-3.1-1.1-5.2V67.4H421v-7.9h7.1V46.6h11.8v12.9H448.5zM400.1 67.2c-1.9 0-3.5.4-4.7 1.3-1.3.9-2.3 2-3.1 3.3-.8 1.4-1.4 2.9-1.7 4.5-.3 1.6-.5 3.2-.5 4.9 0 1.5.2 3.1.5 4.7.3 1.6.9 3.1 1.6 4.4.7 1.3 1.8 2.4 3 3.2 1.3.8 2.8 1.2 4.6 1.2 2.8 0 5-.8 6.5-2.4 1.5-1.6 2.5-3.7 2.9-6.3h11.4c-.8 5.7-3 10-6.6 13-3.7 3-8.3 4.5-14 4.5-3.2 0-6.2-.5-8.8-1.6-2.7-1.1-5-2.6-6.8-4.5-1.9-1.9-3.3-4.2-4.4-6.9-1-2.7-1.6-5.6-1.6-8.8 0-3.3.5-6.4 1.5-9.2 1-2.8 2.4-5.3 4.3-7.4 1.9-2.1 4.2-3.7 6.9-4.9 2.7-1.2 5.8-1.7 9.3-1.7 2.5 0 5 .3 7.3 1 2.3.7 4.4 1.7 6.3 3 1.9 1.4 3.4 3 4.5 5.1 1.2 2 1.8 4.4 2 7.2h-11.5C408.1 69.7 405.2 67.2 400.1 67.2M362.1 85.8c0 .7-.1 1.5-.2 2.7-.1 1.1-.5 2.2-1.1 3.3-.6 1.1-1.5 2-2.8 2.8-1.3.8-3.1 1.2-5.4 1.2-.9 0-1.9-.1-2.7-.2-.9-.2-1.7-.5-2.3-.9-.7-.4-1.2-1-1.6-1.7-.4-.7-.6-1.6-.6-2.7 0-1.1.2-2 .6-2.7.4-.7.9-1.3 1.5-1.8.6-.5 1.4-.8 2.2-1.1.9-.3 1.7-.5 2.6-.7.9-.2 1.9-.3 2.8-.4.9-.1 1.8-.2 2.7-.4.9-.2 1.7-.4 2.4-.6.7-.2 1.4-.6 1.9-1V85.8zM346.7 72.7c.2-2.3 1-4 2.3-5 1.3-1 3.1-1.5 5.5-1.5 1 0 2 .1 2.9.2.9.1 1.7.4 2.4.8.7.4 1.2 1 1.7 1.7.4.7.6 1.8.6 3 .1 1.2-.3 2.1-1.1 2.8-.8.6-1.8 1.1-3.1 1.5-1.3.3-2.9.6-4.6.7-1.7.2-3.5.4-5.2.7-1.8.3-3.5.6-5.3 1.1-1.7.5-3.3 1.2-4.6 2.1-1.4.9-2.5 2.2-3.3 3.8-.9 1.6-1.3 3.6-1.3 6 0 2.2.4 4.1 1.1 5.7.7 1.6 1.8 2.9 3.1 4 1.3 1 2.9 1.8 4.6 2.3 1.8.5 3.7.7 5.7.7 2.7 0 5.2-.4 7.8-1.2 2.5-.8 4.8-2.1 6.6-4.1.1.7.2 1.4.3 2.1.1.7.3 1.4.5 2h11.9c-.6-.9-.9-2.2-1.2-4-.2-1.8-.3-3.6-.3-5.6V70.5c0-2.6-.6-4.7-1.7-6.3-1.2-1.6-2.7-2.8-4.5-3.7-1.8-.9-3.8-1.5-6.1-1.8-2.2-.3-4.4-.5-6.5-.5-2.4 0-4.7.2-7.1.7-2.3.5-4.5 1.3-6.3 2.4-1.9 1.1-3.4 2.6-4.6 4.4-1.2 1.8-1.9 4.1-2.1 6.9H346.7zM331.8 59.5v7.9h-8.6v21.2c0 2 .3 3.3 1 4 .7.7 2 1 4 1 .7 0 1.3 0 1.9-.1s1.2-.1 1.7-.3v9.1c-1 .2-2.1.3-3.3.3-1.2.1-2.4.1-3.6.1-1.8 0-3.5-.1-5.2-.4-1.6-.3-3.1-.7-4.3-1.5-1.2-.7-2.2-1.7-2.9-3.1-.7-1.3-1.1-3.1-1.1-5.2V67.4h-7.1v-7.9h7.1V46.6h11.8v12.9H331.8zM273.3 59.5v6h.3c1.5-2.5 3.4-4.3 5.8-5.4 2.4-1.1 4.8-1.7 7.3-1.7 3.1 0 5.7.4 7.7 1.3 2 .9 3.6 2 4.8 3.6 1.2 1.5 2 3.4 2.4 5.6.5 2.2.7 4.6.7 7.3v26.4h-11.8V78.1c0-3.5-.6-6.2-1.7-7.9-1.1-1.7-3.1-2.6-5.9-2.6-3.2 0-5.5 1-7 2.9-1.4 1.9-2.2 5-2.2 9.4v22.5h-11.8V59.5H273.3zM214.8 71.6c1-2.8 2.5-5.2 4.5-7.1 1.9-2 4.3-3.5 7-4.6 2.7-1.1 5.7-1.6 9.1-1.6 3.4 0 6.4.5 9.2 1.6 2.7 1.1 5.1 2.6 7 4.6 1.9 2 3.4 4.3 4.5 7.1 1.1 2.8 1.6 5.9 1.6 9.3 0 3.4-.5 6.5-1.6 9.3-1.1 2.8-2.5 5.1-4.5 7.1-1.9 2-4.3 3.5-7 4.5-2.7 1-5.8 1.6-9.2 1.6-3.4 0-6.4-.5-9.1-1.6-2.7-1.1-5-2.6-7-4.5-1.9-2-3.4-4.3-4.5-7.1-1.1-2.8-1.6-5.9-1.6-9.3C213.2 77.5 213.7 74.4 214.8 71.6M225.5 86c.3 1.6.9 3.1 1.7 4.4.8 1.3 1.9 2.3 3.2 3.1 1.3.8 3 1.2 5 1.2s3.7-.4 5-1.2c1.4-.8 2.4-1.8 3.2-3.1.8-1.3 1.4-2.8 1.7-4.4.3-1.6.5-3.3.5-5 0-1.7-.2-3.4-.5-5.1-.3-1.7-.9-3.1-1.7-4.4-.8-1.3-1.9-2.3-3.2-3.1-1.4-.8-3-1.2-5-1.2s-3.6.4-5 1.2c-1.3.8-2.4 1.8-3.2 3.1-.8 1.3-1.4 2.7-1.7 4.4-.3 1.7-.5 3.3-.5 5.1C225 82.7 225.1 84.4 225.5 86M190.3 67.2c-1.9 0-3.5.4-4.7 1.3-1.3.9-2.3 2-3.1 3.3-.8 1.4-1.4 2.9-1.7 4.5-.3 1.6-.5 3.2-.5 4.9 0 1.5.2 3.1.5 4.7.3 1.6.9 3.1 1.6 4.4.7 1.3 1.8 2.4 3 3.2 1.3.8 2.8 1.2 4.6 1.2 2.8 0 5-.8 6.5-2.4 1.5-1.6 2.5-3.7 2.9-6.3h11.4c-.8 5.7-3 10-6.6 13-3.6 3-8.3 4.5-14 4.5-3.2 0-6.1-.5-8.8-1.6-2.7-1.1-5-2.6-6.8-4.5-1.9-1.9-3.3-4.2-4.4-6.9-1-2.7-1.6-5.6-1.6-8.8 0-3.3.5-6.4 1.4-9.2 1-2.8 2.4-5.3 4.3-7.4 1.9-2.1 4.2-3.7 6.9-4.9 2.7-1.2 5.8-1.7 9.3-1.7 2.5 0 5 .3 7.3 1 2.4.7 4.4 1.7 6.3 3 1.8 1.4 3.4 3 4.5 5.1 1.2 2 1.8 4.4 2 7.2H199C198.2 69.7 195.3 67.2 190.3 67.2"/></symbol><symbol id="mywort-logo" viewBox="0 0 527 129"><path fill="#E19A35" d="M281.9 55c0 20.5-9.6 30.7-28.8 30.7-10.3 0-17.8-3.1-22.6-9.3-4.9 6.2-12.4 9.3-22.7 9.3-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.2 1 10.8 3.1 13.6 2.5 3.4 7 5.1 13.4 5.1s11-1.7 13.6-5.1c2.1-2.9 3.1-7.4 3.1-13.6V24.2h12.1v30.9c0 6.2 1.1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.6-5.1 2.1-2.9 3.1-7.4 3.1-13.6V24.2H282V55H281.9zM334.7 55c0-6.3-1-10.8-3.1-13.6-2.6-3.5-7-5.2-13.4-5.2s-10.9 1.7-13.5 5.2c-2.1 2.8-3.1 7.3-3.1 13.6s1 10.8 3.1 13.6c2.5 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.4-5.1C333.7 65.8 334.7 61.3 334.7 55M346.8 55c0 20.5-9.5 30.7-28.6 30.7-19.2 0-28.8-10.2-28.8-30.7s9.6-30.8 28.8-30.8C337.3 24.2 346.8 34.5 346.8 55M386.1 36.2c-7.5 0-12.7 1-15.5 3.1-2.1 1.5-3.1 3.9-3.1 7.2v39.2h-12.1V46.6c0-14.9 10.2-22.3 30.7-22.3V36.2zM422.8 85.8c-20.5 0-30.7-7.5-30.7-22.4V0h12.1v24.2h18.7v11.9h-18.7v27.3c0 3.3 1 5.7 3.1 7.2 2.9 2.1 8 3.1 15.5 3.1V85.8z"/><path fill="#8CC050" d="M3.2 37.9v47.8H12V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2 6.4 0 10.9 1.8 13.6 5.2 2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2s11 1.8 13.6 5.2c2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-20.5-9.6-30.8-28.8-30.8-10.2 0-17.7 3.1-22.6 9.3l-1-1.1-1-1c-4.9-4.7-11.8-7.1-20.8-7.1-12.5 0-21 4.4-25.3 13.3L3.2 37.9M169.1 92.1c0 15-9.6 22.5-28.8 22.5h-28.6v-11.9h28.6c7.3 0 12.1-1.3 14.6-3.9 1.4-1.4 2.1-3.6 2.1-6.7v-6.4h-16.7c-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.3 1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1H157V24.2h12.1V92.1z"/><path fill="#463E37" d="M317.4 119.7c-1.3-1.4-3.8-.1-4 1.7-.4 3.6 3.9 5.6 6.6 4.5 1.9-.8 0-2.4.8-3.6.6-1 2.2-.9 3 0 .4.4.4 1.5 0 2-3.2 3.8-9.4 3.1-10.8-1.5-.4-1.2 0-2.6 1-3.7 1.8-1.9 1.7-2.2 1.7-3.1v-6.7c0-1.3-.5-1.8-1.1-1.8s-.9.3-1.3.7l-.3-.5 4.6-4.3c1.7 1.1 2.8 2.4 2.8 4.3l4-4 2.6 4.4-3.3 3.5-2.3-4.2-1 .9v7c0 1.4.8 2.2 1.8 2.2.8 0 2.1-1 2.9-1.7l.2.4-6.1 5C318.7 120.9 317.9 120.3 317.4 119.7M295.4 110.1c-.7 1.4-1.9 2.8-3.5 2.8-2.5 0-4.1-2.2-4.1-4.8 0-2.7 3-4.3 3-6.4 0-2.3-1.9-3.4-3.9-3.4-1.9 0-4.2.7-4.2 3.2 0 2.6 3.9 4.2 3.9 7.1 0 2.2-.8 2.9-4.2 5.2v.1c.3-.1.6-.1.9-.1 1.7 0 4.1 2 5.5 3.1.9.7 1.7 1.2 2.8 1.2 1.7 0 2.5-1.4 2.7-3.1h.5c-.3 3.7-2.6 6.6-6.1 6.6-4.2 0-6.2-4.9-8.5-4.9-.9 0-1.3 1.3-1.4 2.4h-.5c.1-2.4 1.5-4.3 3.4-5.4.8-.4 1.4-1 1.4-1.7 0-.5-.5-1-2-2.6-1.1-1.2-2.2-2.7-2.2-4.8 0-4.5 3.9-6.9 7.5-6.9 3.8 0 8.1 2.3 8.1 6.5 0 4-3.2 5.3-3.2 7 0 .5.5.8.9.8 1.3 0 2-1.1 2.7-2.3L295.4 110.1zM305.6 108.3c0-.6-.2-1-.8-1v-.4c1.5-.5 2.6-1.8 3.1-3.1 1 1.5 2.2 2.7 3.8 3.1v.4h-.5c-.8 0-1 .6-1 1.8v7.3c0 1.1.5 1.6 1 1.6.3 0 .7-.4.9-.6l.2.4-4 3.9c-1.5-.9-2.7-1.8-2.8-3.9l-4.9 3.9c-.8-1.3-2-2.5-3.5-3.2V118c1.2 0 1.6-.4 1.6-1.7v-7.4c0-1-.5-1.5-1-1.5-.4 0-.7.3-1.1.6l-.1-.3 4.3-3.9c2.4 1.7 2.4 3.5 2.4 4.6v8.4c0 .6.1 1.3.7 1.3.3 0 .5-.1.7-.3l.9-.7L305.6 108.3 305.6 108.3zM338.4 109.4l-6.6 4.6c.4 2 2 3.7 4.1 3.7 1 0 1.9-.8 2.7-1.3l.2.4c-1.9 1.6-4 3-5.8 4.9-3.7-1.5-5.7-3.3-5.7-7.9 0-5.4.3-6.5 3.1-7.8l4.7-2.2L338.4 109.4zM334.5 111.4l-2.8-5.5h-.1c0 2.2-.1 4.3-.1 6 0 .8 0 1.2.1 1.6L334.5 111.4zM341.4 109c0-1.1-.5-1.6-1-1.6-.3 0-.7.4-.9.6l-.2-.4 4-3.9c1.5.9 2.7 1.8 2.8 3.9l4.1-3.9c1.5.9 2.7 1.8 2.8 3.9l4.9-4c.8 1.3 2 2.6 3.5 3.2v.4c-1.2 0-1.6.4-1.6 1.7v7.6c0 .8.4 1.3 1 1.3.4 0 .7-.3 1.1-.6l.1.3-4.3 4c-2.4-1.6-2.4-3.5-2.4-4.6v-8.4c0-.6-.1-1.3-.7-1.3-.2 0-.5.1-.7.3l-.9.7v8.8c0 .6.2 1 .8 1v.4c-1.5.5-2.5 1.8-3.1 3.1-1-1.5-2.2-2.7-3.5-3.1V118h.4c.6 0 .8-.7.8-1.8V108c0-.7-.4-.9-.6-.9-.3 0-.6.1-.8.3l-.9.7v8.8c0 .6.2 1 .8 1v.4c-1.5.5-2.6 1.8-3.1 3.1-1-1.5-2.2-2.7-3.8-3.1v-.4h.5c.8 0 1-.6 1-1.8L341.4 109 341.4 109zM369 107l4.6-3.3c1.3 1.6 2.4 2.7 2.4 5v5.9c0 2.6-1 3.5-2.5 4.1-1.3.5-4 1.4-4.7 2.9-1.6-1.7-3.5-3.3-5.7-4v-.4c1.2 0 1.5-.7 1.5-2V105c0-2.1-1.1-4.7-1.9-5.4l.3-.4c.5.6 1.2 1.8 1.5 3h.1c.4-3.2 3.8-4.3 7.7-4.3h.2v.6h-.7c-2.3 0-2.7 1.8-2.7 4.1L369 107 369 107zM371.5 109.5c0-1.6-.1-2.5-1-2.5-.6 0-1.2.5-1.6.8v8.2c.9.7 1.7 1.5 2.5 2.4v-8.9H371.5zM386.8 108.3c0-.6-.2-1-.8-1v-.4c1.5-.5 2.6-1.8 3.1-3.1 1 1.5 2.2 2.7 3.8 3.1v.4h-.5c-.8 0-1 .6-1 1.8v7.3c0 1.1.5 1.6 1 1.6.3 0 .7-.4.9-.6l.2.4-4 3.9c-1.5-.9-2.7-1.8-2.8-3.9l-4.9 3.9c-.8-1.3-2-2.5-3.5-3.2V118c1.2 0 1.6-.4 1.6-1.7v-7.4c0-1-.5-1.5-1-1.5-.4 0-.7.3-1.1.6l-.1-.3 4.3-3.9c2.4 1.7 2.4 3.5 2.4 4.6v8.4c0 .6.1 1.3.7 1.3.3 0 .5-.1.7-.3l.9-.7L386.8 108.3 386.8 108.3zM407.6 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 1.9-.3 1.9-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L407.6 108.4zM409.1 109.2c0-2.4 4.1-2.2 7.1-5.5 1.6 1.8 3.8 3.1 6.1 3.6v.4c-1.1 0-1.7.5-1.7 1.6v9.4c0 .5.4.9.8 1.5s.8 1.3.8 2.5c0 3.9-3.8 6-7 6-2 0-5.8-.3-5.8-3.4 0-1.4 1.1-2.2 2.3-2.2 1.2 0 2.6.6 2.6 2.1 0 2.3-1.9 1.7-1.9 2.3 0 .5 1.4.6 1.8.6 1.9 0 4.2-.9 4.2-3.3s-2.3-2.9-2.3-6.9c-1.5 1.1-2.9 2.4-4.3 3.7-2.5-1.6-2.8-2.5-2.8-4.5L409.1 109.2 409.1 109.2zM416.1 108.8c-.9-.4-1.7-1-2.5-1.7v9.5c0 1 .2 1.9.8 1.9.1 0 .4 0 .6-.2l1.1-.9V108.8zM435.6 109.4L429 114c.5 2 2 3.7 4.1 3.7 1 0 1.9-.8 2.7-1.3l.2.4c-1.9 1.6-4 3-5.8 4.9-3.7-1.5-5.7-3.3-5.7-7.9 0-5.4.3-6.5 3.1-7.8l4.7-2.2L435.6 109.4zM431.7 111.4l-2.8-5.5h-.1c0 2.2-.1 4.3-.1 6 0 .8 0 1.2.1 1.6L431.7 111.4zM449.8 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 1.9-.3 1.9-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L449.8 108.4zM457 120c.4-2.6 2.2-6.4 5.2-6.4.3 0 .8 0 1.4.2.7-1.2 1-3 1-7.3 0-5-.8-7.7-3-7.7-.8 0-2.1 1-2.1 2.2 0 2.5 4.3 2.5 4.3 6.5 0 3.2-3.4 5.7-5.3 5.7v-.6h.1c1 0 2.6-1 2.6-2 0-1.5-4.3-1.5-4.3-5.6s2.9-7.2 7.1-7.2c1.8 0 3.7.7 5 2.6.6-1.2 1.3-2.6 2.7-2.6 1.6 0 2.4 1.2 2.9 2.7 1.7-1.9 3.1-2.7 5.5-2.7 2.7 0 5.4 1.6 5.6 4.9.1 1.8.2 2.6 1.2 2.6.3 0 .7 0 .9-.1v.4c-.7.1-1.7.2-2.4.2-.5 0-.9 0-1.2 0-.6.5-.9.7-.9 1.1 0 1.6 4.2 1.7 4.2 6 0 4.1-4.3 8.7-8.1 8.7-1.8 0-3.2-.9-4.2-1.8s-1.8-1.8-2.4-1.8c-.4 0-1 .9-2 1.8s-2.2 1.8-3.7 1.8c-3.3 0-5.1-3.9-7.7-3.9-1.2 0-1.6 1.3-1.7 2.4L457 120zM474.9 101.7c0 2.3 3.6 3.8 3.6 7.3 0 2.4-1.5 4.2-3.3 5.1v.1c.3-.1.8-.1 1.2-.1 2.8 0 4.7 4.7 7 4.7.7 0 1.6-.8 1.6-1.6 0-2.6-5.5-2.9-5.5-6.9 0-2.5 2-3.7 3.9-4.6l0 0v-.1c-2.8-.3-3.6-2.3-3.7-4.3-.1-1.4-.6-2.7-2.1-2.7C476.7 98.7 474.9 100.2 474.9 101.7M469.1 100.8c.6 1.5.9 3 .9 4.6 0 4.8-2 7.2-6.2 8.3v.1c2.2.3 5 3.8 7 3.8 1.6 0 4-2.4 4-4.2 0-1-.8-2-1.6-3-.8-1-1.7-2.2-1.7-3.5 0-2.5 1.4-4.4 2.8-6.2-.7-.8-1.8-1.3-2.8-1.3C470.6 99.5 469.7 100 469.1 100.8M490.5 106.5c2.9.1 6.4-.6 8.4-2.8 2.8 2.2 3.2 3.5 3.2 8 0 5.7-.5 6.4-3 7.1-1.6.4-2.8 1.1-3.6 2.8-1.7-1.7-3.8-3.2-6.1-3.9v-.4c1.1-.1 1.1-1 1.1-1.3V106.5zM495 115.9c1 .5 1.8 1.3 2.5 2v-8.4c0-1.5-.4-2.5-2.5-3V115.9zM516.9 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 2-.3 2-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L516.9 108.4zM524 114.5c0 1.4.1 2.9 1.1 2.9.8 0 1.5-.6 1.9-.9l.2.3-5 4.8c-.9-1.5-2.6-3.1-4.3-3.5v-.5c.2.1.4.1.6.1.8 0 .9-.3.9-1.4v-8.1h-1.9v-.4c3.2-.9 5-5.5 5.9-8.6h.5v6.7h3.1v2.4h-3V114.5z"/><path fill="#8CC050" d="M37.7,37.9l0.7,0.4c1.5,0.8,2.8,1.9,3.8,3.2c2.1,2.8,3.1,7.3,3.1,13.6v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H37.7 M3.2,37.9l-0.4,0.9C0.9,43.2,0,48.6,0,55v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H3.2"/><g fill="#463E37"><path d="M255 116.4c0 1.5-.3 2.7-1 3.6s-1.6 1.3-2.7 1.3c-1 0-1.9-.4-2.5-1.2l-.1 1h-2.3v-13.5h2.5v4.9c.6-.7 1.4-1 2.3-1 1.2 0 2.1.4 2.7 1.3s1 2.1 1 3.6v0H255zM252.4 116.2c0-1-.2-1.7-.5-2.1s-.8-.7-1.4-.7c-.8 0-1.4.3-1.7 1v3.8c.3.7.9 1 1.7 1s1.4-.4 1.6-1.2C252.4 117.6 252.4 117 252.4 116.2zM260 117.5l1.8-5.9h2.7l-3.8 11-.2.5c-.6 1.2-1.5 1.9-2.8 1.9-.4 0-.7-.1-1.1-.2v-1.9h.4c.5 0 .8-.1 1.1-.2.2-.1.4-.4.6-.7l.3-.8-3.3-9.6h2.7L260 117.5z"/></g></symbol><symbol id="mywort-logo-without-wort" viewBox="0 0 527 129"><path fill="#E19A35" d="M281.9 55c0 20.5-9.6 30.7-28.8 30.7-10.3 0-17.8-3.1-22.6-9.3-4.9 6.2-12.4 9.3-22.7 9.3-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.2 1 10.8 3.1 13.6 2.5 3.4 7 5.1 13.4 5.1s11-1.7 13.6-5.1c2.1-2.9 3.1-7.4 3.1-13.6V24.2h12.1v30.9c0 6.2 1.1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.6-5.1 2.1-2.9 3.1-7.4 3.1-13.6V24.2H282V55H281.9zM334.7 55c0-6.3-1-10.8-3.1-13.6-2.6-3.5-7-5.2-13.4-5.2s-10.9 1.7-13.5 5.2c-2.1 2.8-3.1 7.3-3.1 13.6s1 10.8 3.1 13.6c2.5 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.4-5.1C333.7 65.8 334.7 61.3 334.7 55M346.8 55c0 20.5-9.5 30.7-28.6 30.7-19.2 0-28.8-10.2-28.8-30.7s9.6-30.8 28.8-30.8C337.3 24.2 346.8 34.5 346.8 55M386.1 36.2c-7.5 0-12.7 1-15.5 3.1-2.1 1.5-3.1 3.9-3.1 7.2v39.2h-12.1V46.6c0-14.9 10.2-22.3 30.7-22.3V36.2zM422.8 85.8c-20.5 0-30.7-7.5-30.7-22.4V0h12.1v24.2h18.7v11.9h-18.7v27.3c0 3.3 1 5.7 3.1 7.2 2.9 2.1 8 3.1 15.5 3.1V85.8z"/><path fill="#8CC050" d="M3.2 37.9v47.8H12V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2 6.4 0 10.9 1.8 13.6 5.2 2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2s11 1.8 13.6 5.2c2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-20.5-9.6-30.8-28.8-30.8-10.2 0-17.7 3.1-22.6 9.3l-1-1.1-1-1c-4.9-4.7-11.8-7.1-20.8-7.1-12.5 0-21 4.4-25.3 13.3L3.2 37.9M169.1 92.1c0 15-9.6 22.5-28.8 22.5h-28.6v-11.9h28.6c7.3 0 12.1-1.3 14.6-3.9 1.4-1.4 2.1-3.6 2.1-6.7v-6.4h-16.7c-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.3 1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1H157V24.2h12.1V92.1z"/><path fill="#8CC050" d="M37.7,37.9l0.7,0.4c1.5,0.8,2.8,1.9,3.8,3.2c2.1,2.8,3.1,7.3,3.1,13.6v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H37.7 M3.2,37.9l-0.4,0.9C0.9,43.2,0,48.6,0,55v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H3.2"/></symbol><symbol id="wort-plus-h" viewBox="0 0 81 49"><path d="M44.581,0.036c-0.003,-0.021 -0.007,-0.033 -0.01,-0.036l31.804,0c2.117,0 3.834,1.724 3.834,3.85l0,40.424c0,2.127 -1.717,3.85 -3.834,3.85l-31.804,0c0.006,0.005 0.011,-0.007 0.016,-0.036c-0.174,0.024 -0.353,0.036 -0.534,0.036l-40.18,0c-2.139,0 -3.873,-1.741 -3.873,-3.888l0,-40.347c0,-2.148 1.734,-3.889 3.873,-3.889l40.18,0c0.179,0 0.355,0.012 0.528,0.036Zm-16.505,29.529c2.183,-1.121 4.001,-3.141 4.244,-5.721c0,-4.038 -4.365,-5.721 -4.365,-8.301c0,-1.683 2.061,-3.365 3.395,-3.365c1.818,0 2.424,1.458 2.546,3.029c0,2.243 0.723,4.226 4.118,4.562c-2.303,0.898 -4.482,2.505 -4.482,5.422c0,4.599 5.776,4.344 5.776,7.261c0,0.897 -0.816,1.988 -1.665,1.988c-2.788,0 -4.717,-4.875 -8.112,-4.875c-0.485,0 -0.97,0 -1.455,0Zm-13.524,-18.978c-4.854,0 -8.322,3.444 -8.322,7.92c0,4.82 4.97,4.82 4.97,6.542c0,1.148 -1.849,2.295 -3.005,2.295l-0.231,0l0,0.689c2.196,0 6.126,-2.984 6.126,-6.657c0,-4.476 -4.695,-4.114 -4.695,-6.983c0,-1.262 1.618,-2.525 2.542,-2.525c2.659,0 3.308,2.737 3.308,8.475c0,4.935 -0.346,7.116 -1.155,8.493c-0.694,-0.229 -1.272,-0.229 -1.618,-0.229c-3.468,0 -5.548,4.476 -6.01,7.46l0.577,0.115c0.232,-1.263 0.694,-2.755 2.081,-2.755c3.005,0 5.085,4.591 9.015,4.591c1.849,0 3.236,-1.033 4.392,-2.066c1.04,-1.033 1.849,-2.066 2.311,-2.066c0.694,0 1.503,1.033 2.774,2.066c1.156,1.033 2.774,2.066 4.855,2.066c4.392,0 9.477,-5.279 9.477,-9.985c0,-5.05 -4.97,-5.165 -4.97,-7.001c0,-0.459 0.347,-0.689 1.04,-1.263c0.347,0 0.809,0 1.387,0c0.809,0 1.965,-0.114 2.774,-0.229l0,-0.459c-0.231,0.115 -0.694,0.115 -1.04,0.115c-1.156,0 -1.272,-0.919 -1.387,-2.985c-0.116,-3.787 -3.236,-5.624 -6.472,-5.624c-2.89,0 -4.508,0.919 -6.473,3.099c-0.578,-1.721 -1.502,-3.099 -3.352,-3.099c-1.618,0 -2.427,1.722 -3.12,3.099c-1.503,-2.295 -3.699,-3.099 -5.779,-3.099Zm0.158,18.574c5.128,-1.356 6.99,-4.101 6.99,-9.41c0,-1.808 -0.489,-3.615 -1.099,-5.31c0.61,-0.903 1.709,-1.468 2.808,-1.468c1.221,0 2.564,0.565 3.419,1.468c-1.71,2.034 -3.419,4.18 -3.419,7.004c0,1.469 1.099,2.824 2.076,3.954c1.098,1.13 2.075,2.259 2.075,3.389c0,2.033 -2.93,4.857 -4.883,4.857c-2.32,0 -5.281,-4.032 -7.967,-4.484Zm30.34,-25.311c1.78,0 1.437,1.449 1.437,3.236l0,33.977c0,1.787 0.343,3.235 -1.437,3.235l28.317,0c1.78,0 3.222,-1.448 3.222,-3.235l0,-33.977c0,-1.787 -1.442,-3.236 -3.222,-3.236l-28.317,0Zm14.864,9.9l3.3,0l0,8.67l8.708,0l0,3.285l-8.708,0l0,8.67l-3.3,0l0,-8.67l-8.617,0l0,-3.285l8.617,0l0,-8.67Z"/></symbol><symbol id="logo-wort-plus"><path d="M37.17 26.654c0 .944-1.178 2.006-2.122 2.006-2.948 0-5.425-6.016-8.964-6.016-.59 0-1.06 0-1.533.118v-.118c2.25-1.297 4.25-3.538 4.25-6.605 0-4.49-4.48-6.37-4.48-9.32 0-1.89 2.13-3.78 3.54-3.78 1.89 0 2.48 1.65 2.6 3.42 0 2.59 1.06 5.07 4.72 5.54-2.36 1.18-4.95 2.59-4.95 5.89 0 5.19 6.96 5.54 6.96 8.84m-18.04.47c-2.48 0-6.01-4.49-8.84-4.96v-.12c5.31-1.42 7.9-4.48 7.9-10.62 0-2.01-.47-4.01-1.17-5.9.708-.94 1.887-1.65 2.95-1.65 1.296 0 2.71.59 3.537 1.65-1.77 2.24-3.54 4.72-3.54 7.9 0 1.65 1.06 3.183 2.12 4.48s2.12 2.48 2.12 3.776c0 2.36-2.95 5.43-5.07 5.43M36 12.02h1.53c.827 0 2.124-.12 3.068-.237v-.59c-.354 0-.708.118-1.18.118-1.18 0-1.415-.94-1.533-3.3-.24-4.13-3.54-6.25-7.08-6.25-3.068 0-4.955.95-7.078 3.42-.708-1.89-1.65-3.42-3.656-3.42-1.77 0-2.71 1.89-3.42 3.42-1.65-2.47-4.01-3.42-6.37-3.42-5.3 0-9.08 3.78-9.08 9.08s5.43 5.31 5.43 7.2c0 1.3-2.12 2.48-3.3 2.48h-.24v.71c2.36 0 6.72-3.18 6.72-7.31 0-4.95-5.42-5.07-5.42-8.25 0-1.41 1.65-2.71 2.71-2.71 2.83 0 3.9 3.54 3.9 9.79 0 5.43-.35 7.78-1.3 9.32-.71-.233-1.42-.233-1.77-.233-3.78 0-6.13 4.957-6.61 8.14l.71.12c.24-1.42.72-3.07 2.25-3.07 3.31 0 5.55 4.95 9.79 4.95 2.01 0 3.54-1.18 4.72-2.24 1.18-1.18 2.01-2.24 2.48-2.24.71 0 1.77 1.18 3.07 2.24 1.3 1.18 3.07 2.245 5.31 2.245 4.838 0 10.26-5.78 10.26-10.97 0-5.425-5.422-5.66-5.422-7.666.35-.36.82-.71 1.53-1.3m17.1 15.447c-.943-.947-2.004-1.89-3.184-2.6v-11.9c2.716.59 3.188 2.006 3.188 3.894v10.61zm1.77-18.17c-2.48 2.83-6.96 3.655-10.735 3.54V25c0 .47-.114 1.53-1.412 1.65v.47c2.95.82 5.54 2.71 7.788 4.95 1.06-2.24 2.48-3.067 4.6-3.656 3.185-.83 3.775-1.65 3.775-8.97 0-5.66-.474-7.31-4.01-10.14m23 6.02l-4.01 4.48-2.83-5.426-1.3 1.18v8.964c0 1.77.943 2.833 2.24 2.833.944 0 2.48-1.296 3.54-2.122l.235.47-7.43 6.37c-2.006-2-4.13-4.01-6.84-4.6V27c.94 0 2.475-.354 2.475-1.65v-8.61c0-1.653-.59-2.242-1.29-2.242s-1.06.353-1.65.943l-.35-.59 5.664-5.54c2.005 1.42 3.42 2.95 3.42 5.55l4.95-5.19 3.184 5.66zm8.96 7.78c0 1.77.12 3.655 1.416 3.655 1.06 0 1.885-.83 2.475-1.18l.353.47-6.37 6.13c-1.18-2-3.42-4.01-5.54-4.48v-.59c.35.12.59.12.823.12 1.06 0 1.18-.47 1.18-1.77V15.2h-2.36v-.472c4.01-1.175 6.37-6.955 7.43-10.965h.7v8.492h3.89v2.95h-3.89v7.902h-.116zM108.67 9.74v8.06h8.025v3.63h-8.03v8.06H105v-8.06h-8.024V17.8H105V9.74h3.66z"/></symbol><symbol id="wort-storytelling-preloader" viewBox="0 0 37 29"><path d="M37.927,-0.999l0,30.868l-38.787,0l0,-30.868l38.787,0Zm-32.411,18.206l0,0.522c1.722,0 4.913,-2.381 4.913,-5.447c0,-3.685 -3.956,-3.783 -3.956,-6.164c0,-1.044 1.212,-2.022 1.978,-2.022c2.073,0 2.839,2.642 2.839,7.306c0,4.044 -0.255,5.805 -0.957,6.947c-0.511,-0.163 -1.021,-0.163 -1.276,-0.163c-2.744,0 -4.467,3.685 -4.818,6.066l0.511,0.098c0.159,-1.044 0.51,-2.283 1.627,-2.283c2.393,0 4.052,3.685 7.146,3.685c1.468,0 2.584,-0.88 3.446,-1.663c0.861,-0.881 1.467,-1.664 1.818,-1.664c0.511,0 1.276,0.881 2.233,1.664c0.957,0.88 2.234,1.663 3.861,1.663c3.509,0 7.465,-4.305 7.465,-8.186c0,-4.044 -3.956,-4.208 -3.956,-5.708c0.255,-0.261 0.606,-0.522 1.116,-0.978c0.351,0 0.702,0 1.117,0c0.606,0 1.563,-0.098 2.233,-0.163l0,-0.424c-0.255,0 -0.51,0.097 -0.861,0.097c-0.861,0 -1.021,-0.717 -1.117,-2.446c-0.159,-3.098 -2.584,-4.696 -5.168,-4.696c-2.233,0 -3.605,0.717 -5.168,2.544c-0.479,-1.403 -1.181,-2.544 -2.648,-2.544c-1.276,0 -1.978,1.402 -2.489,2.544c-1.212,-1.827 -2.935,-2.544 -4.657,-2.544c-3.861,0 -6.604,2.805 -6.604,6.751c0,3.947 3.956,3.947 3.956,5.349c0,0.978 -1.563,1.859 -2.393,1.859l-0.191,0Zm24.852,4.599c0,0.717 -0.862,1.5 -1.563,1.5c-2.138,0 -3.956,-4.468 -6.54,-4.468c-0.415,0 -0.766,0 -1.117,0.098l0,-0.098c1.627,-0.979 3.095,-2.642 3.095,-4.925c0,-3.327 -3.255,-4.762 -3.255,-6.947c0,-1.403 1.564,-2.805 2.585,-2.805c1.371,0 1.818,1.239 1.882,2.544c0,1.924 0.765,3.783 3.445,4.142c-1.722,0.881 -3.605,1.924 -3.605,4.403c0,3.816 5.073,4.077 5.073,6.556Zm-13.144,0.326c-1.819,0 -4.371,-3.327 -6.444,-3.686l0,-0.097c3.86,-1.044 5.774,-3.327 5.774,-7.926c0,-1.5 -0.351,-3 -0.861,-4.403c0.51,-0.717 1.371,-1.239 2.137,-1.239c0.957,0 1.978,0.424 2.584,1.239c-1.276,1.663 -2.584,3.523 -2.584,5.903c0,1.24 0.766,2.381 1.563,3.327c0.766,0.979 1.564,1.859 1.564,2.805c-0.064,1.794 -2.202,4.077 -3.733,4.077Z"/></symbol><symbol id="icon-home" viewBox="0 0 70.866 70.866"><path d="M35.507 2.41c-1.72 0-3.356.736-4.522 2.025L1.448 37.082h.006c-1.128 1.244-1.028 3.215.216 4.339.315.284.73.3 1.111.43a1.398 1.398 0 0 0 .954.373c.845 0 1.677-.355 2.273-1.012a1.398 1.398 0 0 0 .007 0l4.678-5.175v26.519c0 3.525 2.89 6.416 6.416 6.416h13.38a3.09 3.09 0 0 0 3.07-3.07v-10.31h3.895v10.31a3.091 3.091 0 0 0 3.07 3.07h13.381c3.525 0 6.416-2.891 6.416-6.416V36.024l4.69 5.188c1.127 1.242 3.094 1.344 4.339.215 1.24-1.125 1.339-3.087.216-4.332a1.398 1.398 0 0 0 0-.006L60.32 26.877v-14.49c0-1.68-1.391-3.072-3.07-3.072h-6.69c-.814 0-1.603.322-2.177.902a1.398 1.398 0 0 0 0 .007 3.065 3.065 0 0 0-.895 2.175v.281l-7.454-8.245a1.398 1.398 0 0 0-.007 0 6.106 6.106 0 0 0-4.521-2.025zm.006 6.2l12.819 14.157a3.07 3.07 0 0 0 3.39.81 1.398 1.398 0 0 0 .007 0 3.072 3.072 0 0 0 1.954-2.88l-.034-5.234h.536V28.06c0 .21.02.195.04.287-.024.092-.047.074-.047.32v33.89c0 .166-.107.274-.274.274h-10.31V52.52a3.09 3.09 0 0 0-3.07-3.07H30.488a3.092 3.092 0 0 0-3.07 3.07v10.31h-10.31c-.167 0-.274-.108-.274-.275V29.242L35.513 8.61z"/></symbol><symbol id="home_full" viewBox="0 0 20 20"><path d="M15.5 20h-4c-.276 0-.5-.224-.5-.5V16H9v3.5c0 .276-.224.5-.5.5h-4c-.827 0-1.5-.673-1.5-1.5v-8c0-.276.224-.5.5-.5s.5.224.5.5v8c0 .276.224.5.5.5H8v-3.5c0-.276.224-.5.5-.5h3c.276 0 .5.224.5.5V19h3.5c.276 0 .5-.224.5-.5v-8c0-.276.224-.5.5-.5s.5.224.5.5v8c0 .827-.673 1.5-1.5 1.5z"/><path d="M10.021263.9375c-.3980005 0-.7670165.16575-1.0410165.46875L.15016856 11.164062c-.186.205-.169843.522032.03516.707032.095.086.215938.128906.335938.128906l.002.0039c.136 0 .272094-.05701.371094-.166015L3.0213135 9.486322v9.013672c0 .827.673 1.5 1.5 1.5h4c.276 0 .5-.224.5-.5v-3.5h2.0000005v3.5c0 .276.224.5.5.5h4c.827 0 1.5-.673 1.5-1.5V9.482416l2.13086 2.355469c.185.204.501078.220156.705078.03516.204-.185.220156-.500078.03516-.705078l-2.871145-3.173826V3.5019531c0-.276-.224-.5-.5-.5h-2c-.134 0-.262469.052484-.355469.1464844-.093.094-.145531.2224687-.144531.3554687l.0078 1.1796876L11.064232 1.40625c-.275-.303-.645969-.46875-1.042969-.46875z"/></symbol><symbol id="icon-categories" viewBox="0 0 70.866 70.866"><path d="M15.197.143c-1.617 0-2.958 1.34-2.958 2.958s1.34 2.957 2.958 2.957H56.03c1.618 0 2.958-1.34 2.958-2.957S57.648.143 56.03.143H15.197zM11.794 6.95c-1.617 0-2.958 1.34-2.958 2.957s1.34 2.958 2.958 2.958h47.64c1.616 0 2.957-1.34 2.957-2.958S61.05 6.95 59.433 6.95H11.794zm0 6.805c-3.494 0-6.36 2.867-6.36 6.36v44.237c0 3.494 2.866 6.36 6.36 6.36h47.64c3.493 0 6.36-2.866 6.36-6.36V20.115c0-3.494-2.867-6.36-6.36-6.36h-47.64zm0 5.915h47.64c.26 0 .444.185.444.446V64.35a.427.427 0 0 1-.445.445H11.794a.427.427 0 0 1-.445-.445V20.115c0-.261.184-.446.445-.446z"/></symbol><svg id="icon-bullhorn" viewBox="0 0 70.866 70.866"><path d="M61.066 4.336c-.067 0-.1.004-.14.007-.007 0-.014.007-.02.007-2.217.053-5.49 1.059-10.488 2.526-10.494 3.072-26.258 7.676-42.096 7.676-2.401 0-4.433 1.604-5.769 3.941C1.218 20.83.466 23.967.466 27.512s.752 6.681 2.087 9.019c1.336 2.337 3.368 3.94 5.77 3.94.983 0 1.964.028 2.943.06l5.47 21.773c.776 3.087 3.712 5.39 6.899 5.39H28.1c1.766 0 3.39-.766 4.306-2.16.914-1.39.982-3.182.293-4.805l-7.99-18.742c9.81 1.607 18.911 4.165 25.708 6.154 5.009 1.467 8.29 2.484 10.507 2.533a1.05 1.05 0 0 0 .02 0c-.072 0-.034.006.12.006 1.158 0 2.576-.43 3.882-1.641 1.306-1.212 2.52-3.158 3.542-6.22 1.392-4.18 2.134-9.584 2.134-15.307 0-5.723-.742-11.133-2.134-15.312-1.02-3.063-2.236-5.01-3.542-6.22-1.307-1.213-2.723-1.643-3.881-1.643zm0 5.497c-.366 0 .036-.017.505.578.469.596 1.094 1.7 1.701 3.522 1.176 3.532 1.848 8.376 1.848 13.565s-.672 10.04-1.848 13.571a1.05 1.05 0 0 0 0 .007 1.05 1.05 0 0 0-.007.007c-.606 1.816-1.22 2.917-1.688 3.509-.468.593-.87.578-.512.578.362 0-.038.017-.505-.578-.467-.594-1.087-1.694-1.694-3.516-.432-1.292-.757-2.844-1.044-4.446 1.512-.453 2.919-1.287 3.948-2.658 1.338-1.785 2.047-4.077 2.047-6.467 0-2.39-.712-4.686-2.047-6.467-1.029-1.372-2.436-2.205-3.948-2.658.29-1.6.615-3.155 1.044-4.446.607-1.824 1.227-2.927 1.694-3.523.468-.595.869-.578.505-.578zm-7.178 1.754c-.08.218-.17.381-.246.612-1.392 4.178-2.134 9.582-2.134 15.305 0 5.724.742 11.128 2.134 15.306.077.23.166.394.246.612-.645-.188-1.238-.358-1.921-.559a1.05 1.05 0 0 0-.007 0c-7.172-2.1-16.89-4.91-27.535-6.553-.848-2.144-1.442-5.378-1.442-8.806 0-3.487.58-6.657 1.436-8.8 10.648-1.64 20.37-4.455 27.541-6.559a1.05 1.05 0 0 0 .007 0c.683-.2 1.276-.37 1.92-.558zm-35.417 7.85a33.31 33.31 0 0 0-.99 8.067c0 2.949.386 5.65.99 8.069-3.34-.345-6.724-.612-10.148-.612.07 0-.099-.013-.366-.285-.267-.273-.603-.754-.904-1.41-.6-1.31-1.083-3.3-1.083-5.762 0-2.46.483-4.452 1.083-5.762.3-.655.637-1.136.904-1.409.268-.273.436-.286.366-.286 3.424 0 6.807-.267 10.148-.611zm38.68 4.85c.13.142.265.108.385.3.458.728.778 1.78.778 2.918 0 1.138-.314 2.189-.77 2.917-.124.195-.26.163-.393.306-.06-1.066-.14-2.117-.14-3.223 0-1.104.08-2.153.14-3.217zM17.029 40.904c.436.04.875.08 1.309.126l9.005 21.155h-3.708c-.234 0-.627-.133-.95-.386-.322-.25-.553-.601-.612-.83v-.007L17.03 40.903z"/></svg><symbol id="icon-user" viewBox="0 0 70.866 70.866"><path d="M35.566.188c-10.983 0-19.939 8.956-19.939 19.939s8.956 19.938 19.939 19.938c10.982 0 19.938-8.956 19.938-19.938S46.548.188 35.566.188zm0 5.849c7.78 0 14.09 6.31 14.09 14.09s-6.31 14.09-14.09 14.09-14.09-6.31-14.09-14.09 6.31-14.09 14.09-14.09zm0 34.984c-7.352 0-13.711 1.144-18.895 3.45-4.243 1.883-7.71 4.558-10.242 7.935-4.352 5.804-4.413 11.562-4.413 11.956 0 3.477 2.85 6.328 6.327 6.328h54.445c3.476 0 6.327-2.851 6.327-6.328 0-.394-.06-6.151-4.413-11.956-2.534-3.379-5.998-6.049-10.242-7.935-5.184-2.306-11.543-3.45-18.894-3.45zm0 5.849c11.64 0 19.967 3.18 24.35 8.899 3.287 4.285 3.35 8.553 3.35 8.593 0 .279-.2.479-.478.479H8.343a.46.46 0 0 1-.472-.465c.007-.17.108-4.384 3.343-8.607 4.38-5.719 12.708-8.9 24.351-8.9z"/></symbol><symbol id="icon-play-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 21"><path d="M10,0 C15.525,0 20,4.475 20,10 C20,15.525 15.525,20 10,20 C4.475,20 0,15.525 0,10 C0,4.475 4.475,0 10,0 Z M10,1.5 C5.30375,1.5 1.5,5.30375 1.5,10 C1.5,14.69625 5.30375,18.5 10,18.5 C14.69625,18.5 18.5,14.69625 18.5,10 C18.5,5.30375 14.69625,1.5 10,1.5 Z M8.36637381,5.58480232 L14.2252274,9.53952851 C14.4795388,9.7111887 14.5465408,10.0565069 14.3748807,10.3108183 C14.3350468,10.3698314 14.2842406,10.4206376 14.2252274,10.4604715 L8.36637381,14.4151977 C8.11206243,14.5868579 7.76674425,14.5198558 7.59508407,14.2655444 C7.53311217,14.1737342 7.5,14.0654946 7.5,13.9547262 L7.5,6.04527381 C7.5,5.73844895 7.74873069,5.48971825 8.05555556,5.48971825 C8.16632394,5.48971825 8.27456358,5.52283042 8.36637381,5.58480232 Z" transform="translate(0 .2)"/></symbol><symbol id="chevron" viewBox="0 0 70 70"><g id="layer1" transform="translate(0 -981.5)"><path id="path3435" d="m16.328 1007.4 19.445 19.193 19.193-19.193z" fill-rule="evenodd"/></g></symbol><symbol id="search" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></symbol><symbol id="fa-play-circle" viewBox="0 0 1792 1792"><path d="M896 128q209 0 385.5 103t279.5 279.5 103 385.5-103 385.5-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103zm384 823q32-18 32-55t-32-55l-544-320q-31-19-64-1-32 19-32 56v640q0 37 32 56 16 8 32 8 17 0 32-9z"/></symbol><symbol id="fa-play-circle-o" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><path fill-opacity=".2" stroke="#FFF" stroke-width="2" d="M24.691358,1 C11.6016675,1 1,11.6016675 1,24.691358 C1,37.7810486 11.6016675,48.382716 24.691358,48.382716 C37.7810486,48.382716 48.382716,37.7810486 48.382716,24.691358 C48.382716,11.6016675 37.7810486,1 24.691358,1 Z"/><path fill="#FFF" d="M20.684453,13.4990428 L35.3315871,23.3858583 C35.9673655,23.8150088 36.1348706,24.6783042 35.7057202,25.3140827 C35.6061354,25.4616156 35.47912,25.588631 35.3315871,25.6882158 L20.684453,35.5750312 C20.0486746,36.0041817 19.1853791,35.8366766 18.7562287,35.2008982 C18.6012989,34.9713726 18.5185185,34.7007735 18.5185185,34.4238525 L18.5185185,14.6502216 C18.5185185,13.8831594 19.1403453,13.2613327 19.9074074,13.2613327 C20.1843284,13.2613327 20.4549275,13.3441131 20.684453,13.4990428 Z"/></symbol><symbol id="user_full" viewBox="0 0 20 20"><path d="M9.5 11C6.467 11 4 8.533 4 5.5S6.467 0 9.5 0 15 2.467 15 5.5 12.533 11 9.5 11zm8 9h-16C.673 20 0 19.327 0 18.5c0-.068.014-1.685 1.225-3.3.705-.94 1.67-1.687 2.869-2.219C5.558 12.33 7.377 12 9.5 12c2.123 0 3.942.33 5.406.981 1.199.533 2.164 1.279 2.869 2.219C18.986 16.815 19 18.432 19 18.5c0 .827-.673 1.5-1.5 1.5z"/></symbol></defs></svg>
                    
    
        
        <script
            async 
            
            
                src="/static/1599552238984/javascripts/lazyLoadSvgDefinition.js"
            
        >
        </script>
    



        

<nav class="mobile-nav no-print">
  <div id="mobile-top-bar" class="mobile-top-bar mobile-top-bar--open">
    <div class="edition-picker-button-wrapper edition-picker-button-wrapper--mobile">
      <a href="#" data-edition-picker class="edition-picker-button u-touch">
        <span class="edition-picker-button__flag">PT</span>
        <svg  class="edition-picker-button__chevron" >
    <use xlink:href="#chevron"></use>
</svg>

      </a>
    </div>
    
    <a href="/pt" class="logo logo--mobile" title="Contacto">
    
      <svg  class="logo__svg" >
    <use xlink:href="#contacto"></use>
</svg>

    
    </a>
    

    <button id="mobile-navbar-menu-search" class="mobile-search " data-search-input="search-input-field-mobile">
      <svg  class="mobile-search__icon mobile-search__search" >
    <use xlink:href="#search"></use>
</svg>

      <svg  class="mobile-search__icon mobile-search__close" >
    <use xlink:href="#icon-cross-bold"></use>
</svg>

    </button>
    <div class="mobile-search-bar search-bar ">
      <input id="search-input-field-mobile" type="text" placeholder="Pesquisar ..."
      class="search-bar__input search-input-field" value="" >
    <button class="search-bar__button search-button" data-search-input="search-input-field-mobile">
      <svg  class="search-bar__button__icon" >
    <use xlink:href="#search"></use>
</svg>

    </button>
  </div>
  </div>
  
  <div class="mobile-bottom-bar mobile-bottom-bar--open">
    <ul class="mobile-bottom-bar__list">
      <li class="mobile-bottom-bar__list__item">
        <a href="/pt" data-open-panel="mobile-menu-home" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-home"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#home_full"></use>
</svg>

          <div class="mobile-bottom-bar__list__item__link__label">Home</div>
        </a>
      </li>
      <li class="mobile-bottom-bar__list__item">
        <a href="#" data-open-panel="mobile-menu-rubric" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-categories"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#categories_full"></use>
</svg>

          <div class="mobile-bottom-bar__list__item__link__label">Secções</div>
        </a>
      </li>
      <li class="mobile-bottom-bar__list__item">
        <a href="#" data-open-panel="mobile-menu-spectacle" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-bullhorn"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#bullhorn_full"></use>
</svg>

          <div class="mobile-bottom-bar__list__item__link__label">Anúncios</div>
        </a>
      </li>
      
        <li class="mobile-bottom-bar__list__item">
          <a href="/pt/latina" class="mobile-bottom-bar__list__item__link">
            <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-play-circle"></use>
</svg>

            <div class="mobile-bottom-bar__list__item__link__label">Radio Latina</div>
          </a>
        </li>
      
      
      <li class="mobile-bottom-bar__list__item">
        <a id="mobile-menu-user-link" href="/oauth/login?referrer=/pt/sociedade/alemanha-regista-quase-1-500-novos-casos-e-mais-quatro-mortes-num-dia-5f57689dda2cc1784e365288&lang=pt&utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=login&amp;utm_content=topbar-login&amp;utm_campaign=WORT_DE_DIGIW" data-open-panel="mobile-menu-user" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#user_full"></use>
</svg>

          <div id="mobile-menu-user-name" class="mobile-bottom-bar__list__item__link__label">Login</div>
        </a>
      </li>
      
    </ul>
  </div>
  

  <div class="panel-wrapper">
    <div id="mobile-menu-spectacle" class="panel">
      <div class="panel__head">
        <div class="category-switcher">
          <button data-switcher-spectacle="family" class="category-switcher__button category-switcher__button--active">Anúncios familiares</button>
          <button data-switcher-spectacle="spectacle" class="category-switcher__button">Pequenos anúncios</button>
        </div>
      </div>
      <div class="panel__body">
        <ul id="spectacle" class="categories">
          <li class="categories__item categories__item--locales u-touch">
            <a href="http://www.wortimmo.lu/pt/" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label categories__item__link__content__label--hide-on-mobile">Immo</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">wortimmo.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/anzeigenmarkt/wortimmo.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="https://www.jobfinder.lu" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label categories__item__link__content__label--hide-on-mobile">Job</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">jobfinder.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/anzeigenmarkt/jobfinder.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          
          <li class="categories__item categories__item--locales u-touch">
            <a href="https://anzeigenannahme.wort.lu/pt" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Classificados online</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/anzeigenmarkt/mystuff.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/pt/guichet?lang=pt" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Entrega de Anúncios</div>
                <div class="categories__item__link__content__sub-label">Guichet</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/guichet/guichet.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
        </ul>
        <ul id="family" class="categories categories--open">
          <li class="categories__item u-touch">
            <a href="/pt/service/births" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Nascimentos</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/familienanzeigen/geburten.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/pt/service/weddings" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Casamentos</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/familienanzeigen/hochzeiten.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/pt/service/obituaries" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Necrologias </div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/familienanzeigen/todesanzeigen.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/pt/guichet?lang=pt" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Entrega de Anúncios</div>
                <div class="categories__item__link__content__sub-label">Guichet</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/guichet/guichet.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="http://www.gedenken.lu/pt/" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label categories__item__link__content__label--hide-on-mobile">Páginas memorial</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">gedenken.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-launch"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/familienanzeigen/gedenken.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
        </ul>
      </div>
    </div>
    <div id="mobile-menu-user" class="panel">
      <div class="panel__head">
        <label class="panel__head__title">Perfil</label>
      </div>
      <div class="panel__body">
        <div class="user-panel">
          <div class="user-panel__head">
            <div class="user-panel__head__avatar user-panel__head__avatar--no-avatar">
              <img id="user-panel__head__avatar__img" src="/static/1599552238984/images/spacer.gif" class="user-panel__head__avatar__img">
              <div id="user-panel__head__avatar__label" class="user-panel__head__avatar__label"></div>
            </div>
          </div>
          <div id="user-panel__name" class="user-panel__name"></div>
          <ul class="user-panel__action-list">
            <li class="user-panel__action-list__item u-touch">
              <a href="/pt/user-space" class="user-panel__action-list__item__link internal-link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Perfil</div>
              </a>
            </li>

            
              
                <li class="user-panel__action-list__item u-touch">
                  <a href="https://digitalpaper.wort.lu?utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=epaper&amp;utm_content=topbar-epaper&amp;utm_campaign=WORT_DE_DIGIW" class="user-panel__action-list__item__link">
                    <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-tablet2"></use>
</svg>

                    <div class="user-panel__action-list__item__link__label">E-paper</div>
                  </a>
                </li>
              
            
            <li class="user-panel__action-list__item u-touch">
              <a href="/pt/newsletter" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-news"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Newsletter</div>
              </a>
            </li>
            <li class="user-panel__action-list__item u-touch">
              <a href="/pt/notifications" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-bell"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Notificações</div>
              </a>
            </li>
            
              <li class="user-panel__action-list__item u-touch">
                <a href="/pt/abo" class="user-panel__action-list__item__link">
                  <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-cog"></use>
</svg>

                  <div class="user-panel__action-list__item__link__label">Subscrição</div>
                </a>
              </li>
            
            <li class="user-panel__action-list__item u-touch">
              <a href="/oauth/logout" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-power-switch"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Logout</div>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
    <div id="mobile-menu-rubric" class="panel">
      <div class="panel__head">
        <div class="category-switcher">
          <button data-switcher-rubric="rubric" class="category-switcher__button category-switcher__button--active">Secções</button>
          <button data-switcher-rubric="info" class="category-switcher__button">Serviços</button>
        </div>
      </div>
      <div class="panel__body">
        <ul id="info" class="categories">
          <li class="categories__item categories__item--locales u-touch">
            <a href="/pt/service/traffic" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Trânsito</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1599552238984/images/info-service/traffic.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/pt/service/emergencies" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Urgências</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1599552238984/images/info-service/notdienste.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/pt/service/stock" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Bolsa</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1599552238984/images/info-service/stock.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/pt/games" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Jogos</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1599552238984/images/info-service/gewinnspiele.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/pt/service/films#" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Cinema</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1599552238984/images/info-service/movies.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/pt/service/events#" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Agenda</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1599552238984/images/info-service/events.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="http://telecran.lu/DE/tv" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">programa de TV</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1599552238984/images/info-service/tv.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="http://www.wortshop.lu" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Wort Shop</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1599552238984/images/info-service/shop.jpg" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>

          <li class="categories__item categories__item--without-background u-touch">
            <a href="/pt/service/sports#/futebol_nacional/0/" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Resultados de desporto</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/pt/service/weather" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Tempo</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/pt/service/masses" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Missas</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/pt/newsletter" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Newsletter</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/pt/notifications" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Notificações</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          
            <li class="categories__item categories__item--without-background u-touch">
              <a href="/pt/abo" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Subscrição</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
        </ul>
        <ul id="rubric" class="categories categories--open">
          
            
            <li class="categories__item categories__item--luxembourg u-touch">
              <a href="/pt/luxemburgo" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Luxemburgo</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/9488158187863973a5a4ee4251fd381f/240/140/wortv3/0cc013e5ce9e73ee6ceab7dde89493e63e78ba09" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"  alt="" /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
            <li class="categories__item categories__item--portugal u-touch">
              <a href="/pt/portugal" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Portugal</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/cd980193f89c2fa2781c2919967d985b/240/140/crop/0/28/2993/1153/wortv3/1eaa21bb3c66fac169a67035878bf2be022d1737" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"  alt=" " /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
            <li class="categories__item categories__item--international u-touch">
              <a href="/pt/mundo" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Mundo</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/536b25a6263e1c9483e22300ae80370a/240/140/wortv3/fd1a791c324982a015eb8fddaa3173b3f56805b0" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"  alt="" /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
            <li class="categories__item categories__item--business u-touch">
              <a href="/pt/economia" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Economia</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/b591ce3b43ec2689003153540234ecf8/240/140/wortv3/b6d39fad779ae578e85820a65a441984a3fbc452" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"  alt="" /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
            <li class="categories__item categories__item--culture u-touch">
              <a href="/pt/cultura" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Cultura</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/d62e1bcf1cc2bd678afc12fff0a4d092/240/140/crop/0/252/1598/853/wortv3/1c8e1d67efe7bb4a7e6ea1a6a84005646d855019" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"  alt="" /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
            <li class="categories__item categories__item--sport u-touch">
              <a href="/pt/desporto" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Desporto</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/51ebeb9a2daeeb4b7afe1a5a7be51fc3/240/140/wortv3/0a28c905e62d2f2740713263a22aa4a3b5992f42" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"  alt="" /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
            <li class="categories__item categories__item--life u-touch">
              <a href="/pt/vida" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Viver</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/77859fea407638a2181b63cfa04f838a/240/140/wortv3/b01fdae508c859f0f1596a74e0524e569af52657" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"  alt="" /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
            <li class="categories__item categories__item--community u-touch">
              <a href="/pt/sociedade" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Sociedade</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/cd76f4ce933144fc77604a7520e6f9b0/240/140/wortv3/e7d5acce46f054e222439d1a098d15d0b0c09750" src="/static/1599552238984/images/spacer.gif"  class="categories__item__link__background__image"  alt="" /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
              <li class="categories__item categories__item--shortnews u-touch">
                <a href="/pt/shortnews" class="categories__item__link">
                  <div class="categories__item__link__content">
                    <div class="categories__item__link__content__label">Breves</div>
                  </div>
                  <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                </a>
              </li>
            
          
            
              <li class="categories__item categories__item--editorial u-touch">
                <a href="/pt/editorial" class="categories__item__link">
                  <div class="categories__item__link__content">
                    <div class="categories__item__link__content__label">Opinião</div>
                  </div>
                  <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                </a>
              </li>
            
          
            
              <li class="categories__item categories__item--storytellings u-touch">
                <a href="/pt/storytellings" class="categories__item__link">
                  <div class="categories__item__link__content">
                    <div class="categories__item__link__content__label">Storytellings</div>
                  </div>
                  <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                </a>
              </li>
            
          
            
              <li class="categories__item categories__item--latina u-touch">
                <a href="/pt/latina" class="categories__item__link">
                  <div class="categories__item__link__content">
                    <div class="categories__item__link__content__label">Radio Latina</div>
                  </div>
                  <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                </a>
              </li>
            
          
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/pt/dossiers" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Dossiers</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/pt/photos" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Fotos</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/pt/videos" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Vídeos</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/pt/blogs" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Blogues</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/pt/newsletter" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Newsletter</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          
            <li class="categories__item categories__item--without-background u-touch">
              <a href="/pt/luxemburgo/ideias-neg-cios-5e2efc81da2cc1784e354d99" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Ideias &amp; Negócios</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
        </ul>
      </div>
    </div>
  </div>
</nav>


<div class="edition-picker no-print">
  <a href="#" data-edition-picker class="edition-picker__close">
    <svg  class="edition-picker__close__icon" >
    <use xlink:href="#icon-cross-circle"></use>
</svg>

  </a>
  <h2 class="edition-picker__content__title">Escolha as suas informações</h2>
  <div class="edition-picker__content-wrapper">
    <div class="edition-picker__content">
      
        <a href="/de" class="edition-choice edition-choice--de ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

          <div class="edition-choice__label">Nachrichten auf Deutsch</div>
        </a>
      
        <a href="/fr" class="edition-choice edition-choice--fr ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

          <div class="edition-choice__label">Actualités en français</div>
        </a>
      
        <a href="/pt" class="edition-choice edition-choice--pt edition-choice--active">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#contacto"></use>
</svg>

          <div class="edition-choice__label">Informações em português</div>
        </a>
      
        <a href="https://www.luxtimes.lu" class="edition-choice edition-choice--en ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#luxtimes"></use>
</svg>

          <div class="edition-choice__label">News in English</div>
        </a>
      
    </div>
  </div>
</div>



<div class="printed-brand print-only">
  
  <svg  class="printed-brand__lg-logo" >
    <use xlink:href="#contacto"></use>
</svg>

  <svg  class="printed-brand__sm-logo" >
    <use xlink:href="#c-logo"></use>
</svg>

  
</div>



  <nav id="menu" class="desktop-nav menu  no-print">

    
      
  <div class="today">
    <span class="today__info">
       Terça-feira, 8 Setembro 2020
    </span>
    <a href="/pt/service/weather">
      
        <span class="lazy-html-snippet" data-sources="/api/v302/sites/pt/services/weather/today">
          <i class="loader-small"></i>
        </span>
      
    </a>
  </div>


  <a href="/pt" class="logo logo--desktop" title="Contacto">
    
      <svg  class="logo__svg" >
    <use xlink:href="#contacto"></use>
</svg>

    
  </a>


  <div class="edition-picker-button-wrapper edition-picker-button-wrapper--desktop">
    <button data-edition-picker class="edition-picker-button">
      <div class="edition-picker-button__globe"><svg  >
    <use xlink:href="#flat-earth"></use>
</svg>
</div>
      <span class="edition-picker-button__flag">PT</span>
      <svg  class="edition-picker-button__chevron" >
    <use xlink:href="#chevron"></use>
</svg>

    </button>
  </div>

  <div class="logo-background  hide ">
    <svg  class="logo-background__svg" >
    <use xlink:href="#w-logo"></use>
</svg>

  </div>

  

<div class="brand">
    
    <a href="/pt" title="Contacto">
    
        <svg  class="brand__lg-logo" >
    <use xlink:href="#white-contacto"></use>
</svg>

        <svg  class="brand__sm-logo" >
    <use xlink:href="#c-logo"></use>
</svg>

    
    </a>
    
    <a href="#" data-edition-picker class="brand__label" title="Escolha as suas informações">
        Edição em Português
        <svg  class="brand__label__icon" >
    <use xlink:href="#fa-refresh"></use>
</svg>

    </a>
</div>


    

    
    
    <div id="subscribe" class="subscribe notranslate subscribe--pt">
      <a href="/oauth/login?referrer=/pt/sociedade/alemanha-regista-quase-1-500-novos-casos-e-mais-quatro-mortes-num-dia-5f57689dda2cc1784e365288&lang=pt&utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=login&amp;utm_content=topbar-login&amp;utm_campaign=WORT_DE_DIGIW" class="subscribe__button button button--primary button--flatten " title="Login">Login</a>
       <a href="/pt/abo" class="subscribe__button button button--primary button--flatten button--inverted">Subscrição</a> 
    </div>

    <div id="user-info" data-user-nav-menu class="user-info">

      <div class="user-info__avatar">
        <img id="user-info__avatar__img" src="/static/1599552238984/images/spacer.gif" class="user-info__avatar__img">
        <span id="user-info__avatar__label" class="user-info__avatar__label"></span>
      </div>
      <div class="user-info__wrapper">
        <div id="user-info__wrapper__name" class="user-info__wrapper__name"></div>
        <span class="user-info__wrapper__label">Perfil e mais</span>
      </div>

      <div class="user-nav">
        <ul class="user-nav__list">
          <li class="user-nav__list__item">
            <a href="/pt/user-space" class="user-nav__list__item__link internal-link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

              <span class="user-nav__list__item__link__label">Perfil</span>
            </a>
          </li>
          
            
              <li class="user-nav__list__item">
                <a href="https://digitalpaper.wort.lu?utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=epaper&amp;utm_content=topbar-epaper&amp;utm_campaign=WORT_DE_DIGIW" class="user-nav__list__item__link">
                  <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-tablet2"></use>
</svg>

                  <span class="user-nav__list__item__link__label">E-paper</span>
                </a>
              </li>
            
          
          <li class="user-nav__list__item">
            <a href="/pt/newsletter" class="user-nav__list__item__link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-news"></use>
</svg>

              <span class="user-nav__list__item__link__label">Newsletter</span>
            </a>
          </li>
          <li class="user-nav__list__item">
            <a href="/pt/notifications" class="user-nav__list__item__link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-bell"></use>
</svg>

              <span class="user-nav__list__item__link__label">Notificações</span>
            </a>
          </li>
          
            <li class="user-nav__list__item">
              <a href="/pt/abo" class="user-nav__list__item__link">
                <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-cog"></use>
</svg>

                <span class="user-nav__list__item__link__label">Subscrição</span>
              </a>
            </li>
          
          <li class="user-nav__list__item">
            <a href="/oauth/logout" class="user-nav__list__item__link">
              <span class="user-nav__list__item__link__label">Logout</span>
            </a>
          </li>
        </ul>
      </div>

    </div>


    <div class="nav-container">
      <div class="nav-wrapper">
        <div class="menu__list-wrapper">
          <ul class="menu__list">
            <li class="menu__list__item">
              <a id="navbar-menu-home" href="/pt" class="menu__list__item__link " title="Edição em Português">
                <span class="menu__list__item__link__label">Home</span>
            </a>
          </li>
            <li class="menu__list__item">
              <a id="navbar-menu-sections" href="#" data-sleek-menu="sleekbar-sections" class="menu__list__item__link ">
                <span class="menu__list__item__link__label">Secções</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            <li class="menu__list__item">
              <a id="navbar-menu-services" href="#" data-sleek-menu="sleekbar-info-service" class="menu__list__item__link ">
                <span class="menu__list__item__link__label">Serviços</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            <li class="menu__list__item">
              <a id="navbar-menu-announcements" href="#" data-sleek-menu="sleekbar-family-announcements" class="menu__list__item__link ">
                <span class="menu__list__item__link__label">Anúncios familiares</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            <li class="menu__list__item">
              <a id="navbar-menu-announcements-market" href="#" data-sleek-menu="sleekbar-announcements-market" class="menu__list__item__link">
                <span class="menu__list__item__link__label">Pequenos anúncios</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            
              <li class="menu__list__item">
                <a id="navbar-menu-video" href="/pt/videos" class="menu__list__item__link" title="Vídeos">
                  <span class="menu__list__item__link__label">Vídeos</span>
                </a>
              </li>
            
            <li class="menu__list__item menu__list__search-item">
              <a id="navbar-menu-search" href="#" data-search class="menu__list__item__link desktop-search ">
                <span class="menu__list__item__link__label menu__list__item__link__search-label">A pesquisar</span>
                <span class="menu__list__item__link__label menu__list__item__link__close-label">Fechar</span>
                <svg  class="menu__list__item__link__icon menu__list__item__link__search-icon" >
    <use xlink:href="#search"></use>
</svg>

                <svg  class="menu__list__item__link__icon menu__list__item__link__close-icon" >
    <use xlink:href="#icon-cross-bold"></use>
</svg>

              </a>
            </li>

            
              <li class="menu__list__item menu__list__latina u-hover-cursor">
                <a class="menu__list__latina__item" href="/pt/latina">
                  <svg  class="menu__list__latina__item__icon-play" >
    <use xlink:href="#fa-play-circle"></use>
</svg>

                  <svg  class="menu__list__latina__item__icon-play menu__list__latina__item__icon-play--sticky" >
    <use xlink:href="#icon-play-circle"></use>
</svg>

                  <img src="/static/1599552238984/images/latina/radio-latina-logo-horizontal.png" class="menu__list__latina__item__icon-logo"/>
                  <img src="/static/1599552238984/images/latina/radio-latina-logo-vertical-white.png" class="menu__list__latina__item__icon-logo menu__list__latina__item__icon-logo--sticky"/>
                </a>
              </li>
            
          </ul>
        </div>
        <form class="search-bar ">
          <input id="search-input-field-desktop" type="text" placeholder="Pesquisar ..."
            class="search-bar__input search-input-field" value="" >
          <button class="search-bar__button search-button" data-search-input="search-input-field-desktop">
            <svg  class="search-bar__button__icon" >
    <use xlink:href="#icon-magnifier"></use>
</svg>

          </button>
        </form>
      </div>
    </div>
    
<div class="sleek-bar-container">
  <div class="sleek-bar">
    <div id="sleekbar-sections" class="sleek-bar__menu__container pure-g">
      
        <div class="pure-u-5-6">
          <div class="pure-g">
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/pt/luxemburgo">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/9488158187863973a5a4ee4251fd381f/240/140/wortv3/0cc013e5ce9e73ee6ceab7dde89493e63e78ba09" src="/static/1599552238984/images/spacer.gif"   alt="Luxemburgo" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Luxemburgo</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/pt/portugal">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/cd980193f89c2fa2781c2919967d985b/240/140/crop/0/28/2993/1153/wortv3/1eaa21bb3c66fac169a67035878bf2be022d1737" src="/static/1599552238984/images/spacer.gif"   alt="Portugal" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Portugal</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/pt/mundo">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/536b25a6263e1c9483e22300ae80370a/240/140/wortv3/fd1a791c324982a015eb8fddaa3173b3f56805b0" src="/static/1599552238984/images/spacer.gif"   alt="Mundo" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Mundo</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/pt/economia">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/b591ce3b43ec2689003153540234ecf8/240/140/wortv3/b6d39fad779ae578e85820a65a441984a3fbc452" src="/static/1599552238984/images/spacer.gif"   alt="Economia" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Economia</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/pt/cultura">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/d62e1bcf1cc2bd678afc12fff0a4d092/240/140/crop/0/252/1598/853/wortv3/1c8e1d67efe7bb4a7e6ea1a6a84005646d855019" src="/static/1599552238984/images/spacer.gif"   alt="Cultura" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Cultura</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/pt/desporto">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/51ebeb9a2daeeb4b7afe1a5a7be51fc3/240/140/wortv3/0a28c905e62d2f2740713263a22aa4a3b5992f42" src="/static/1599552238984/images/spacer.gif"   alt="Desporto" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Desporto</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/pt/vida">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/77859fea407638a2181b63cfa04f838a/240/140/wortv3/b01fdae508c859f0f1596a74e0524e569af52657" src="/static/1599552238984/images/spacer.gif"   alt="Viver" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Viver</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/pt/sociedade">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/cd76f4ce933144fc77604a7520e6f9b0/240/140/wortv3/e7d5acce46f054e222439d1a098d15d0b0c09750" src="/static/1599552238984/images/spacer.gif"   alt="Sociedade" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Sociedade</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
          </div>
        </div>
        <div class="pure-u-1-6">
          <ul class="sleek-bar__other-sections">
            
              <li><a href="/pt/shortnews">Breves</a></li>
            
              <li><a href="/pt/editorial">Opinião</a></li>
            
              <li><a href="/pt/storytellings">Storytellings</a></li>
            
              <li><a href="/pt/latina">Radio Latina</a></li>
            
            <li><a href="/pt/dossiers">Dossiers</a></li>
            <li><a href="/pt/photos">Fotos</a></li>
            <li><a href="/pt/videos">Vídeos</a></li>
            <li><a href="/pt/blogs">Blogues</a></li>
            <li><a href="/pt/newsletter">Newsletter</a></li>
            
              <li><a href="/pt/luxemburgo/ideias-neg-cios-5e2efc81da2cc1784e354d99">Ideias &amp; Negócios</a></li>
            
          </ul>
        </div>
      
    </div>

    <div id="sleekbar-info-service" class="sleek-bar__menu__container pure-g">
      <div class="pure-u-5-6">
        <div class="pure-g">
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/pt/service/traffic">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/info-service/traffic.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Trânsito" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Trânsito</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/pt/service/emergencies">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/info-service/notdienste.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Urgências" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Urgências</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/pt/service/stock">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/info-service/stock.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Bolsa" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Bolsa</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/pt/service/weather">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/info-service/weather.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Tempo" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Tempo</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/pt/service/films#">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/info-service/movies.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Cinema" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Cinema</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/pt/service/events#">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/info-service/events.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Agenda" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Agenda</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="http://telecran.lu/DE/tv" rel="noopener" target="_blank">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/info-service/tv.jpg" src="/static/1599552238984/images/spacer.gif"   alt="programa de TV" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">programa de TV</div>
                    <div class="sleek-bar__section__name-container__external-link">
                    telecran.lu/tv <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="http://www.wortshop.lu" rel="noopener" target="_blank">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/info-service/shop.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Wort Shop" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Wort Shop</div>
                    <div class="sleek-bar__section__name-container__external-link">
                      wortshop.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
        </div>
      </div>
      <div class="pure-u-1-6">
        <ul class="sleek-bar__other-sections">
          <li><a href="/pt/service/sports#/futebol_nacional/0/">Resultados de desporto</a></li>
          <li><a href="/pt/games">Jogos</a></li>
          <li><a href="/pt/service/masses">Missas</a></li>
          <li><a href="/pt/newsletter">Newsletter</a></li>
          <li><a href="/pt/notifications">Notificações</a></li>
        </ul>
      </div>
    </div>
    <div id="sleekbar-family-announcements" class="sleek-bar__menu__container pure-g">
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/pt/service/births">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/familienanzeigen/geburten.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Nascimentos" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">
                  Nascimentos
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/pt/service/weddings">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/familienanzeigen/hochzeiten.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Casamentos" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">
                  Casamentos
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/pt/service/obituaries">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/familienanzeigen/todesanzeigen.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Necrologias" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">
                  Necrologias
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/pt/guichet?lang=pt">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/guichet/guichet.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Entrega de Anúncios" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">Entrega de Anúncios</div>
                <div class="sleek-bar__section__name-container__external-link">
                  Guichet
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>

      <div class="pure-u-md-1-5">

        <div class="sleek-bar__section">
          <a href="http://www.gedenken.lu/pt/">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/familienanzeigen/gedenken.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Páginas memorial" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__external-link sleek-bar__section__name-container__external-link--standalone">
                  Páginas memorial
                  <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>

      </div>
    </div>
    <div id="sleekbar-announcements-market" class="sleek-bar__menu__container pure-g">
      
      <div class="pure-g">
        <div class="pure-u-md-1-4">
          <div class="sleek-bar__section">
            <a href="http://www.wortimmo.lu/pt/">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/anzeigenmarkt/wortimmo.jpg" src="/static/1599552238984/images/spacer.gif"   alt="wortimmo" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__external-link sleek-bar__section__name-container__external-link--standalone">wortimmo.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Immo</div>
              <p class="sleek-bar__section__description__text">Descubra a sua futura casa. Seja uma casa no campo ou um apartamento na cidade, pode encontrar uma boa oferta em wortimmo.lu.</p>
            </div>
          </div>
        </div>
        <div class="pure-u-md-1-4">
          <div class="sleek-bar__section">
            <a href="https://www.jobfinder.lu">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/anzeigenmarkt/jobfinder.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Jobfinder" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__external-link sleek-bar__section__name-container__external-link--standalone">jobfinder.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Job</div>
              <p class="sleek-bar__section__description__text">Descubra o seu emprego de sonho. Em jobfinder.lu vai encontrar numerosas ofertas das principais empresas da Grande Região.</p>
            </div>
          </div>
        </div>
        
        <div class="pure-u-md-1-4">
          <div class="sleek-bar__section">
            <a href="https://anzeigenannahme.wort.lu/pt">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/anzeigenmarkt/mystuff.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Classificados online" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__name">Classificados online</div>
                </div>
                <div class="u-overlay u-overlay--light">
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Classificados online</div>
              <p class="sleek-bar__section__description__text">O seu mercado pessoal para encontrar as mais belas coisas da vida. Venda e compre em pequenos anúncios.</p>
            </div>
          </div>
        </div>
        <div class="pure-u-md-1-4">
          <div class="sleek-bar__section">
            <a href="/pt/guichet?lang=pt">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1599552238984/images/guichet/guichet.jpg" src="/static/1599552238984/images/spacer.gif"   alt="Entrega de Anúncios" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__name">Entrega de Anúncios</div>
                  <div class="sleek-bar__section__name-container__external-link">
                    Guichet
                  </div>
                </div>
                <div class="u-overlay u-overlay--light">
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Entrega de Anúncios</div>
              <p class="sleek-bar__section__description__text">Anúncios imobiliários ou familiares, ofertas de emprego. Publique o seu anúncio no Luxemburger Wort em guichet.wort.lu</p>
            </div>
          </div>
        </div>
      
      </div>
    </div>
  </div>
</div>

    
  </nav>


<script>
    initNavbar(false);
</script>
        
            <div class="main-container ">
                

<div class="notification ">
    
    <div class="notification__message"></div>
</div>
                
                

                
<link rel="stylesheet" media="screen" href="/static/1599552238984/stylesheets/mywort-compatibility.css" />
<link rel="stylesheet" media="screen" href="/static/1599552238984/stylesheets/article-page-css.css" />



  
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({ 'page_type':'content', 'content_id':'5f57689dda2cc1784e365288', 'article_type':'article', 'article_len':'1999', 'visitor_type':'Anonymous', 'article_paid':'false',
  'edition':'pt',
   'section':'sociedade',
  'isContentAccessible':'true'
  });
</script>


  
    
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
  'edition':'pt',
   'section':'sociedade',
  'author_id':'NA13'
  });
</script>


  
  

<script>
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="pt"/>
<meta itemprop="identifier" content="5f57689dda2cc1784e365288"/>
<meta itemprop="url" content="https://www.wort.lu/pt/sociedade/alemanha-regista-quase-1-500-novos-casos-e-mais-quatro-mortes-num-dia-5f57689dda2cc1784e365288"/>


<div id="article-content" class="" data-cm="https://www.wort.lu/placement-tool/#/edit/5f57689dda2cc1784e365288">

  
    







<a href="/pt/sociedade/alemanha-regista-quase-1-500-novos-casos-e-mais-quatro-mortes-num-dia-5f57689dda2cc1784e365288" class="print-only">Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia</a>


  
  
    <div class="badges  article-page-content__badges--mobile hide-for-medium-up">
      
      
        <a href="/pt/sociedade" class="rubric rubric--community">Sociedade</a>
      
      
      
      
      
      
        <span class="badges__publish-date">Há 31 minutos</span>
      
      
    </div>


  

<h1 id="article-title" class="article-page-content__title article-page-content__title--mobile no-print hide-for-medium-up">Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia</h1>



 




<div class="article-main-picture  
  
    article-main-picture--full
  
">
  <div class="article-main-picture__teaser__container">
    <figure class="article-main-picture__teaser__image">
      <style>@media screen and (min-width: 0px) { .without-lazy-load-img.picture-cd76f4ce933144fc77604a7520e6f9b0-414-254-768-473-1600-600 { padding-bottom: 61.35265700483091%; } } @media screen and (min-width: 48em) { .without-lazy-load-img.picture-cd76f4ce933144fc77604a7520e6f9b0-414-254-768-473-1600-600 { padding-bottom: 61.588541666666664%; } } @media screen and (min-width: 64em) { .without-lazy-load-img.picture-cd76f4ce933144fc77604a7520e6f9b0-414-254-768-473-1600-600 { padding-bottom: 37.5%; } } </style><div class="without-lazy-load-img picture-cd76f4ce933144fc77604a7520e6f9b0-414-254-768-473-1600-600"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="1600w" srcset="https://blobsvc.wort.lu/picture/cd76f4ce933144fc77604a7520e6f9b0/1600/600/wortv3/e9b2bf192a39b1e409e67ea30f6a0bf79676ca83"><source media="(min-width: 48em)" sizes="768w" srcset="https://blobsvc.wort.lu/picture/cd76f4ce933144fc77604a7520e6f9b0/768/473/wortv3/0cfff804b3b1dcd3889b9e965c9d5fe353d9ad22"><source media="(min-width: 0px)" sizes="414w" srcset="https://blobsvc.wort.lu/picture/cd76f4ce933144fc77604a7520e6f9b0/414/254/wortv3/a0c1ab1f305c5f0ce6712ae9fec289196a3e1b9d"><!--[if IE 9]></video><![endif]--><img src="https://blobsvc.wort.lu/picture/cd76f4ce933144fc77604a7520e6f9b0/1600/600/wortv3/e9b2bf192a39b1e409e67ea30f6a0bf79676ca83" alt="" /></picture></div>
    </figure>
    <div class="article-main-picture__teaser__content">
      <h1 lang="pt" id="article-title" class="long article-main-picture__teaser__content__title hide-for-small">Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia</h1>
    </div>
  </div>
  <div class="article-main-picture__legend no-print container">
     <div class="article-main-picture__teaser__content__credit" data-ellipsis-height="60">                                                                                                                                                                                                                 Foto: AFP </div>
  </div>
</div>




<div class="container">
  <article lang="pt" class="article-page-content   
  
 
  
">
    
      
<div class="share-buttons share-buttons--hidden no-print hide-for-small">
  <div class="share-buttons__button share-buttons__button--facebook u-hover-cursor u-text-no-decoration"
      data-text="Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia"
      data-tooltip
      data-tooltip-placement="left"
      data-tooltip-disable-on-mobile="true"
      data-gtm-share-buttons="facebook"
      title="Facebook">
    <svg  >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

  </div>
  <div class="share-buttons__button share-buttons__button--twitter u-hover-cursor u-text-no-decoration"
      data-via="JornalContacto"
      data-related="SocialAccount(https://twitter.com/Wort_LU,@Wort_LU),SocialAccount(https://twitter.com/Wort_FR,@Wort_FR),SocialAccount(https://twitter.com/luxtimes,@luxtimes),SocialAccount(https://twitter.com/radiolatinalux,@radiolatinalux)"
      data-text="Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia"
      data-tooltip
      data-tooltip-placement="left"
      data-tooltip-disable-on-mobile="true"
      data-gtm-share-buttons="twitter"
      title="Twitter">
    <svg  >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

    <div class="share-buttons__button--twitter"></div>
  </div>
  <div class="share-buttons__button u-hover-cursor u-text-no-decoration"
      data-share-menu
      data-tooltip
      data-tooltip-placement="left"
      data-tooltip-disable-on-mobile="true"
      title="Partilhar">
    <span class="share-buttons__button__ios-share u-hide"><svg  >
    <use xlink:href="#icon-exit-up"></use>
</svg>
</span>
    <span class="share-buttons__button__android-share u-hide"><svg  >
    <use xlink:href="#android-share"></use>
</svg>
</span>
  </div>
  
      
          <div class="share-buttons__button u-hover-cursor u-text-no-decoration"
               data-tooltip
               data-tooltip-placement="left"
               data-tooltip-disable-on-mobile="true"
               title="comentários">
              <a href="#wort-comments" class="share-buttons__comments">
                  <svg  >
    <use xlink:href="#icon-bubbles"></use>
</svg>

                  <div class="u-text-center">
                    
                  </div>
              </a>
          </div>
      
  
  <div class="share-buttons__button u-hover-cursor u-hide">
    <svg  >
    <use xlink:href="#icon-bookmark2"></use>
</svg>

  </div>
</div>


    
    <div class="article-page-content__teaser-text no-print">A Alemanha identificou, nas últimas 24 horas, um aumento de 1.499 novos casos de covid-19, para um total de 252.298, somando mais quatro vítimas mortais para 9.329 desde o início da pandemia.
</div>
    
       
  
    <div class="badges  hide-for-small">
      
      
        <a href="/pt/sociedade" class="rubric rubric--community">Sociedade</a>
      
      
      
      
      
      
        <span class="badges__publish-date">Há 31 minutos</span>
      
      
    </div>

 
    
    
    
    

  <div class="article-resume no-print">
    <div class="article-resume__text">
      
        
      
      A Alemanha identificou, nas últimas 24 horas, um aumento de 1.499 novos casos de covid-19, para um total de 252.298, somando mais quatro vítimas mortais para 9.329 desde o início da pandemia.

    </div>
  </div>


    
    
    
       <p>De acordo com a página oficial do Instituto Robert Koch (RKI), são agora cerca de 226.500 os casos considerados curados, com uma subida de 1.500 casos em relação ao dia anterior.</p>
<p>A chanceler, Angela Merkel, propôs hoje melhorias nas redes e na comunicação digital para tentar conter a propagação da covid-19.</p>
<p>Merkel reuniu-se virtualmente com os representantes das regiões e dos municípios do país, responsáveis pela pasta da saúde,</p>
<p>"O vosso trabalho tem sido excecional", sublinhou Merkel, ressalvando que "a infraestrutura técnica" e as "possibilidades de comunicação digital ficam aquém do desejado". 
 <aside id="div-gpt-ad-123456-article-divider-10-container" class="no-print dc-ad-container dc-ad-container--article-divider dc-ad-container--article-divider-pos-10"> 
  <div id="div-gpt-ad-123456-article-divider-10" class="dc-ad dc-ad--article-divider dc-ad--article-divider-pos-10 " data-adpos="10" data-adformat="article-divider" data-adunit="/4423/WortV4/community" data-kw="" data-lazy="true"></div> 
 </aside> </p>
<p>Segundo um estudo revelado hoje, a maioria dos alemães está satisfeita com as medidas tomadas para conter o vírus, especialmente a nível local.</p>
<p>Cerca de 60% dos inquiridos assumem que as regras funcionaram "completamente" ou "quase sempre", esclarece a sondagem do instituto Civey. A aprovação foi maior nos estados federados da Alemanha Oriental, com 63,6%.</p>
<p>A pandemia de covid-19 já provocou pelo menos 889.498 mortos e infetou mais de 27,1 milhões de pessoas em 196 países e territórios, segundo um balanço feito pela agência francesa AFP.</p>
<p><br></p>
      
    
  
    
    <div class="u-clearfix"></div>

    
    
      <p class="article-follow-us">
Siga-nos no <a href="https://www.facebook.com/contacto.lu">Facebook</a>, <a href="https://twitter.com/JornalContacto">Twitter</a> e <a class="internal-link" href="https://www.wort.lu/pt/newsletter">receba as nossas newsletters diárias</a>.
</p>

    
  

  
    









<aside id="div-gpt-ad-123456-halfpage-3-container" class="no-print dc-ad-container dc-ad-container--halfpage dc-ad-container--halfpage-pos-3">
    <div id="div-gpt-ad-123456-halfpage-3" class="dc-ad dc-ad--halfpage dc-ad--halfpage-pos-3 " data-adpos="3" data-adformat="halfpage" data-adunit="/4423/WortV4/community" data-kw=""  data-lazy="true"></div>
</aside>

   

  
</article>
</div>


  









<aside id="div-gpt-ad-123456-leaderboard-2-container" class="no-print dc-ad-container dc-ad-container--leaderboard dc-ad-container--leaderboard-pos-2">
    <div id="div-gpt-ad-123456-leaderboard-2" class="dc-ad dc-ad--leaderboard dc-ad--leaderboard-pos-2 " data-adpos="2" data-adformat="leaderboard" data-adunit="/4423/WortV4/community" data-kw=""  ></div>
</aside>



  
    
      
<div id="wort-comments"
     class="no-print"
     data-comments-count="0"
     
     >
     <img class="loading centered" src="/static/1599552238984/images/loader-medium.gif" />
</div>


                 
    
        
        <script
            async 
            
            
                src="/static/1599552238984/javascripts/wortComments.js"
            
        >
        </script>
    




    
  
  
<div class="article-section-teasers no-print">
  <div class="container">
    <h2 class="article-section-teasers__title">Outras notícias de interesse :</h2>
    
    <div class="show-for-large-down pure-g pure-g--gutters-large-md-up pure-g--gutters-x-large-lg-up">
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="0" data-article-cnl="community" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/pt/sociedade/covid-19-use-m-scara-durante-o-sexo-aconselha-o-canad-5f537d44da2cc1784e36501a" class="teaser__title ellipsis">
        Covid-19. Use máscara durante o sexo, aconselha o Canadá
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Estimulação sexual solitária ou se for a dois, nada de beijos e uso de proteção facial, aconselha a diretora de saúde pública do Canadá a quem não tem companheiro.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/fd65c1f26055481e5fee0d37b406bcb9/110/110/crop/0/500/2400/1402/wortv3/561b15ff2459a9fdc0a2159cde781814162c2c44" src="/static/1599552238984/images/spacer.gif"   alt="" /></div>
        <a href="/pt/sociedade/covid-19-use-m-scara-durante-o-sexo-aconselha-o-canad-5f537d44da2cc1784e36501a" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="1" data-article-cnl="community" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/pt/sociedade/cardeal-jean-claude-hollerich-depois-da-pandemia-o-numero-de-pessoas-nas-igrejas-vai-diminuir-5f525b10da2cc1784e364f89" class="teaser__title ellipsis">
        Cardeal Jean-Claude Hollerich. “Depois da pandemia, o número de pessoas nas igrejas vai diminuir”
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 O cardeal Jean-Claude Hollerich, arcebispo do Luxemburgo, antevê uma diminuição do número de pessoas nas igrejas depois da pandemia.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/be66246ec26e0c2b9234bbaedba95d81/110/110/wortv3/79d746a9c8d4f6d050f7ea076e890c86059d2156" src="/static/1599552238984/images/spacer.gif"   alt="" /></div>
        <a href="/pt/sociedade/cardeal-jean-claude-hollerich-depois-da-pandemia-o-numero-de-pessoas-nas-igrejas-vai-diminuir-5f525b10da2cc1784e364f89" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="2" data-article-cnl="community" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/pt/sociedade/robert-pattinson-testa-positivo-para-a-covid-19-gravac-es-de-batman-suspensas-5f523df8da2cc1784e364f5c" class="teaser__title ellipsis">
        Robert Pattinson testa positivo para a covid-19. Gravações de Batman suspensas 
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 A produção de &quot;The Batman&quot; foi interrompida após o protagonista ter testado positivo para o coronavírus. 
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/a2ad21c52cc0b6714c29d31b0c08d9ca/110/110/wortv3/4be210ca7ba4687645d665c5d9255dc84d12f03e" src="/static/1599552238984/images/spacer.gif"   alt="" /></div>
        <a href="/pt/sociedade/robert-pattinson-testa-positivo-para-a-covid-19-gravac-es-de-batman-suspensas-5f523df8da2cc1784e364f5c" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="3" data-article-cnl="community" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/pt/sociedade/franca-encerra-22-escolas-quatro-dias-depois-do-in-cio-das-aulas-5f5200d6da2cc1784e364f1b" class="teaser__title ellipsis">
        França encerra 22 escolas quatro dias depois do início das aulas
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Pelo menos 22 estabelecimentos de ensino tiveram de ser encerrados em França quatro dias depois do início do ano escolar por terem sido detetados casos de covid-19, disse hoje o ministro da Educação, Jean-Michel Blanquer.

      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/66a74e20b7c4c32a7e66a8dba380d9d8/110/110/wortv3/1a5d21b6bd2eb8921badb162a2aa2707523a7d04" src="/static/1599552238984/images/spacer.gif"   alt="Masques ou encore distanciation sociale. La rentrée de septembre 2020 s&#x27;annonce particulière." /></div>
        <a href="/pt/sociedade/franca-encerra-22-escolas-quatro-dias-depois-do-in-cio-das-aulas-5f5200d6da2cc1784e364f1b" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="4" data-article-cnl="community" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/pt/sociedade/nova-zelandia-regista-primeira-morte-em-mais-de-tres-meses-5f51f8dbda2cc1784e364f18" class="teaser__title ellipsis">
        Nova Zelândia regista primeira morte em mais de três meses
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 A Nova Zelândia registou hoje a primeira morte provocada pelo novo coronavírus em mais de três meses, anunciou o Ministério da Saúde neozelandês.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/5e45f6700308682ee448ae12bde5ff2b/110/110/wortv3/b7ac1204dc080598d7978a1d19ab7d5d387d4167" src="/static/1599552238984/images/spacer.gif"   alt="Eine Covid-Teststation in Auckland, der größen Stadt Neuseelands." /></div>
        <a href="/pt/sociedade/nova-zelandia-regista-primeira-morte-em-mais-de-tres-meses-5f51f8dbda2cc1784e364f18" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
    </div>

    
    <div class="show-for-large-up">
    
      
        <article class="teaser teaser--l page-item  " data-article-pos="article-related-teasers" data-article-idx="0" data-article-cnl="community" data-article-size="l"
>
  <div class="teaser__container">
    
        
          <figure class="teaser__figure">
            <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-fd65c1f26055481e5fee0d37b406bcb9-375-205-675-365-790-425 { padding-bottom: 54.666666666666664%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-fd65c1f26055481e5fee0d37b406bcb9-375-205-675-365-790-425 { padding-bottom: 54.074074074074076%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-fd65c1f26055481e5fee0d37b406bcb9-375-205-675-365-790-425 { padding-bottom: 53.79746835443038%; } } </style><div class="lazy-load-img picture-fd65c1f26055481e5fee0d37b406bcb9-375-205-675-365-790-425"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="790w" data-srcset="https://blobsvc.wort.lu/picture/fd65c1f26055481e5fee0d37b406bcb9/790/425/crop/0/500/2400/1402/wortv3/d70ba675149a3f99316574cbe111edc2037da6aa"><source media="(min-width: 48em)" sizes="675w" data-srcset="https://blobsvc.wort.lu/picture/fd65c1f26055481e5fee0d37b406bcb9/675/365/crop/0/500/2400/1402/wortv3/a51b7197dc5a1549ee7194e5de69c48e80e22936"><source media="(min-width: 0px)" sizes="375w" data-srcset="https://blobsvc.wort.lu/picture/fd65c1f26055481e5fee0d37b406bcb9/375/205/crop/0/119/2400/1600/wortv3/539ee0831dce6462558091e14feb73b72fcd20ac"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/fd65c1f26055481e5fee0d37b406bcb9/790/425/crop/0/500/2400/1402/wortv3/d70ba675149a3f99316574cbe111edc2037da6aa" alt="" /></picture></div>
            <a href="/pt/sociedade/covid-19-use-m-scara-durante-o-sexo-aconselha-o-canad-5f537d44da2cc1784e36501a" class="teaser__figure__link"></a>
            
          </figure>
        
      

    <div class="teaser__content">
      <h2 class="teaser__content__title">
        <a href="/pt/sociedade/covid-19-use-m-scara-durante-o-sexo-aconselha-o-canad-5f537d44da2cc1784e36501a" class="teaser__content__title__link">
          
          Covid-19. Use máscara durante o sexo, aconselha o Canadá
        </a>
      </h2>
      
        <div class="teaser__content__text ellipsis">
          
 Estimulação sexual solitária ou se for a dois, nada de beijos e uso de proteção facial, aconselha a diretora de saúde pública do Canadá a quem não tem companheiro.
        </div>
      
      
    </div>
      
        <div class="teaser__content__badges">
          
 
  
    <div class="badges  ">
      
      
        <a href="/pt/sociedade" class="rubric rubric--community">Sociedade</a>
      
      
      
      
         <span class="badges__author">por Paula SANTOS FERREIRA</span>
      
      
      
        <span class="badges__publish-date">05.09.2020</span>
      
      
    </div>


        </div>
      
  </div>
</article>

      
    
      
        <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="1" data-article-cnl="community" data-article-size="m"
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/pt/sociedade/cardeal-jean-claude-hollerich-depois-da-pandemia-o-numero-de-pessoas-nas-igrejas-vai-diminuir-5f525b10da2cc1784e364f89" class="teaser__title__link ellipsis">Cardeal Jean-Claude Hollerich. “Depois da pandemia, o número de pessoas nas igrejas vai diminuir”</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            
 
  
    <div class="badges  ">
      
      
        <a href="/pt/sociedade" class="rubric rubric--community">Sociedade</a>
      
      
      
      
         <span class="badges__author">por Henrique DE BURGO</span>
      
      
      
        <span class="badges__publish-date">04.09.2020</span>
      
      
    </div>


          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-be66246ec26e0c2b9234bbaedba95d81-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-be66246ec26e0c2b9234bbaedba95d81-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-be66246ec26e0c2b9234bbaedba95d81-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-be66246ec26e0c2b9234bbaedba95d81-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/be66246ec26e0c2b9234bbaedba95d81/250/150/wortv3/c22567400fcfc10a1bef38d84d5049a8a430035e"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/be66246ec26e0c2b9234bbaedba95d81/230/120/wortv3/e727836df0544426fb5d1f84c8acda5354f918e4"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/be66246ec26e0c2b9234bbaedba95d81/100/100/crop/0/28/3071/1924/wortv3/77d2e2148a452c24ea977e952c7c10147ad1b713"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/be66246ec26e0c2b9234bbaedba95d81/250/150/wortv3/c22567400fcfc10a1bef38d84d5049a8a430035e" alt="" /></picture></div>
        <a href="/pt/sociedade/cardeal-jean-claude-hollerich-depois-da-pandemia-o-numero-de-pessoas-nas-igrejas-vai-diminuir-5f525b10da2cc1784e364f89" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/pt/sociedade/cardeal-jean-claude-hollerich-depois-da-pandemia-o-numero-de-pessoas-nas-igrejas-vai-diminuir-5f525b10da2cc1784e364f89" class="teaser__title__link">Cardeal Jean-Claude Hollerich. “Depois da pandemia, o número de pessoas nas igrejas vai diminuir”</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-be66246ec26e0c2b9234bbaedba95d81-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-be66246ec26e0c2b9234bbaedba95d81-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-be66246ec26e0c2b9234bbaedba95d81-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-be66246ec26e0c2b9234bbaedba95d81-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/be66246ec26e0c2b9234bbaedba95d81/250/150/wortv3/c22567400fcfc10a1bef38d84d5049a8a430035e"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/be66246ec26e0c2b9234bbaedba95d81/230/120/wortv3/e727836df0544426fb5d1f84c8acda5354f918e4"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/be66246ec26e0c2b9234bbaedba95d81/100/100/crop/0/28/3071/1924/wortv3/77d2e2148a452c24ea977e952c7c10147ad1b713"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/be66246ec26e0c2b9234bbaedba95d81/250/150/wortv3/c22567400fcfc10a1bef38d84d5049a8a430035e" alt="" /></picture></div>
          <a href="/pt/sociedade/cardeal-jean-claude-hollerich-depois-da-pandemia-o-numero-de-pessoas-nas-igrejas-vai-diminuir-5f525b10da2cc1784e364f89" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            
O cardeal Jean-Claude Hollerich, arcebispo do Luxemburgo, antevê uma diminuição do número de pessoas nas igrejas depois da pandemia.
          </div>
        
        
          
  
    <div class="badges  ">
      
      
        <a href="/pt/sociedade" class="rubric rubric--community">Sociedade</a>
      
      
      
      
         <span class="badges__author">por Henrique DE BURGO</span>
      
      
      
        <span class="badges__publish-date">04.09.2020</span>
      
      
    </div>


        
      </div>
    </div>
  </div>

  


</article>

      
    
      
        <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="2" data-article-cnl="community" data-article-size="m"
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/pt/sociedade/robert-pattinson-testa-positivo-para-a-covid-19-gravac-es-de-batman-suspensas-5f523df8da2cc1784e364f5c" class="teaser__title__link ellipsis">Robert Pattinson testa positivo para a covid-19. Gravações de Batman suspensas </a>
      </h3>
      
        
          <div class="teaser__content__badges">
            
 
  
    <div class="badges  ">
      
      
        <a href="/pt/sociedade" class="rubric rubric--community">Sociedade</a>
      
      
      
      
      
      
        <span class="badges__publish-date">04.09.2020</span>
      
      
    </div>


          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-a2ad21c52cc0b6714c29d31b0c08d9ca-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-a2ad21c52cc0b6714c29d31b0c08d9ca-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-a2ad21c52cc0b6714c29d31b0c08d9ca-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-a2ad21c52cc0b6714c29d31b0c08d9ca-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/a2ad21c52cc0b6714c29d31b0c08d9ca/250/150/wortv3/24f6f5f709714d99123f12fda50c475688f1c9a7"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/a2ad21c52cc0b6714c29d31b0c08d9ca/230/120/wortv3/49cab35238b25ec2f98dcf792ba506d8a98bdf99"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/a2ad21c52cc0b6714c29d31b0c08d9ca/100/100/wortv3/bb738797656b9b0d7f9639e8c15f6016a8e660ce"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/a2ad21c52cc0b6714c29d31b0c08d9ca/250/150/wortv3/24f6f5f709714d99123f12fda50c475688f1c9a7" alt="" /></picture></div>
        <a href="/pt/sociedade/robert-pattinson-testa-positivo-para-a-covid-19-gravac-es-de-batman-suspensas-5f523df8da2cc1784e364f5c" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/pt/sociedade/robert-pattinson-testa-positivo-para-a-covid-19-gravac-es-de-batman-suspensas-5f523df8da2cc1784e364f5c" class="teaser__title__link">Robert Pattinson testa positivo para a covid-19. Gravações de Batman suspensas </a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-a2ad21c52cc0b6714c29d31b0c08d9ca-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-a2ad21c52cc0b6714c29d31b0c08d9ca-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-a2ad21c52cc0b6714c29d31b0c08d9ca-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-a2ad21c52cc0b6714c29d31b0c08d9ca-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/a2ad21c52cc0b6714c29d31b0c08d9ca/250/150/wortv3/24f6f5f709714d99123f12fda50c475688f1c9a7"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/a2ad21c52cc0b6714c29d31b0c08d9ca/230/120/wortv3/49cab35238b25ec2f98dcf792ba506d8a98bdf99"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/a2ad21c52cc0b6714c29d31b0c08d9ca/100/100/wortv3/bb738797656b9b0d7f9639e8c15f6016a8e660ce"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/a2ad21c52cc0b6714c29d31b0c08d9ca/250/150/wortv3/24f6f5f709714d99123f12fda50c475688f1c9a7" alt="" /></picture></div>
          <a href="/pt/sociedade/robert-pattinson-testa-positivo-para-a-covid-19-gravac-es-de-batman-suspensas-5f523df8da2cc1784e364f5c" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            
A produção de &quot;The Batman&quot; foi interrompida após o protagonista ter testado positivo para o coronavírus. 
          </div>
        
        
          
  
    <div class="badges  ">
      
      
        <a href="/pt/sociedade" class="rubric rubric--community">Sociedade</a>
      
      
      
      
      
      
        <span class="badges__publish-date">04.09.2020</span>
      
      
    </div>


        
      </div>
    </div>
  </div>

  


</article>

      
    
      
        <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="3" data-article-cnl="community" data-article-size="m"
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/pt/sociedade/franca-encerra-22-escolas-quatro-dias-depois-do-in-cio-das-aulas-5f5200d6da2cc1784e364f1b" class="teaser__title__link ellipsis">França encerra 22 escolas quatro dias depois do início das aulas</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            
 
  
    <div class="badges  ">
      
      
        <a href="/pt/sociedade" class="rubric rubric--community">Sociedade</a>
      
      
      
      
      
      
        <span class="badges__publish-date">04.09.2020</span>
      
      
    </div>


          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-66a74e20b7c4c32a7e66a8dba380d9d8-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-66a74e20b7c4c32a7e66a8dba380d9d8-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-66a74e20b7c4c32a7e66a8dba380d9d8-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-66a74e20b7c4c32a7e66a8dba380d9d8-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/66a74e20b7c4c32a7e66a8dba380d9d8/250/150/wortv3/aae59d4da2ed0d346e3f91281d47a4e52124e703"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/66a74e20b7c4c32a7e66a8dba380d9d8/230/120/wortv3/2f68c16dc9dca5f0639e9a02a35bba61de54d2ca"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/66a74e20b7c4c32a7e66a8dba380d9d8/100/100/crop/0/0/3071/1896/wortv3/9ba7b262ba486ca10ebe737b0187bc5f05cfa5a8"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/66a74e20b7c4c32a7e66a8dba380d9d8/250/150/wortv3/aae59d4da2ed0d346e3f91281d47a4e52124e703" alt="Masques ou encore distanciation sociale. La rentrée de septembre 2020 s&#x27;annonce particulière." /></picture></div>
        <a href="/pt/sociedade/franca-encerra-22-escolas-quatro-dias-depois-do-in-cio-das-aulas-5f5200d6da2cc1784e364f1b" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/pt/sociedade/franca-encerra-22-escolas-quatro-dias-depois-do-in-cio-das-aulas-5f5200d6da2cc1784e364f1b" class="teaser__title__link">França encerra 22 escolas quatro dias depois do início das aulas</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-66a74e20b7c4c32a7e66a8dba380d9d8-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-66a74e20b7c4c32a7e66a8dba380d9d8-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-66a74e20b7c4c32a7e66a8dba380d9d8-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-66a74e20b7c4c32a7e66a8dba380d9d8-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/66a74e20b7c4c32a7e66a8dba380d9d8/250/150/wortv3/aae59d4da2ed0d346e3f91281d47a4e52124e703"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/66a74e20b7c4c32a7e66a8dba380d9d8/230/120/wortv3/2f68c16dc9dca5f0639e9a02a35bba61de54d2ca"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/66a74e20b7c4c32a7e66a8dba380d9d8/100/100/crop/0/0/3071/1896/wortv3/9ba7b262ba486ca10ebe737b0187bc5f05cfa5a8"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/66a74e20b7c4c32a7e66a8dba380d9d8/250/150/wortv3/aae59d4da2ed0d346e3f91281d47a4e52124e703" alt="Masques ou encore distanciation sociale. La rentrée de septembre 2020 s&#x27;annonce particulière." /></picture></div>
          <a href="/pt/sociedade/franca-encerra-22-escolas-quatro-dias-depois-do-in-cio-das-aulas-5f5200d6da2cc1784e364f1b" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            
Pelo menos 22 estabelecimentos de ensino tiveram de ser encerrados em França quatro dias depois do início do ano escolar por terem sido detetados casos de covid-19, disse hoje o ministro da Educação, Jean-Michel Blanquer.

          </div>
        
        
          
  
    <div class="badges  ">
      
      
        <a href="/pt/sociedade" class="rubric rubric--community">Sociedade</a>
      
      
      
      
      
      
        <span class="badges__publish-date">04.09.2020</span>
      
      
    </div>


        
      </div>
    </div>
  </div>

  


</article>

      
    
      
        <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="4" data-article-cnl="community" data-article-size="m"
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/pt/sociedade/nova-zelandia-regista-primeira-morte-em-mais-de-tres-meses-5f51f8dbda2cc1784e364f18" class="teaser__title__link ellipsis">Nova Zelândia regista primeira morte em mais de três meses</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            
 
  
    <div class="badges  ">
      
      
        <a href="/pt/sociedade" class="rubric rubric--community">Sociedade</a>
      
      
      
      
      
      
        <span class="badges__publish-date">04.09.2020</span>
      
      
    </div>


          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-5e45f6700308682ee448ae12bde5ff2b-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-5e45f6700308682ee448ae12bde5ff2b-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-5e45f6700308682ee448ae12bde5ff2b-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-5e45f6700308682ee448ae12bde5ff2b-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/5e45f6700308682ee448ae12bde5ff2b/250/150/wortv3/aa8d117e110f533868b5358f0839cc895fd39a78"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/5e45f6700308682ee448ae12bde5ff2b/230/120/wortv3/8498de0812338868ddec83452b0f3637fb636052"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/5e45f6700308682ee448ae12bde5ff2b/100/100/wortv3/64026cef00854d1e2e3318a396531fc863a1f933"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/5e45f6700308682ee448ae12bde5ff2b/250/150/wortv3/aa8d117e110f533868b5358f0839cc895fd39a78" alt="Eine Covid-Teststation in Auckland, der größen Stadt Neuseelands." /></picture></div>
        <a href="/pt/sociedade/nova-zelandia-regista-primeira-morte-em-mais-de-tres-meses-5f51f8dbda2cc1784e364f18" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/pt/sociedade/nova-zelandia-regista-primeira-morte-em-mais-de-tres-meses-5f51f8dbda2cc1784e364f18" class="teaser__title__link">Nova Zelândia regista primeira morte em mais de três meses</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-5e45f6700308682ee448ae12bde5ff2b-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-5e45f6700308682ee448ae12bde5ff2b-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-5e45f6700308682ee448ae12bde5ff2b-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-5e45f6700308682ee448ae12bde5ff2b-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/5e45f6700308682ee448ae12bde5ff2b/250/150/wortv3/aa8d117e110f533868b5358f0839cc895fd39a78"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/5e45f6700308682ee448ae12bde5ff2b/230/120/wortv3/8498de0812338868ddec83452b0f3637fb636052"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/5e45f6700308682ee448ae12bde5ff2b/100/100/wortv3/64026cef00854d1e2e3318a396531fc863a1f933"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/5e45f6700308682ee448ae12bde5ff2b/250/150/wortv3/aa8d117e110f533868b5358f0839cc895fd39a78" alt="Eine Covid-Teststation in Auckland, der größen Stadt Neuseelands." /></picture></div>
          <a href="/pt/sociedade/nova-zelandia-regista-primeira-morte-em-mais-de-tres-meses-5f51f8dbda2cc1784e364f18" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            
A Nova Zelândia registou hoje a primeira morte provocada pelo novo coronavírus em mais de três meses, anunciou o Ministério da Saúde neozelandês.
          </div>
        
        
          
  
    <div class="badges  ">
      
      
        <a href="/pt/sociedade" class="rubric rubric--community">Sociedade</a>
      
      
      
      
      
      
        <span class="badges__publish-date">04.09.2020</span>
      
      
    </div>


        
      </div>
    </div>
  </div>

  


</article>

      
    
    </div>
  </div>
</div>




  <div class="no-print">
    









<aside id="div-gpt-ad-123456-teads-9-container" class="no-print dc-ad-container dc-ad-container--teads dc-ad-container--teads-pos-9">
    <div id="div-gpt-ad-123456-teads-9" class="dc-ad dc-ad--teads dc-ad--teads-pos-9 " data-adpos="9" data-adformat="teads" data-adunit="/4423/WortV4/community" data-kw=""  ></div>
</aside>

  </div>




  
<div class="share share--follow-navbar hide-for-large-up">
    <div class="share__overlay"></div>
    <div data-share-menu class="share__button u-touch u-hover-cursor">
        <span class="share__button__ios-share u-hide"><svg  class="share__button__icon share__button__icon--share" >
    <use xlink:href="#icon-exit-up"></use>
</svg>
</span>
        <span class="share__button__android-share u-hide"><svg  class="share__button__icon share__button__icon--share" >
    <use xlink:href="#android-share"></use>
</svg>
</span>
        <svg  class="share__button__icon share__button__icon--close" >
    <use xlink:href="#icon-cross"></use>
</svg>

    </div>
    <div class="share__content-wrapper no-print">
        <div class="share__content">
            <div class="pure-g pure-g--gutters-medium">
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="facebook" href="#" data-share-menu data-text="Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia" class="share__content__item__button share__content__item__button--facebook">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

                        <div class="share__content__item__button__label">Facebook</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="twitter" href="#" data-share-menu class="share__content__item__button share__content__item__button--twitter" data-via="JornalContacto" data-related="SocialAccount(https://twitter.com/Wort_LU,@Wort_LU),SocialAccount(https://twitter.com/Wort_FR,@Wort_FR),SocialAccount(https://twitter.com/luxtimes,@luxtimes),SocialAccount(https://twitter.com/radiolatinalux,@radiolatinalux)" data-text="Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

                            <div class="share__content__item__button__label">Twitter</div>
                        </a>
                    </div>
                </div>
              
              <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                <div class="share__content__item">
                  <a data-gtm-share-buttons="pinterest" href="#" data-share-menu class="share__content__item__button share__content__item__button--pinterest">
                    <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-pinterest-square"></use>
</svg>

                    <div class="share__content__item__button__label">Pinterest</div>
                  </a>
                </div>
              </div>
              
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="email" href="mailto:someone@example.com?subject=Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia&body=Olá, %0D%0A%0D%0A Por favor, siga este link: https://www.wort.lu/pt/sociedade/alemanha-regista-quase-1-500-novos-casos-e-mais-quatro-mortes-num-dia-5f57689dda2cc1784e365288. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu" data-share-menu class="share__content__item__button share__content__item__button--email">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-envelope-open"></use>
</svg>

                            <div class="share__content__item__button__label">Email</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5 hide-for-large-up">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="copy-link" href="#"
                           data-share-menu class="share__content__item__button share__content__item__button--copy-link">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-link2"></use>
</svg>

                            <div class="share__content__item__button__label">Copiar o link</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5 show-for-medium-up">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="print" href="#"
                           data-share-menu class="share__content__item__button share__content__item__button--print">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-printer"></use>
</svg>

                            <div class="share__content__item__button__label">Imprimir</div>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.wort.lu",
      "name": "wort.lu"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
       "@id": "https://www.wort.lu/pt/sociedade",
       "name": "Sociedade"
    }
  }]
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wort.lu/pt/sociedade/alemanha-regista-quase-1-500-novos-casos-e-mais-quatro-mortes-num-dia-5f57689dda2cc1784e365288"
  },
  "headline": "Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia",
  "description": "A Alemanha identificou, nas últimas 24 horas, um aumento de 1.499 novos casos de covid-19, para um total de 252.298, somando mais quatro vítimas mortais para 9.329 desde o início da pandemia.
",
  
    "image": {
      "@type": "ImageObject",
      "url": "https://blobsvc.wort.lu/picture/cd76f4ce933144fc77604a7520e6f9b0/800/800/wortv3/b0cc4f3770cd99e040ac38950d1e5a3b2d8cd20b",
      "height": 800,
      "width": 800
    },
  
  
  "author": "Lusa",
  "dateCreated": "2020-09-08T13:18:53.676+02:00",
  "datePublished": "2020-09-08T13:18:53.676+02:00",
  "dateModified": "2020-09-08T13:18:53.676+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "Wort.lu",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wort.lu/static/1599552238984/images/logo-lw-topbar@2x.png",
      "width": "430",
      "height": "54"
    }
  }
}
</script>





  

</div>


            </div>
            
                
<footer class="footer no-print">

  
    <section class="footer-subscribe-wrapper">

      <img class="footer-subscribe-wrapper__background  footer-subscribe-wrapper__background--contacto "
           data-src=" /static/1599552238984/images/footer/contacto-footer.png " />

      
        <div class="footer-subscribe">
          
          <h3 class="footer-subscribe__title">Chegou o seu novo cartão de descontos!</h3>

          <div class="footer-subscribe__text">
          Ligue já para o 49 93 439 / 9019 ou dirija-se às nossas instalações e descubra todas as vantagens que o cartão “Premium” tem para lhe oferecer.
          </div>

          <a href="/pt/abo/subscription" target="_blank" rel="noopener" data-text="Subscreva" class="footer-subscribe__button button button--primary button--inverted button--bold button--white-bg button--rounded button--marketing">
            <span>Subscreva</span>
          </a>

        </div>
      

    </section>
  

  
    
<div class="newsletter">
  <div class="newsletter__left">
    <p class="newsletter__left__text newsletter__text">Mais do que nunca fique informado</p>
    <div>
      <a class="newsletter__left__go-to-notifications button button--primary button--no-uppercase button--white-bg button--inverted" href="/pt/notifications">Notificações</a>
      <a class="button button--primary button--no-uppercase" href="/pt/newsletter">Subscrever newsletter</a>
    </div>
  </div>
  <div class="newsletter__right">
    <p class="newsletter__text">SIGA-NOS</p>
      <ul class="newsletter__social">
      <li class="newsletter__social__item">
        <a href="https://www.facebook.com/contacto.lu">
          <svg  >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://twitter.com/JornalContacto">
          <svg  >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://www.youtube.com/user/wortlu">
          <svg  >
    <use xlink:href="#fa-youtube-square"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://www.instagram.com/jornalcontacto">
          <svg  >
    <use xlink:href="#fa-instagram"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://www.linkedin.com/company/saint-paul-luxembourg">
          <svg  >
    <use xlink:href="#fa-linkedin-square"></use>
</svg>

        </a>
      </li>
    </ul>
  </div>
</div>

  

  <div class="container">
    <hr class="footer-divider"/>
    
<div class="footer-links">
  <div class="pure-g">
    
    
      <div class="pure-u-1-5 footer-links--hide-for-mobile">
        <h6 class="footer-links__title"><a href="#">Rubricas</a></h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/luxemburgo">Luxemburgo</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/portugal">Portugal</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/mundo">Mundo</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/economia">Economia</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/cultura">Cultura</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/desporto">Desporto</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/vida">Viver</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/sociedade">Sociedade</a></li>
            
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="http://www.mywort.lu">
                mywort.lu
              </a></li>
            
          </ul>
          <ul class="footer-links__list footer-links--offset">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/dossiers">Dossiers</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/blogs">Blogues</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/photos">Fotos</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/videos">Vídeos</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/shortnews">Breves</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/editorial">Opinião</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/storytellings">Storytellings</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/latina">Radio Latina</a></li>
            
          </ul>
        </div>
      </div>
      <div class="pure-u-1-5 footer-links--offset footer-links--hide-for-mobile">
        <h6 class="footer-links__title">Serviços</h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/service/weather">Tempo</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/service/traffic">Informações de trânsito</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/service/stock">Bolsa de Valores</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/service/emergencies">Urgências</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/service/films">Cinema</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/service/events">Agenda</a></li>
            
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/service/masses">
              Missas
            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="http://www.wortshop.lu">Wort Shop</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/games">Jogos</a></li>
          </ul>
        </div>
      </div>
      <div class="pure-u-1-5 footer-links--hide-for-mobile">
        <h6 class="footer-links__title"><a href="#">Anúncios</a></h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/service/weddings">Casamentos</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/service/births">Nascimentos</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/service/obituaries">Necrologias</a></li>
            
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="https://www.guichet.wort.lu">
              Entrega de Anúncios
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="https://anzeigenannahme.wort.lu/pt">
              Classificados online
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
          </ul>
        </div>
      </div>
    
      <div class="pure-u-1-5 footer-links--hide-for-mobile">
        <h6 class="footer-links__title"><a href="#">Os nossos sites</a></h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://telecran.lu/DE/home">
              telecran.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.gedenken.lu/pt/">
              gedenken.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="https://www.jobfinder.lu">
              jobfinder.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.latina.lu">
              latina.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.regie.lu">
              regie.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="https://www.wortimmo.lu/pt/">
              wortimmo.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
          </ul>
        </div>
      </div>
      <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-1 pure-u-lg-1-5">
        
          <h6 class="footer-links__title"><a href="#" title="Contacto">Contacto</a></h6>
        
        <div class="pure-g">
          <p class="footer-links__text">
            2, rue Christophe Plantin<br/>
            L-2988 Luxembourg<br/>
            Tel.:(+352) 4993-1<br/>
            E-mail: <a href="mailto:contacto@contacto.lu">contacto@contacto.lu</a>
          </p>
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/imprint">Ficha Técnica</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/privacy">Privacy Policy</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/contact">Contactos</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="/pt/tscs">
              Termos e condições gerais de utilização
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/pt/pressreleases">Novidades sobre nós</a></li>
          </ul>
        </div>
      </div>
  </div>
</div>


    

    <hr class="footer-divider hide-for-xl-up"/>

    
      <div class="footer-editions">
      
        <a href="/de" class="footer-editions__item">
          <span class="footer-editions__item__flag">
            <svg  class="footer-editions__item__flag__svg" >
    <use xlink:href="#flag-de"></use>
</svg>

          </span>
          <span class="footer-editions__item__name">
            Deutsche Ausgabe
          </span>
        </a>
      
        <a href="/fr" class="footer-editions__item">
          <span class="footer-editions__item__flag">
            <svg  class="footer-editions__item__flag__svg" >
    <use xlink:href="#flag-fr"></use>
</svg>

          </span>
          <span class="footer-editions__item__name">
            Edition francophone
          </span>
        </a>
      
        <a href="https://www.luxtimes.lu" class="footer-editions__item">
          <span class="footer-editions__item__flag">
            <svg  class="footer-editions__item__flag__svg" >
    <use xlink:href="#flag-en"></use>
</svg>

          </span>
          <span class="footer-editions__item__name">
            English edition
          </span>
        </a>
      
      
        <a  rel="noopener" target="_blank" href="/pt/pwa" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1599552238984/images/footer/pwa-app_pt.png">
        </a>
      
    </div>
    
    <hr class="footer-divider footer-mobile-app-divider"/>
    <div class="footer-mobile-app">
      
        <a  rel="noopener" target="_blank" href="/pt/pwa" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1599552238984/images/footer/pwa-app_pt.png">
        </a>
      
    </div>

    <hr class="footer-divider"/>

    <div class="footer-legal footer-legal--consent-management">
      <p class="footer-legal__text">
        Utilizamos cookies para melhorar a experiência do utilizador e o desempenho do nosso site. Para mais informações consulte a nossa <a href="/pt/privacy" class="footer-legal__privacy-link">política de privacidade</a>. Ao continuar a navegar no nosso site aceita o uso dos cookies com os seguintes objetivos: análise de tráfego, partilha de informações com redes sociais, personalização de conteúdos e publicidade.
      </p>
    </div>

    <hr class="footer-divider"/>

      <div class="footer-legal">
      <p class="footer-legal__text">
        <label class="footer-legal__text__copygright-symbol">©</label>2020 Contacto. Todos os direitos reservados
      </p>
    </div>

  </div>

</footer>

<div id="logAction"></div>

            
        

        <!-- Load different CSS for IE -->
        <!-- We need to load it here to override any previous CSS -->
        <script>
            if (document.documentMode) {
                var head = document.getElementsByTagName('body')[0];
                var script = document.createElement('link');
                script.setAttribute("rel", "stylesheet");
                script.setAttribute("media", "screen");
                
                    script.setAttribute("href", '/static/1599552238984/stylesheets/wort-v4-pt.css');
                

                head.appendChild(script);
            }
        </script>

                    
    
        
        <script
            
            
            
                src="/static/1599552238984/javascripts/articlePage.js"
            
        >
        </script>
    




        
            
            <script>
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=OTHER', 'key=browser', 'subs=browser/community');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>
            

            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');</script>
            <!-- Load Chartbeat -->
            <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    // here we send current section of the page to chartbeat (ex: "home_de")
    _sf_async_config.sections = "pt,community_pt";

    // Extract author, if it exists, and send it to chartbeat
    
        
                _sf_async_config.authors = "Lusa";
            
            _sf_async_config.title = "Alemanha regista quase 1.500 novos casos e mais quatro mortes num dia";
        
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
        

        <!-- Load Google Publisher Tag and ads code -->
        
            <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
            <!-- Load ad blocker tracker from RTL -->
            <script>
              var ipdig_support = 'desktop';
              var idgig_browser_detection = true;
              var ipdig_domain = 'www.wort.lu';
            </script>
            <script src="https://dokkan.ipdigital.lu/escape/adsbygoogle.js"></script>
            <script src="https://dokkan.ipdigital.lu/escape/escape_wort.js"></script>
        
      </div>

    <!-- detect ad blockers -->
    
                  
    
        
        <script
            
            
            
                src="/static/1599552238984/javascripts/ads.js"
            
        >
        </script>
    



      <script type="text/javascript">
        if(document.getElementById('GamqTMFIkrvA')){
          var isAdBlocked = "false";
        } else {
          var isAdBlocked = "true";
        }

        dataLayer = dataLayer || [];
          dataLayer.push({
            'event': 'UniversalEvent',
            'eventCategory': 'AdBlockers',
            'eventAction': 'AdBlockers',
            'eventLabel': isAdBlocked
        });
      </script>
    
        <script type="text/javascript" src="/register-sw.js"></script>
    </body>
</html>

