<!DOCTYPE html>



















<html  lang="pt" class="no-js">
    <head>
        <title>Luxemburger Wort - Incêndio destruiu fábricas e deixou mais de 200 no desemprego</title>

        <base href="//www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="geo.region" content="LU" />
        <meta property="fb:app_id" content="164830533685104" />
        <meta property="og:locale:alternate" content="pt_PT" />
        
        <meta name="robots" content="index, follow, noarchive" />
        
        <meta name="apple-itunes-app" content="app-id=313634992"/>

        <meta name="application-name" content="Wort.lu"/>
        <meta name="msapplication-TileColor" content="#000000"/>
        <meta name="msapplication-square70x70logo" content="/static/1497971246/images/favicons/tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/static/1497971246/images/favicons/square.png"/>
        <meta name="msapplication-wide310x150logo" content="/static/1497971246/images/favicons/wide.png"/>
        <meta name="msapplication-square310x310logo" content="/static/1497971246/images/favicons/large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=5; cycle=1"/>

        

<script type="text/javascript">
//<![CDATA[
// for debugging javascript!
(function(window){
    window.onerror = function(msg, url, ln) {
        //transform errors
        if (typeof(msg) === 'object' && msg.srcElement && msg.target) {
            if(msg.srcElement == '[object HTMLScriptElement]' && msg.target == '[object HTMLScriptElement]'){
                msg = 'Error loading script';
            }else{
                msg = 'Event Error - target:' + msg.target + ' srcElement:' + msg.srcElement;
            }
        }

        msg = msg.toString();

        //ignore errors
        if(msg.indexOf("Location.toString") > -1){
            return;
        }
        if(msg.indexOf("Error loading script") > -1){
            return;
        }

        //report errors
        window.onerror = function(){};
        (new Image()).src = "/jserror?msg=" + encodeURIComponent(msg) + "&url=" + encodeURIComponent(url || document.location.toString().replace(/#.*$/, "")) + "&ln=" + parseInt(ln || 0) + "&r=" + (+new Date());
    };
})(window);
//]]>
</script>



        



 <meta name="description" content="Luxemburger Wort - O presidente da Câmara de Pedrógão Grande, Valdemar Alves, disse hoje, sexta-feira, à agência Lusa que o incêndio que deflagrou no sábado também provocou mais de 200 desempregados no concelho."> 


 <meta name="twitter:domain" content="wort.lu">  <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@JornalContacto">  <meta name="twitter:card" content="summary">  <meta name="twitter:title" content="Pedrógão Grande: Incêndio destruiu fábricas e deixou mais de 200 no desemprego">  <meta name="twitter:url" content="http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3">  <meta name="twitter:description" content="O presidente da Câmara de Pedrógão Grande, Valdemar Alves, disse hoje, sexta-feira, à agência Lusa que o incêndio que deflagrou no sábado também provocou mais de 200 desempregados no concelho.">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/c538d566cc891e3a0de0f3c8b8334374/128/128/wortv3/1a5b13d1c8dc6dc038666648e0c209238c60772e"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Pedrógão Grande: Incêndio destruiu fábricas e deixou mais de 200 no desemprego">  <meta property="og:type" content="article">  <meta property="article:section" content="Portugal">  <meta property="article:published_time" content="2017-06-23T16:15:51+0200">  <meta property="article:modified_time" content="2017-06-23T16:15:51+0200">  <meta property="og:url" content="http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3">  <meta property="og:description" content="O presidente da Câmara de Pedrógão Grande, Valdemar Alves, disse hoje, sexta-feira, à agência Lusa que o incêndio que deflagrou no sábado também provocou mais de 200 desempregados no concelho.">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/c538d566cc891e3a0de0f3c8b8334374/200/200/wortv3/8512447fa80e44203eb3b81ebe96bc20d530f3df"> 


 <link rel="alternate" type="application/rss+xml" href="http://www.wort.lu/rss/pt" title="Contacto"> 


        
        
        <link rel="stylesheet" media="screen" href="/static/1497971246/stylesheets/main.min.css" />
        <link rel="stylesheet" media="print" href="/static/1497971246/stylesheets/print.min.css" />
        <!--[if lte IE 8]>
        <link rel="stylesheet" media="screen" href="/static/1497971246/stylesheets/ie8-hack.min.css" />
        <![endif]-->
        
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/1497971246/stylesheets/fontawesome/font-awesome-ie7.min.css">
        <![endif]-->

        <link rel="shortcut icon" type="image/png" href="/static/1497971246/images/favicon.png" />
        <link rel="icon" sizes="196x196" href="/static/1497971246/images/favicons/196x196.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/static/1497971246/images/favicons/57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/1497971246/images/favicons/60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/1497971246/images/favicons/72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/1497971246/images/favicons/76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/1497971246/images/favicons/114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/1497971246/images/favicons/120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/1497971246/images/favicons/144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/1497971246/images/favicons/152x152.png">
        <link rel="apple-touch-icon" sizes="196x196" href="/static/1497971246/images/favicons/196x196.png">

        <!--[if lt IE 9]>
        <script src="/static/1497971246/javascripts/lib/es5-shim.js""></script>
        <script src="/static/1497971246/javascripts/lib/es5-sham.js""></script>
        <script src="/static/1497971246/javascripts/respond.js""></script>
        <![endif]-->

        <script>
            dataLayer = [];
            
                dataLayer.push({ 'gtm.blacklist' : ['html'] });
            
            dataLayer.push({'pw':false});
        </script>

        
        
          
            <script data-main="/static/1497971246/javascripts-min/bootstrap" src="/static/1497971246/javascripts-min/init.js" data-media-queries = "only all, (min-width: 720px), (min-width: 1025px)" type="text/javascript"></script>
          
        
        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        <!-- Piwik -->
        
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "Pedrógão Grande: Incêndio destruiu fábricas e deixou mais de 200 no desemprego" ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <p>
    <img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" />
  </p>
</noscript>


        <!-- facebook -->
        <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



        <!-- Needed for Charbeat initialization -->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

        
    </head>
    <!--[if IE 8 | IE 9]><body class="lt-ie10 pt portugal "> <![endif]-->
    <!--[if !IE]><!--><body id="ad-wallpaper-placeholder" class="pt portugal "> <!--<![endif]-->
        
<nav id="top-bar" class="show-for-medium-up">
    <div class="row">
        <p class="left"> Sexta-feira, 23 Junho 2017</p>
        <ul class="right inline-list">
            
            
            <li class="top-bar-link-edition"><a href="http://epaper.wort.lu?utm_source=menu&amp;utm_medium=epaper&amp;utm_term=topbar-epaper&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW">E-paper</a></li>
            
            <li class="top-bar-link"><a href="/pt/abo">Subscrição</a></li>
            <li class="top-bar-link"><a href="/pt/newsletter">Newsletter</a></li>
            <li><a href="https://twitter.com/JornalContacto"><i class="icon-twitter"></i></a></li>
            <li><a href="https://www.facebook.com/contacto.lu"><i class="icon-facebook"></i></a></li>
        </ul>
    </div>
</nav>
<nav id="cookie-bar" class="hide">
    <div class="row">
        <div class="small-12">
            <button class="right button_close">&times;</button>
            <p>This website use cookies to get analytics and run the ad system, take a look at our <a href="/pt/tscs" title="Cookie Policie">Cookie Policy</a> to get more informations. We'll warn you again in one (1) year.</p>
        </div>
    </div>
</nav>

        
            
                <div class="row">
                    <div class="show-for-large-up dc-highlight large-12 columns no-print" id="ad-leaderboard-large-container">
                      






    <div id="div-gpt-ad-123456-leaderboard-large" class="dc-ad " data-adformat="leaderboard-large" data-adunit="/4423/WortV3/portugal"  data-kw=""  ></div>


                    </div>
                    <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-leaderboard-medium-container">
                      






    <div id="div-gpt-ad-123456-leaderboard-medium" class="dc-ad " data-adformat="leaderboard-medium" data-adunit="/4423/WortV3/portugal"  data-kw=""  ></div>


                    </div>
                    <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-inboard">
                      






    <div id="div-gpt-ad-123456-inboard" class="dc-ad " data-adformat="inboard" data-adunit="/4423/WortV3/portugal"  data-kw=""  ></div>


                    </div>
                    <div class="small-12 columns ad-wallpaper-container-custom">
                      
<header id="header" class="row">
    
    <div class="skyscraper-lshape no-print" id="ad-skyscraper-lshape-container"></div>
    <div class="skyscraper no-print" id="ad-skyscraper-container">






    <div id="div-gpt-ad-123456-skyscraper" class="dc-ad " data-adformat="skyscraper" data-adunit="/4423/WortV3/portugal"  data-kw=""  ></div>

</div>
    <div class="small-12 columns">
        <div id="header-mobile" class="show-for-small row">
            <a id="mobile-menu-home-button" href="/pt"><i class="icon-home icon-large"></i></a>
            
            <h1 class="title-logo text-centered text-center">
                <a href="/pt"><img alt="Contacto por Luxemburger Wort" src="/static/1497971246/images/logo-contacto.png" srcset="/static/1497971246/images/logo-contacto.png 1x, /static/1497971246/images/logo-contacto@2x.png 2x" width="120"/></a>
            </h1>
            
            <a href="/oauth/login?referrer=/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Login" id="mobile-login-button"><i class="icon-login icon-large"></i></a>
            <a href="https://user.wort.lu" id="mobile-user-button"><i class="icon-user icon-large"></i></a>
            <button id="mobile-menu-button-openner"><i class="icon-align-justify"></i></button>
        </div>
        <section id="mobile-menu" class="show-for-small no-print slideOutUp">
            <div class="mobile-menu-container row ">
                <div class="small-6 columns">
                    <p>Mudar de Edição</p>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                        
                            <li class="de flag"><a href="/de">&nbsp;</a></li>
                        
                            <li class="fr flag"><a href="/fr">&nbsp;</a></li>
                        
                            <li class="en flag"><a href="/en">&nbsp;</a></li>
                        
                    </ul>
                </div>
            </div>
            <nav class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-sections">
                        
                          <li class="luxembourg ">
                            <a href="/pt/luxemburgo">Luxemburgo</a>
                          </li>
                        
                          <li class="politics ">
                            <a href="/pt/politica">Política</a>
                          </li>
                        
                          <li class="portugal current">
                            <a href="/pt/portugal">Portugal</a>
                          </li>
                        
                          <li class="international ">
                            <a href="/pt/mundo">Mundo</a>
                          </li>
                        
                          <li class="business ">
                            <a href="/pt/economia">Economia</a>
                          </li>
                        
                          <li class="culture ">
                            <a href="/pt/cultura">Cultura</a>
                          </li>
                        
                          <li class="sport ">
                            <a href="/pt/desporto">Desporto</a>
                          </li>
                        
                          <li class="life ">
                            <a href="/pt/vida">Vida</a>
                          </li>
                        
                          <li class="community ">
                            <a href="/pt/sociedade">Sociedade</a>
                          </li>
                        
                        
                        <li><a href="/pt/videos">Vídeos</a></li>
                        <li><a href="/pt/photos">Fotos</a></li>
                        <li><a href="/pt/blogs">Blogues</a></li>
                        <li><a href="/pt/dossiers">Dossiers</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-services">
                        <li><a href="/pt/service/weather">Tempo</a></li>
                        <li><a href="/pt/service/traffic">Trânsito</a></li>
                        <li><a href="/pt/service/weddings">Casamentos</a></li>
                        <li><a href="/pt/service/births">Nascimentos</a></li>
                        <li><a href="/pt/service/obituaries">Necrologias</a></li>
                        <li><a href="http://www.gedenken.lu/pt/">Páginas memorial</a></li>
                        <li><a href="/pt/service/stock">Bolsa</a></li>
                        <li><a href="/pt/service/emergencies">Urgências</a></li>
                        <li><a href="/pt/service/masses">Missas</a></li>
                        <li><a href="/pt/games">Jogos</a></li>
                        
                        <li><a href="http://www.guichet.wort.lu">Entrega de Anúncios</a></li>
                        <li><a href="http://www.wortimmo.lu">Immo</a></li>
                        <li><a href="http://www.jobfinder.lu">Job</a></li>
                        <li><a href="/pt/service/films#">Cinema</a></li>
                        <li><a href="/pt/service/events#">Agenda</a></li>
                    </ul>
                </div>
            </nav>
            <div class="mobile-menu-container row">
                <div class="right small-12 columns service-bar-search">
                    <div class="small-10 columns">
                        <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Pesquisar ...">
                    </div>
                    <div class="small-2 columns">
                        <input type="button" on-submit-search href="#" class="search-button postfix">
                    </div>
                </div>
            </div>
            <div class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                      
                      
                      <li><a href="http://epaper.wort.lu" class="mobile-menu-edition">E-paper</a></li>
                      
                      <li><a href="/pt/abo">Subscrição</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <div class="row header-social-sharing">
                        <div class="small-4 columns">
                            <span class="icon-stack">
                                <i class="icon icon-circle icon-stack-2x newsletter-circle-color"></i>
                                <a target="_blank" href="/pt/newsletter">
                                    <i class="icon-envelope icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                                <a target="_blank" href="https://twitter.com/JornalContacto">
                                    <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/contacto.lu">
                                    <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </section>

        <div class="row show-for-small ">
            <div class="medium-12 no-print" id="ad-leaderboard-small-container">
                






    <div id="div-gpt-ad-123456-leaderboard-small" class="dc-ad dc-highlight" data-adformat="leaderboard-small" data-adunit="/4423/WortV3/portugal"  data-kw=""  ></div>


            </div>
            <div class="medium-12 no-print" id="ad-inboard-container">
              






    <div id="div-gpt-ad-123456-inboard" class="dc-ad dc-highlight" data-adformat="inboard" data-adunit="/4423/WortV3/portugal"  data-kw=""  ></div>


            </div>
        </div>

        <div id="top-header-mobile" class="show-for-small  no-print">
            
            <h2 class="lp-section-title">Portugal</h2>
            
        </div>
        <div id="top-header" class="has-title hide-for-small">
            
            <h1 class="title show-for-medium-up no-print">Portugal</h1>
            
            
            <h1 class="title-logo">
                <a href="/pt"><img alt="Contacto por Luxemburger Wort" src="/static/1497971246/images/logo-contacto.png" srcset="/static/1497971246/images/logo-contacto.png 1x, /static/1497971246/images/logo-contacto@2x.png 2x" /></a>
            </h1>
            <nav id="editions-bar" class="contacto hide-for-small no-print">
                <ul>
                    
                    <a href="/de"><li class="de">wort.lu/de</li></a>
                    
                    <a href="/fr"><li class="fr">wort.lu/fr</li></a>
                    
                    <a href="/en"><li class="en">wort.lu/en</li></a>
                    
                </ul>
            </nav>
            
        </div>
        <nav id="sections-bar" class="hide-for-small row no-print">
            <div class="small-12 columns">
              <div class="group-holder">
                <ul>
                    <li>
                        <a href="/pt"><i style="position:relative;  top: -3px" class="icon-home icon-large"></i></a>
                    </li>
                    
                      <li class="luxembourg ">
                        <a href="/pt/luxemburgo">Luxemburgo</a>
                      </li>
                    
                      <li class="politics ">
                        <a href="/pt/politica">Política</a>
                      </li>
                    
                      <li class="portugal current">
                        <a href="/pt/portugal">Portugal</a>
                      </li>
                    
                      <li class="international ">
                        <a href="/pt/mundo">Mundo</a>
                      </li>
                    
                      <li class="business ">
                        <a href="/pt/economia">Economia</a>
                      </li>
                    
                      <li class="culture ">
                        <a href="/pt/cultura">Cultura</a>
                      </li>
                    
                      <li class="sport ">
                        <a href="/pt/desporto">Desporto</a>
                      </li>
                    
                      <li class="life ">
                        <a href="/pt/vida">Vida</a>
                      </li>
                    
                      <li class="community ">
                        <a href="/pt/sociedade">Sociedade</a>
                      </li>
                    
                    
                    <li class="maybe-right"><a href="/pt/videos">Vídeos</a></li>
                    <li class="maybe-right"><a href="/pt/photos">Fotos</a></li>
                    <li class="maybe-right"><a href="/pt/blogs">Blogues</a></li>
                    <li class="maybe-right"><a href="/pt/dossiers">Dossiers</a></li>
                </ul>
              </div>
            </div>
        </nav>
        <nav id="services-bar" class="hide-for-small row no-print">
            <div class="large-10 medium-10 columns no-right-padding">
                <ul class="inline-list">
                    <li class="weather-link"><a href="/pt/service/weather">Tempo</a></li>

                    
                        <li class="weather weather-widget">
                            <a href="/pt/service/weather">
                                <div class="lazy-html-snippet" data-sources="/api/v302/sites/pt/services/weather/today">
                                  <i class="loader-small"></i>
                                </div>
                            </a>
                        </li>
                    
                    <li><a href="/pt/service/traffic">Trânsito</a></li>

                    <li><a href="/pt/service/weddings">Casamentos</a></li>
                    <li><a href="/pt/service/births">Nascimentos</a></li>
                    <li><a href="/pt/service/obituaries")" data-dropdown="menu-more-obituaries" data-options="is_hover:true">Necrologias&nbsp;<i class="icon-angle-down"></i></a>
                      <ul id="menu-more-obituaries" class="f-dropdown" data-dropdown-content>
                        <li><a href="/pt/service/obituaries">Necrologias</a></li>
                        <li><a href="http://www.gedenken.lu/pt/">Páginas memorial</a></li>
                      </ul>
                    </li>
                    <li><a href="http://www.guichet.wort.lu">Entrega de Anúncios</a></li>
                    <li><a href="/pt/service/births" data-dropdown="menu-more-services" data-options="is_hover:true">Serviços&nbsp;<i class="icon-angle-down"></i></a>
                        <ul id="menu-more-services" class="f-dropdown" data-dropdown-content>
                            <li><a href="/pt/service/stock">Bolsa</a></li>
                            <li><a href="/pt/service/emergencies">Urgências</a></li>
                            <li><a href="/pt/service/masses">Missas</a></li>
                            <li><a href="http://www.wortimmo.lu">Immo</a></li>
                            <li><a href="http://www.jobfinder.lu">Job</a></li>
                            
                        </ul>
                    </li>
                    <li><a href="/pt/games">Jogos</a></li>
                    
                    <li><a href="/pt/service/films#">Cinema</a></li>
                    <li><a href="/pt/service/events#">Agenda</a></li>
                </ul>
            </div>
            <div class="large-2 medium-2 columns">
                <div class="right service-bar-search">
                    <div class="row collapse">
                        <div class="small-10 columns">
                            <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Pesquisar ...">
                        </div>
                        <div class="small-2 columns">
                            <input type="button" on-submit-search href="#" class="search-button z-zero postfix">
                        </div>
                    </div>
                </div>
            </div>
        </nav>
        
    </div>
</header>
<div class="row hide-for-small no-print">
    <hr id="separator-bar">
</div>


<div id="content-separator" class="row hide-for-small no-print"></div>

                      

  <link rel="stylesheet" media="screen" href="/static/1497971246/stylesheets/mywort/mywort-compatibility.css" />


  

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    
    'page_type':'content',
    
    'section':'portugal',
    
    'article_layout':'normal',
    
    'article_type':'article',
    
    'article_words':'459',
    
    'article_len':'4999',
    
    'visitor_type':'Anonymous',
    
    'article_paid':'false'
  });
</script>


  

<script type="text/javascript">
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="pt"/>
<meta itemprop="identifier" content="594d2297a5e74263e13c2cd3"/>
<meta itemprop="url" content="//www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3"/>
<div class="row article-page-content " data-cm="https://www.wort.lu/placement-tool/#/edit/594d2297a5e74263e13c2cd3">
    
            

<div class="columns large-10 large-centered">
  <div class="row">
    <article class="large-12 columns article-content ">
      <header class="header">
        
        <div class="row">
          <div class="small-12 columns">
            <h1 class="overline">Pedrógão Grande</h1>
            <h1 class="title">Incêndio destruiu fábricas e deixou mais de 200 no desemprego</h1>
            <h1 class="subheader"></h1>
          </div>
        </div>
        
      </header>
      
        <div class="row main-picture">
          <div class="small-11 columns">
            <figure id="picture_main">
              <span class="watermark "></span><span class="eager-responsive-image fluid" data-alt="O incêndio também atirou 200 pessoas para o desemprego"  data-ratios="61.578947368421055%,61.69844020797227%,56.27906976744186%" data-sources="https://blobsvc.wort.lu/picture/c538d566cc891e3a0de0f3c8b8334374/380/234/wortv3/881ee0584e938df808209a0497b38b3c90466549,https://blobsvc.wort.lu/picture/c538d566cc891e3a0de0f3c8b8334374/577/356/wortv3/a8c5182bdbfacadbcb949c65737d9969ac17fb75,https://blobsvc.wort.lu/picture/c538d566cc891e3a0de0f3c8b8334374/860/484/wortv3/14a733d845ef567770c98a3583d50e575096cb92"></span><noscript><img src="https://blobsvc.wort.lu/picture/c538d566cc891e3a0de0f3c8b8334374/860/484/wortv3/14a733d845ef567770c98a3583d50e575096cb92" alt="O incêndio também atirou 200 pessoas para o desemprego"></noscript></span>
              <figcaption>
                <div class="row">
                  
                    <div class="columns small-10 medium-11">
                      O incêndio também atirou 200 pessoas para o desemprego <br/>
                      <span class="picture-copyright">Foto: Ricardo Graça</span>
                    </div>
                  
                  <div class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-c538d566cc891e3a0de0f3c8b8334374" data-url="/api/picture/article/594d2297a5e74263e13c2cd3/picture/c538d566cc891e3a0de0f3c8b8334374/"></a></div>
                </div>
              </figcaption>
            </figure>
            <div id="reveal-image-id-c538d566cc891e3a0de0f3c8b8334374" class="reveal-modal full" style="display: none; padding: 0px !important; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
            </div>
          </div>
          <div class="small-1 columns text-center ">
            <!-- Social buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" data-text="Pedrógão Grande: Incêndio destruiu fábricas e deixou mais de 200 no desemprego"></div>
    <div class="twitter" data-url="http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" data-via="JornalContacto" data-related="Wort_FR,Wort_LU,Wort_EN" data-text="Pedrógão Grande: Incêndio destruiu fábricas e deixou mais de 200 no desemprego"></div>
    <div class="linkedin" data-url="http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" data-text="Pedrógão Grande: Incêndio destruiu fábricas e deixou mais de 200 no desemprego"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Incêndio destruiu fábricas e deixou mais de 200 no desemprego&body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

              
          </div>
        </div>
      
      <div class="row">
        <div class="large-8 column">
            <!-- Author header -->
            
              <div id="article-header">
                <!-- Author name -->
                <!---->
                <!-- Updated at / Published at -->
                <p class="date-time">
                  
                    
                      <time pubdate="2017-06-23T16:15:51.442+02:00">Publicado  Sexta-feira, 23 Junho 2017 às 16:15</time>
                    
                  
                </p>
              </div>
            

          <!-- Main article content -->
          <div class="row article-core ">
            <div class="large-12 columns">
              <div id="ad-in-read-container" class="article-body-content">
                <p>O presidente da Câmara de Pedrógão Grande, Valdemar Alves, disse hoje
 à agência Lusa que o incêndio que deflagrou no sábado também provocou 
mais de 200 desempregados no concelho.</p><p>"São para cima de 200 pessoas desempregadas [no concelho de Pedrógão Grande]", afirmou Valdemar Alves.</p><p>O
 autarca explicou que uma das maiores empresas instalada no parque 
industrial de Pinheiro Bordalo, a Enerpellets, que produzia ‘pellets’, 
um combustível 100% natural e renovável, constituído exclusivamente por 
resíduos e subprodutos de biomassa florestal, ficou totalmente destruída
 e que ficam no desemprego mais de 40 pessoas.</p><p>Ainda na Graça, um 
lagar acabado de reconstruir e equipado com maquinaria nova, bem como 
uma indústria de madeira, foram afetadas pelo fogo.</p><p>Valdemar Alves
 disse que o futuro tem que ser encarado "com muita força", adiantou que
 o centro de emprego foi logo para o terreno e que as pessoas que 
ficaram sem emprego por causa do incêndio já foram identificadas.</p><p>"O
 centro de emprego veio para o terreno, as pessoas estão identificadas e
 vai haver subsídios para não ficarem, pelo menos, sem o ordenado 
mínimo", frisou.</p><p>Já em relação aos empresários que perderam as 
suas indústrias, o autarca foi taxativo: "Também estão com coragem, mas é
 uma grande chatice".</p><p>O autarca disse mesmo que o proprietário da 
Enerpellets já manifestou a intenção de adquirir uma empresa falida para
 reinstalar a sua indústria no setor da madeira e que quer também 
recuperar a unidade perdida e ficar posteriormente com as duas a 
laborar.</p><p>Dois grandes incêndios deflagraram no sábado na região 
Centro, provocando 64 mortos e mais de 200 feridos, tendo obrigado à 
mobilização de mais de dois milhares de operacionais.</p><p>Estes 
incêndios, que deflagraram nos concelhos de Pedrógão Grande e Góis, 
consumiram um total de cerca de 50 mil hectares de floresta [o 
equivalente a 50 mil campos de futebol] e obrigaram à evacuação de 
dezenas de aldeias.</p><p>&nbsp;&nbsp; O fogo que deflagrou em Escalos Fundeiros, 
em Pedrógão Grande, no distrito de Leiria, alastrou a Figueiró dos 
Vinhos e a Castanheira de Pera, fazendo 64 mortos e mais de 200 feridos.</p><p>&nbsp;&nbsp;&nbsp;As
 chamas chegaram ainda aos distritos de Castelo Branco, através do 
concelho da Sertã, e de Coimbra, pela Pampilhosa da Serra, mas o fogo 
foi dado como dominado na quarta-feira à tarde.</p><p>&nbsp;&nbsp; O incêndio que 
teve início no concelho de Góis, no distrito de Coimbra, atingiu também 
Arganil e Pampilhosa da Serra, sem fazer vítimas mortais. Ficou dominado
 na manhã de quinta-feira.</p>
              
                
                
                  
<p class="article-follow-us">
Siga-nos no <a href="https://www.facebook.com/contacto.lu">Facebook</a>, <a href="https://twitter.com/JornalContacto">Twitter</a> e <a class="internal-link" href="//www.wort.lu/pt/newsletter">receba a nossa newsletter</a> das 17h30.
</p>

                
              
              </div>
              
                
                <div class="no-print">
                  






    <div id="div-gpt-ad-123456-in-read" class="dc-ad in-read" data-adformat="in-read" data-adunit="/4423/WortV3/portugal"  data-kw=""  ></div>


                </div>
                
              
            </div>
          </div>

          <div class="row medium-collapse">
            <div class="large-12 columns related-container">
              <!-- Related -->
              
                

<aside id="related-stories">
  <h6>Notícias relacionadas</h6>

  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/pt/portugal/g-is-operac-o-de-rescaldo-do-fogo-assegurada-por-600-operacionais-no-terreno-594ce2cfa5e74263e13c2c9c?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/bfdab444647ed9a60747731ce9f6d846/380/212/wortv3/62bd722349539cd6393101335ee3e9a7492e7dcc,https://blobsvc.wort.lu/picture/bfdab444647ed9a60747731ce9f6d846/396/297/wortv3/c8a521938a9dd7af7d37e40b0152b713e6c4df4d,https://blobsvc.wort.lu/picture/bfdab444647ed9a60747731ce9f6d846/397/222/wortv3/2f9d73e85e11c946df0d5f5720c857539e11e68f"></span><noscript><img src="https://blobsvc.wort.lu/picture/bfdab444647ed9a60747731ce9f6d846/397/222/wortv3/2f9d73e85e11c946df0d5f5720c857539e11e68f" alt=""></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/pt/portugal/g-is-operac-o-de-rescaldo-do-fogo-assegurada-por-600-operacionais-no-terreno-594ce2cfa5e74263e13c2c9c?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Góis</span>
        Operação de rescaldo do fogo assegurada por 600 operacionais no terreno
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/pt/portugal/incendios-mais-de-2-400-bombeiros-e-24-avi-es-em-pedr-g-o-grande-g-is-e-penela-594969e6a5e74263e13c28b5?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Firefighting workers look at a forest fire in Louriceira, Portugal, June 20, 2017. REUTERS/Miguel Vidal"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/14acdd3a00bea80cb5872af491ea24c1/380/212/wortv3/f4f797bf988b4e55a2d5c96d1d801dbac60bebbc,https://blobsvc.wort.lu/picture/14acdd3a00bea80cb5872af491ea24c1/396/297/wortv3/0b543948ef1084b07a524ae2a81b54ed69173698,https://blobsvc.wort.lu/picture/14acdd3a00bea80cb5872af491ea24c1/397/222/wortv3/bdca9d9e1c39aa91d0153560a7949207cb2c8346"></span><noscript><img src="https://blobsvc.wort.lu/picture/14acdd3a00bea80cb5872af491ea24c1/397/222/wortv3/bdca9d9e1c39aa91d0153560a7949207cb2c8346" alt="Firefighting workers look at a forest fire in Louriceira, Portugal, June 20, 2017. REUTERS/Miguel Vidal"></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/pt/portugal/incendios-mais-de-2-400-bombeiros-e-24-avi-es-em-pedr-g-o-grande-g-is-e-penela-594969e6a5e74263e13c28b5?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Incêndios</span>
        Mais de 2.400 bombeiros e 24 aviões em Pedrógão Grande, Góis e Penela
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/pt/portugal/pedr-g-o-grande-incendio-j-consumiu-quase-26-000-hectares-5948139ca5e74263e13c272e?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Mais de 800 operacionais que se debatem na luta contra as chamas em Pedrógão Grande "  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/751391ec74d3b3ac85a812e2979b26a4/380/212/wortv3/1c66caa3806f62e7dce6c3d1529bff2caeabe77c,https://blobsvc.wort.lu/picture/751391ec74d3b3ac85a812e2979b26a4/396/297/wortv3/74b1ed7a1d8620436cabff3213c0464344c9cd52,https://blobsvc.wort.lu/picture/751391ec74d3b3ac85a812e2979b26a4/397/222/wortv3/a463ea596a9b1220c9d656736199516b02b76366"></span><noscript><img src="https://blobsvc.wort.lu/picture/751391ec74d3b3ac85a812e2979b26a4/397/222/wortv3/a463ea596a9b1220c9d656736199516b02b76366" alt="Mais de 800 operacionais que se debatem na luta contra as chamas em Pedrógão Grande "></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/pt/portugal/pedr-g-o-grande-incendio-j-consumiu-quase-26-000-hectares-5948139ca5e74263e13c272e?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Pedrógão Grande</span>
         Incêndio já consumiu quase 26.000 hectares
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/pt/portugal/pedr-g-o-grande-fogo-avanca-para-distritos-de-coimbra-e-castelo-branco-594774aba5e74263e13c2629?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark pictureGallery watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/d7a6262e4ec7a78d1065123bcd33ebfb/380/212/wortv3/d1969cadd551549517b01a261e257951b9d54e1a,https://blobsvc.wort.lu/picture/d7a6262e4ec7a78d1065123bcd33ebfb/396/297/wortv3/a33581bbac254e79f7490d2c23da3f8db8ed2bc6,https://blobsvc.wort.lu/picture/d7a6262e4ec7a78d1065123bcd33ebfb/397/222/wortv3/ebe2fe9ef5d40daa57271d73670471f9a51b1673"></span><noscript><img src="https://blobsvc.wort.lu/picture/d7a6262e4ec7a78d1065123bcd33ebfb/397/222/wortv3/ebe2fe9ef5d40daa57271d73670471f9a51b1673" alt=""></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/pt/portugal/pedr-g-o-grande-fogo-avanca-para-distritos-de-coimbra-e-castelo-branco-594774aba5e74263e13c2629?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Pedrógão Grande</span>
        Fogo avança para distritos de Coimbra e Castelo Branco
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/pt/portugal/pedr-g-o-grande-tres-aldeias-evacuadas-num-combate-sem-treguas-ao-fogo-59469d16a5e74263e13c2592?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="TOPSHOT - A firefighter rests next to fire combat truck during a wildfire at Penela, Coimbra, central Portugal, on June 18, 2017. 
A wildfire in central Portugal killed at least 25 people and injured 16 others, most of them burning to death in their cars, the government said on June 18, 2017. Several hundred firefighters and 160 vehicles were dispatched late on June 17 to tackle the blaze, which broke out in the afternoon in the municipality of Pedrogao Grande before spreading fast across several fronts.    / AFP PHOTO / PATRICIA DE MELO MOREIRA"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/751391ec74d3b3ac85a812e2979b26a4/380/212/wortv3/1c66caa3806f62e7dce6c3d1529bff2caeabe77c,https://blobsvc.wort.lu/picture/751391ec74d3b3ac85a812e2979b26a4/396/297/wortv3/74b1ed7a1d8620436cabff3213c0464344c9cd52,https://blobsvc.wort.lu/picture/751391ec74d3b3ac85a812e2979b26a4/397/222/wortv3/a463ea596a9b1220c9d656736199516b02b76366"></span><noscript><img src="https://blobsvc.wort.lu/picture/751391ec74d3b3ac85a812e2979b26a4/397/222/wortv3/a463ea596a9b1220c9d656736199516b02b76366" alt="TOPSHOT - A firefighter rests next to fire combat truck during a wildfire at Penela, Coimbra, central Portugal, on June 18, 2017. 
A wildfire in central Portugal killed at least 25 people and injured 16 others, most of them burning to death in their cars, the government said on June 18, 2017. Several hundred firefighters and 160 vehicles were dispatched late on June 17 to tackle the blaze, which broke out in the afternoon in the municipality of Pedrogao Grande before spreading fast across several fronts.    / AFP PHOTO / PATRICIA DE MELO MOREIRA"></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/pt/portugal/pedr-g-o-grande-tres-aldeias-evacuadas-num-combate-sem-treguas-ao-fogo-59469d16a5e74263e13c2592?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Pedrógão Grande</span>
        Três aldeias evacuadas num “combate sem tréguas” ao fogo 
      </a>
    </p>
  </article>
  
</aside>



              
            </div>
          </div>

          <div class="row">
            <div class="large-12 columns horizontal-sharing">
              <!-- Sharing buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" data-text="Pedrógão Grande: Incêndio destruiu fábricas e deixou mais de 200 no desemprego"></div>
    <div class="twitter" data-url="http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" data-via="JornalContacto" data-related="Wort_FR,Wort_LU,Wort_EN" data-text="Pedrógão Grande: Incêndio destruiu fábricas e deixou mais de 200 no desemprego"></div>
    <div class="linkedin" data-url="http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" data-text="Pedrógão Grande: Incêndio destruiu fábricas e deixou mais de 200 no desemprego"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Incêndio destruiu fábricas e deixou mais de 200 no desemprego&body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

                
<aside class="row show-for-small">
<div class="columns small-12">
  <ul id="social-sharing-mobile" class="inline-list">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" target="_blank">
        <i class="iw-share-facebook"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?url=http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" target="_blank">
        <i class="iw-share-twitter"></i>
      </a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" target="_blank">
        <i class="iw-share-google"></i>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/cws/share?url=http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" >
        <i class="iw-share-linkedin"></i></a>
    </li>
    <li>
      <a href="mailto:someone@example.com?subject=Incêndio destruiu fábricas e deixou mais de 200 no desemprego&body=Hi, %0D%0A%0D%0A Please visite the following link http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3. %0D%0A%0D%0A Regards %0D%0A%0D%0A Your wort.lu team" >
      <i class="iw-share-mail"></i></a>
    </li>
  </ul>
</div>
</aside>

              
            <!-- Facebook comments -->
            
              


<footer id="facebook-comments" class="row">
    <div id="facebook-comments-line" class="large-12 columns">
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=164830533685104&version=v2.3";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="facebook-comments-info">A moderação dos comentários é da responsabilidade do wort.lu e contacto.lu. Os comentários serão lidos e validados pelos nossos comentadores, antes de serem publicados aqui. Saint-Paul Luxembourg não é responsável pelas reacções ou comentários a artigos do wort.lu e contacto.lu publicados via as redes sociais (Facebook, Twitter etc.).</div>
        <div class="fb-comments" data-href="http://www.wort.lu/pt/portugal/pedr-g-o-grande-incendio-destruiu-f-bricas-e-deixou-mais-de-200-no-desemprego-594d2297a5e74263e13c2cd3" data-version="v2.3" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
   </div>
</footer>



            
            </div>
          </div>
        </div>
        <!-- Modules -->
        
        <div class="large-4 columns show-for-large-up no-print">
          
            







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/portugal"  data-kw=""  ></div>











    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/portugal"  data-kw=""  ></div>




          
        </div>
        
    </article>
  </div>
  <div class="row">
    
      <!-- Section teasers -->
      <div class="columns medium-8">
        

<aside id="section-teasers">
  <h6>Outras notícias de interesse</h6>

  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/portugal/g-is-operac-o-de-rescaldo-do-fogo-assegurada-por-600-operacionais-no-terreno-594ce2cfa5e74263e13c2c9c"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/bfdab444647ed9a60747731ce9f6d846/380/212/wortv3/62bd722349539cd6393101335ee3e9a7492e7dcc,https://blobsvc.wort.lu/picture/bfdab444647ed9a60747731ce9f6d846/396/297/wortv3/c8a521938a9dd7af7d37e40b0152b713e6c4df4d,https://blobsvc.wort.lu/picture/bfdab444647ed9a60747731ce9f6d846/397/222/wortv3/2f9d73e85e11c946df0d5f5720c857539e11e68f"></span><noscript><img src="https://blobsvc.wort.lu/picture/bfdab444647ed9a60747731ce9f6d846/397/222/wortv3/2f9d73e85e11c946df0d5f5720c857539e11e68f" alt=""></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/portugal/g-is-operac-o-de-rescaldo-do-fogo-assegurada-por-600-operacionais-no-terreno-594ce2cfa5e74263e13c2c9c">
          <span class="lp-teaser-overline">Góis</span>
          Operação de rescaldo do fogo assegurada por 600 operacionais no terreno
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/portugal/bito-morreu-o-economista-miguel-beleza-594cd919a5e74263e13c2c8d"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Foto de arquivo datada de 08 outubro 2012 do  ex-governador do Banco de Portugal e antigo ministro das Finanças, Miguel Beleza. O economista ministro das Finanças do XI Governo Constitucional liderado por Cavaco Silva, morreu hoje em Lisboa aos 67 anos, 22  junho 2017. TIAGO PETINGA/LUSA"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/54c510fcc6a56e7a92fee8b806e9d791/380/212/wortv3/f80f56e93e65359c166a65ce10c2e37bcf48b8e9,https://blobsvc.wort.lu/picture/54c510fcc6a56e7a92fee8b806e9d791/396/297/wortv3/866c114e0e10cc30d7451d9669b7cfea7e9052e2,https://blobsvc.wort.lu/picture/54c510fcc6a56e7a92fee8b806e9d791/397/222/wortv3/54309fe0907480f19de01bb1eafb51054083df84"></span><noscript><img src="https://blobsvc.wort.lu/picture/54c510fcc6a56e7a92fee8b806e9d791/397/222/wortv3/54309fe0907480f19de01bb1eafb51054083df84" alt="Foto de arquivo datada de 08 outubro 2012 do  ex-governador do Banco de Portugal e antigo ministro das Finanças, Miguel Beleza. O economista ministro das Finanças do XI Governo Constitucional liderado por Cavaco Silva, morreu hoje em Lisboa aos 67 anos, 22  junho 2017. TIAGO PETINGA/LUSA"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/portugal/bito-morreu-o-economista-miguel-beleza-594cd919a5e74263e13c2c8d">
          <span class="lp-teaser-overline">Óbito</span>
          Morreu o economista Miguel Beleza
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/portugal/incendios-fundo-de-apoio-para-reas-afetadas-ir-ter-verbas-publicas-e-privadas-594c21faa5e74263e13c2c2d"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/3978b6f6d38e8683bb01ef57d6a377c2/380/212/wortv3/e1be5be0aaf570e908a19ef0264b4fc7bd9c0786,https://blobsvc.wort.lu/picture/3978b6f6d38e8683bb01ef57d6a377c2/396/297/wortv3/ef5f423ce2b50c9095bf402a7f3e715b603f46bc,https://blobsvc.wort.lu/picture/3978b6f6d38e8683bb01ef57d6a377c2/397/222/wortv3/12be1e0fd5df647491872885a850f4098c0f907b"></span><noscript><img src="https://blobsvc.wort.lu/picture/3978b6f6d38e8683bb01ef57d6a377c2/397/222/wortv3/12be1e0fd5df647491872885a850f4098c0f907b" alt=""></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/portugal/incendios-fundo-de-apoio-para-reas-afetadas-ir-ter-verbas-publicas-e-privadas-594c21faa5e74263e13c2c2d">
          <span class="lp-teaser-overline">Incêndios</span>
          Fundo de apoio para áreas afetadas irá ter verbas públicas e privadas
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/portugal/incendios-g-is-incendio-em-fase-de-rescaldo-594c2149a5e74263e13c2c2c"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/bfdab444647ed9a60747731ce9f6d846/380/212/wortv3/62bd722349539cd6393101335ee3e9a7492e7dcc,https://blobsvc.wort.lu/picture/bfdab444647ed9a60747731ce9f6d846/396/297/wortv3/c8a521938a9dd7af7d37e40b0152b713e6c4df4d,https://blobsvc.wort.lu/picture/bfdab444647ed9a60747731ce9f6d846/397/222/wortv3/2f9d73e85e11c946df0d5f5720c857539e11e68f"></span><noscript><img src="https://blobsvc.wort.lu/picture/bfdab444647ed9a60747731ce9f6d846/397/222/wortv3/2f9d73e85e11c946df0d5f5720c857539e11e68f" alt=""></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/portugal/incendios-g-is-incendio-em-fase-de-rescaldo-594c2149a5e74263e13c2c2c">
          <span class="lp-teaser-overline">Incêndios / Góis</span>
          Incêndio em fase de rescaldo
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/portugal/iefp-desemprego-baixa-em-portugal-594c11faa5e74263e13c2c1e"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/eee72541835a95411e63f9eb0a8e5965/380/212/wortv3/c9955379a9bacd203e0fa408da9aa17093180ab4,https://blobsvc.wort.lu/picture/eee72541835a95411e63f9eb0a8e5965/396/297/wortv3/5aab22ab745573730cd908e61567314b6b94de1b,https://blobsvc.wort.lu/picture/eee72541835a95411e63f9eb0a8e5965/397/222/wortv3/6e96a327a50f8f02464a15d83401260178f580f6"></span><noscript><img src="https://blobsvc.wort.lu/picture/eee72541835a95411e63f9eb0a8e5965/397/222/wortv3/6e96a327a50f8f02464a15d83401260178f580f6" alt=""></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/portugal/iefp-desemprego-baixa-em-portugal-594c11faa5e74263e13c2c1e">
          <span class="lp-teaser-overline">IEFP</span>
          Desemprego baixa em Portugal
        </a>
      </p>
    </article>
  
</aside>

        <!-- Twitter follow and go home buttons -->
        
          

<footer id="article-footer-container" class="row collapse">
    <div id="article-footer-info"class="large-12 small-12 columns">

        <div  class=" show-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Para a página inicial">Para a página inicial <i class="icon-home"></i></a>
        </div>

        <div class="twitter-follow-info columns medium-6 small-12">
            <a href="https://twitter.com/JornalContacto" class="twitter-follow-button" data-show-count="false" data-lang="pt"></a>
            <!-- [TODO] : Display this only on sport -->
            
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>

        <div  class=" hide-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Para a página inicial">Para a página inicial <i class="icon-home"></i></a>
        </div>
    </div>
</footer>


        
      </div>
      <!-- Modules -->
      <div class="medium-4 columns hide-for-large-up no-print">
        







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/portugal"  data-kw=""  ></div>











    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/portugal"  data-kw=""  ></div>




      </div>
    
  </div>

</div>

        
</div>
<!--<div data-widget-id="recom_103-3"></div>-->
<!--<script type="text/javascript">-->
  <!--(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//magnetapi.klangoo.com/w/Widgets_103.js';-->
  <!--var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);})();-->
<!--</script>-->

                      
                        

<footer id="footer">
    <div id="footer-newsletter" class="row">
        <h4 id="footer-newsletter-title">Newsletter</h4>
        <div id="footer-newsletter-content" class="columns small-12">
            <div class="columns medium-12 large-6">
                
<form name="newsletterSubscriptionForm">
    <div id="newsletter-text" class="columns medium-4 large-12">
        Receba notícias por Email
    </div>
    <div class="row collapse" >
        <div class="columns medium-5 large-8">
            <input type="email" required email autocomplete="off" name="email" placeholder="Email">
            <span class="errorForm errorDescription" style="display:none">Este email não é válido!</span>
        </div>
        <div class="columns medium-3 large-4">
            <button type="submit" disabled class="postfix button newsletter-button">Subscrever</button>
        </div>
    </div>
    <div class="subscribe-status"><span class="subscribeStatus"></span></div>
</form>

            </div>
        </div>
    </div>
    <div id="footer-devices" class="row">
        <span class="lazy-responsive-image" data-sources="/static/1497971246/images/footer/footer-devices-small.png,/static/1497971246/images/footer/footer-devices-large.png" data-media-queries="only all,(min-width: 719px)"></span>
    </div>
    <div id="footer-abo" class="row">
        <div id="footer-abo-content">
            <div class="columns small-12 large-6">
                <div class="footer-abo-content-title columns large-12">
                    Subscreva <img src="/static/1497971246/images/footer/wort-logo.png" width="300px" height="41px"/>
                </div>
                <div class="footer-abo-content-message columns medium-9 large-8 hide-for-small">
                    O seu jornal em iPhone ou iPad
                </div>
                <div class="row collapse">
                    <div class="columns medium-3 large-4">
                        <a href="/pt/abo" class="button" title="Subscrever">Subscrever</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    

<div id="footer-links" class="row">
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12">
      <h1>Últimas Notícias</h1>
      <ul id="footer-sections">
      
          <li><a href="/pt/luxemburgo">Luxemburgo</a></li>
      
          <li><a href="/pt/politica">Política</a></li>
      
          <li><a href="/pt/portugal">Portugal</a></li>
      
          <li><a href="/pt/mundo">Mundo</a></li>
      
          <li><a href="/pt/economia">Economia</a></li>
      
          <li><a href="/pt/cultura">Cultura</a></li>
      
          <li><a href="/pt/desporto">Desporto</a></li>
      
          <li><a href="/pt/vida">Vida</a></li>
      
          <li><a href="/pt/sociedade">Sociedade</a></li>
      
      </ul>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-medium">
        <h1>Serviços</h1>
        <ul>
          
          <li><a href="/pt/service/weather">Tempo</a></li>
          <li><a href="/pt/service/traffic">Informações de trânsito</a></li>
          <li><a href="/pt/service/stock">Bolsa de Valores</a></li>
          <li><a href="/pt/service/emergencies">Urgências</a></li>
          <li><a href="/pt/service/masses">Missas</a></li>
          <li><a href="/pt/service/births">Anúncios</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12 footer-links-vertical-separator-large">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Sítios Parceiros</h1>
        <ul>
          <li><a href="http://telecran.lu/DE/home">Télécran</a></li>
          <li><a href="http://www.wortimmo.lu/pt/">Imobiliário Luxemburgo</a> - wortimmo.lu</li>
          <li><a href="http://www.mywort.lu">mywort.lu</a></li>
          <li><a href="http://www.mystuff.lu">mystuff.lu</a></li>
          <li><a href="http://www.gedenken.lu/pt/">gedenken.lu</a></li>
          <li><a href="http://www.jobfinder.lu">jobfinder.lu</a></li>
          <li><a href="http://www.editions.lu">editions.lu</a></li>
          <li><a href="http://www.libo.lu">libo.lu</a></li>
          <li><a href="http://www.radiolatina.lu">radiolatina.lu</a></li>
          <li><a href="http://www.regie.lu">regie.lu</a></li>
        </ul>
      </div>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Luxemburger Wort</h1>
        <ul>
          <li><a href="/pt/imprint">Ficha Técnica</a></li>
          <li><a href="/pt/tscs">Termos e condições gerais de utilização</a></li>
          <li><a href="/pt/contact">Contacto</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div id="footer-icon-links" class="row">
  <div id="footer-icons" class="columns small-12 medium-8">
    <div class="columns small-4">
    
      <a href="http://epaper.wort.lu">
          <!-- img src="/static/1497971246/images/footer/footer-icon-epaper.png" /-->
        <i class="footer-icon-epaper"></i>
        <span class="footer-icons-text">E-Paper</span></a>
    
    </div>
    <div class="columns small-4">
      <a href="/pt/abo">
        <i class="footer-icon-abo"></i>
          <!--img src="/static/1497971246/images/footer/footer-icon-abo.png" /-->
        <span class="footer-icons-text">Subscrição</span></a>
    </div>
    <div class="columns small-4">
      <a href="/pt/newsletter">
        <i class="footer-icon-newsletter"></i>
          <!--img src="/static/1497971246/images/footer/footer-icon-newsletter.png" /-->
        <span class="footer-icons-text">Newsletter</span></a>
    </div>
  </div>
  <div id="footer-social" class="columns small-12 medium-4 footer-vertical-separator-medium footer-horizontal-separator-hide-medium">
    <div class="columns">
      <h1>Siga as notícias em tempo real</h1>
      <div id="footer-social-icons">
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
          <a target="_blank" href="https://twitter.com/JornalContacto">
            <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
          <a target="_blank" href="https://www.facebook.com/contacto.lu">
            <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
      </div>
    </div>
  </div>
</div>


    <div id="logAction"></div>
    <div id="footer-copyright" class="row">&copy; 2017 Luxemburger Wort. All rights reserved</div>
</footer>


                      
                    </div>
                </div>
            
            <div id="toTop">
                <div class="icon icon-chevron-sign-up"></div>
            </div>
        

        
            <div class="hide-for-small no-print">
              
                






    <div id="div-gpt-ad-123456-oop" class="dc-ad oop" data-adformat="oop" data-adunit="/4423/WortV3/portugal"  data-kw=""  ></div>


              
            </div>
            <div id="analytic" data-traffic-tag="portugal" data-wm-group="w/pt/wort/portugal" data-wm-page-name="w|pt|wort|portugal|news|594d2297a5e74263e13c2cd3|Pedrógão Grande: Incêndio destruiu fábricas e deixou mais de 200 no desemprego" data-wm-milestone="portugal_pt" data-cim-id="d1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7" data-wm-cid="ab23303781c7dc58"></div>

            <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=OTHER', 'key=browser', 'subs=browser/portugal');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>
            

            
                <script src="/static/1497971246/javascripts-min/foot.js" type="text/javascript"></script>
            
            <script type="text/javascript">
  require( [ 'app/widgets' ] );
</script>


            <!-- Google Code for Remarketing Tag -->
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992147167;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            <noscript>
                <div style="display:inline;">
                    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992147167/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
            </noscript>
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->

            <!-- Chartbeat initialization -->
            
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = "pt,portugal_pt"; // here we send current section of the page to chartbeat (ex: "home_de")

    // Extract author, if it exists, and send it to chartbeat
    
        
        _sf_async_config.title = "Pedrógão Grande: Incêndio destruiu fábricas e deixou mais de 200 no desemprego";
      

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

        
    	<div class="reveal-modal-bg" style="display: none"></div>
    </body>
</html>

