<!DOCTYPE html>



















<html  lang="pt" class="no-js">
    <head>
        <title>Luxemburger Wort - Quatro em cinco portugueses não votam </title>

        <base href="//www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="geo.region" content="LU" />
        <meta property="fb:app_id" content="164830533685104" />
        <meta property="og:locale:alternate" content="pt_PT" />
        
        <meta name="robots" content="index, follow, noarchive" />
        
        <meta name="apple-itunes-app" content="app-id=313634992"/>

        <meta name="application-name" content="Wort.lu"/>
        <meta name="msapplication-TileColor" content="#000000"/>
        <meta name="msapplication-square70x70logo" content="/static/1504507891/images/favicons/tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/static/1504507891/images/favicons/square.png"/>
        <meta name="msapplication-wide310x150logo" content="/static/1504507891/images/favicons/wide.png"/>
        <meta name="msapplication-square310x310logo" content="/static/1504507891/images/favicons/large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=5; cycle=1"/>

        <!-- EcmaScript 6 and Fetch polyfills -->
        <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,fetch"></script>

        <!-- Webpack Manifest -->
        



<script
    
    
    src="/static/1504507891/javascripts/manifest.js"
    >
</script>

<script
    
    
    src="/static/1504507891/javascripts/main-commons.js"
    >
</script>



        
          



<script
    
    
    src="/static/1504507891/javascripts/jsErrorLogging.js"
    >
</script>


        

        



 <meta name="description" content="Luxemburger Wort - Só há 13 mil portugueses recenseados para as próximas eleições. "> 


 <meta name="twitter:domain" content="wort.lu">  <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@JornalContacto">  <meta name="twitter:card" content="summary">  <meta name="twitter:title" content="Quatro em cinco portugueses não votam ">  <meta name="twitter:url" content="http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc">  <meta name="twitter:description" content="Só há 13 mil portugueses recenseados para as próximas eleições. ">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/628c43ad63777ff369adea79ef17faf0/128/128/wortv3/00f5bde50d6d1e7a4ab99640edfded8161a6c606"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Quatro em cinco portugueses não votam ">  <meta property="og:type" content="article">  <meta property="article:section" content="Luxemburgo">  <meta property="article:published_time" content="2017-09-06T16:39:13+0200">  <meta property="article:modified_time" content="2017-09-06T16:39:13+0200">  <meta property="og:url" content="http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc">  <meta property="og:description" content="Só há 13 mil portugueses recenseados para as próximas eleições. ">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/628c43ad63777ff369adea79ef17faf0/200/200/wortv3/5a302c1ee00824ce3e181d9b01b99e291abefd6e"> 


 <link rel="alternate" type="application/rss+xml" href="http://www.wort.lu/rss/pt" title="Contacto"> 


        <link rel="stylesheet" media="screen" href="/static/1504507891/stylesheets/wort.css" />
        <link rel="stylesheet" media="print" href="/static/1504507891/stylesheets/print.css" />

        <link rel="shortcut icon" type="image/png" href="/static/1504507891/images/favicon.png" />
        <link rel="icon" sizes="196x196" href="/static/1504507891/images/favicons/196x196.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/static/1504507891/images/favicons/57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/1504507891/images/favicons/60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/1504507891/images/favicons/72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/1504507891/images/favicons/76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/1504507891/images/favicons/114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/1504507891/images/favicons/120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/1504507891/images/favicons/144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/1504507891/images/favicons/152x152.png">
        <link rel="apple-touch-icon" sizes="196x196" href="/static/1504507891/images/favicons/196x196.png">

        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"></script>

        <script>
            dataLayer = [];
            
                dataLayer.push({ 'gtm.blacklist' : ['html'] });
            
            dataLayer.push({'pw':false});
        </script>

        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
            <!-- Piwik -->
            
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "Quatro em cinco portugueses não votam " ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <p>
    <img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" />
  </p>
</noscript>


            <!-- facebook -->
            <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



            <!-- Chartbeat initialization -->
            

<style id='chartbeat-flicker-control-style' type='text/css'>
    .headline-test h1 {
        visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_startpt = (new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    /** CONFIGURATION END **/

    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        

        



<script
    
    
    src="/static/1504507891/javascripts/bootstrap.js"
    >
</script>



        
    </head>
    <!--[if IE 8 | IE 9]><body class="lt-ie10 pt luxembourg "> <![endif]-->
    <!--[if !IE]><!--><body id="ad-wallpaper-placeholder" class="pt luxembourg "> <!--<![endif]-->
        
<nav id="top-bar" class="show-for-medium-up">
    <div class="row">
        <p class="left"> Quarta-feira, 6 Setembro 2017</p>
        <ul class="right inline-list">
            
            
            <li class="top-bar-link-edition"><a href="http://epaper.wort.lu?utm_source=menu&amp;utm_medium=epaper&amp;utm_term=topbar-epaper&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW">E-paper</a></li>
            
            <li class="top-bar-link"><a href="/pt/abo">Subscrição</a></li>
            <li class="top-bar-link"><a href="/pt/newsletter">Newsletter</a></li>
            <li><a href="https://twitter.com/JornalContacto"><i class="icon-twitter"></i></a></li>
            <li><a href="https://www.facebook.com/contacto.lu"><i class="icon-facebook"></i></a></li>
        </ul>
    </div>
</nav>
<nav id="cookie-bar" class="hide">
    <div class="row">
        <div class="small-12">
            <button class="right button_close">&times;</button>
            <p>This website use cookies to get analytics and run the ad system, take a look at our <a href="/pt/tscs" title="Cookie Policie">Cookie Policy</a> to get more informations. We'll warn you again in one (1) year.</p>
        </div>
    </div>
</nav>

        
            
                <div class="row">
                    <div class="show-for-large-up dc-highlight large-12 columns no-print" id="ad-leaderboard-large-container">
                      






    <div id="div-gpt-ad-123456-leaderboard-large" class="dc-ad " data-adformat="leaderboard-large" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


                    </div>
                    <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-leaderboard-medium-container">
                      






    <div id="div-gpt-ad-123456-leaderboard-medium" class="dc-ad " data-adformat="leaderboard-medium" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


                    </div>
                    <div class="show-for-medium-up dc-highlight medium-12 columns no-print" id="ad-inboard">
                      






    <div id="div-gpt-ad-123456-inboard" class="dc-ad " data-adformat="inboard" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


                    </div>
                    <div class="small-12 columns ad-wallpaper-container-custom">
                      
<header id="header" class="row">
    
    <div class="skyscraper-lshape no-print" id="ad-skyscraper-lshape-container"></div>
    <div class="skyscraper no-print" id="ad-skyscraper-container">






    <div id="div-gpt-ad-123456-skyscraper" class="dc-ad " data-adformat="skyscraper" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>

</div>
    <div class="small-12 columns">
        <div id="header-mobile" class="show-for-small row">
            <a id="mobile-menu-home-button" href="/pt"><i class="icon-home icon-large"></i></a>
            
            <h1 class="title-logo text-centered text-center">
                <a href="/pt"><img alt="Contacto por Luxemburger Wort" src="/static/1504507891/images/logo-contacto.png" srcset="/static/1504507891/images/logo-contacto.png 1x, /static/1504507891/images/logo-contacto@2x.png 2x" width="120"/></a>
            </h1>
            
            <a href="/oauth/login?referrer=/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Login" id="mobile-login-button"><i class="icon-login icon-large"></i></a>
            <a href="https://user.wort.lu" id="mobile-user-button"><i class="icon-user icon-large"></i></a>
            <button id="mobile-menu-button-openner"><i class="icon-align-justify"></i></button>
        </div>
        <section id="mobile-menu" class="show-for-small no-print slideOutUp">
            <div class="mobile-menu-container row ">
                <div class="small-6 columns">
                    <p>Mudar de Edição</p>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                        
                            <li class="de flag"><a href="/de">&nbsp;</a></li>
                        
                            <li class="fr flag"><a href="/fr">&nbsp;</a></li>
                        
                            <li class="en flag"><a href="/en">&nbsp;</a></li>
                        
                    </ul>
                </div>
            </div>
            <nav class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-sections">
                        
                          <li class="luxembourg current">
                            <a href="/pt/luxemburgo">Luxemburgo</a>
                          </li>
                        
                          <li class="politics ">
                            <a href="/pt/politica">Política</a>
                          </li>
                        
                          <li class="portugal ">
                            <a href="/pt/portugal">Portugal</a>
                          </li>
                        
                          <li class="international ">
                            <a href="/pt/mundo">Mundo</a>
                          </li>
                        
                          <li class="business ">
                            <a href="/pt/economia">Economia</a>
                          </li>
                        
                          <li class="culture ">
                            <a href="/pt/cultura">Cultura</a>
                          </li>
                        
                          <li class="sport ">
                            <a href="/pt/desporto">Desporto</a>
                          </li>
                        
                          <li class="life ">
                            <a href="/pt/vida">Vida</a>
                          </li>
                        
                          <li class="community ">
                            <a href="/pt/sociedade">Sociedade</a>
                          </li>
                        
                        
                        <li><a href="/pt/videos">Vídeos</a></li>
                        <li><a href="/pt/photos">Fotos</a></li>
                        <li><a href="/pt/blogs">Blogues</a></li>
                        <li><a href="/pt/dossiers">Dossiers</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-services">
                        <li><a href="/pt/service/weather">Tempo</a></li>
                        <li><a href="/pt/service/traffic">Trânsito</a></li>
                        <li><a href="/pt/service/weddings">Casamentos</a></li>
                        <li><a href="/pt/service/births">Nascimentos</a></li>
                        <li><a href="/pt/service/obituaries">Necrologias</a></li>
                        <li><a href="http://www.gedenken.lu/pt/">Páginas memorial</a></li>
                        <li><a href="/pt/service/stock">Bolsa</a></li>
                        <li><a href="/pt/service/emergencies">Urgências</a></li>
                        <li><a href="/pt/service/masses">Missas</a></li>
                        <li><a href="/pt/games">Jogos</a></li>
                        
                        <li><a href="http://www.guichet.wort.lu">Entrega de Anúncios</a></li>
                        <li><a href="http://www.wortimmo.lu">Immo</a></li>
                        <li><a href="http://www.jobfinder.lu">Job</a></li>
                        <li><a href="/pt/service/films#">Cinema</a></li>
                        <li><a href="/pt/service/events#">Agenda</a></li>
                    </ul>
                </div>
            </nav>
            <div class="mobile-menu-container row">
                <div class="right small-12 columns service-bar-search">
                    <div class="small-10 columns">
                        <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Pesquisar ...">
                    </div>
                    <div class="small-2 columns">
                        <input type="button" on-submit-search href="#" class="search-button postfix">
                    </div>
                </div>
            </div>
            <div class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                      
                      
                      <li><a href="http://epaper.wort.lu" class="mobile-menu-edition">E-paper</a></li>
                      
                      <li><a href="/pt/abo">Subscrição</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <div class="row header-social-sharing">
                        <div class="small-4 columns">
                            <span class="icon-stack">
                                <i class="icon icon-circle icon-stack-2x newsletter-circle-color"></i>
                                <a target="_blank" href="/pt/newsletter">
                                    <i class="icon-envelope icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                                <a target="_blank" href="https://twitter.com/JornalContacto">
                                    <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/contacto.lu">
                                    <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </section>

        <div class="row show-for-small ">
            <div class="medium-12 no-print" id="ad-leaderboard-small-container">
                






    <div id="div-gpt-ad-123456-leaderboard-small" class="dc-ad dc-highlight" data-adformat="leaderboard-small" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


            </div>
            <div class="medium-12 no-print" id="ad-inboard-container">
              






    <div id="div-gpt-ad-123456-inboard" class="dc-ad dc-highlight" data-adformat="inboard" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


            </div>
        </div>

        <div id="top-header-mobile" class="show-for-small  no-print">
            
            <h2 class="lp-section-title">Luxemburgo</h2>
            
        </div>
        <div id="top-header" class="has-title hide-for-small">
            
            <h1 class="title show-for-medium-up no-print">Luxemburgo</h1>
            
            
            <h1 class="title-logo">
                <a href="/pt"><img alt="Contacto por Luxemburger Wort" src="/static/1504507891/images/logo-contacto.png" srcset="/static/1504507891/images/logo-contacto.png 1x, /static/1504507891/images/logo-contacto@2x.png 2x" /></a>
            </h1>
            <nav id="editions-bar" class="contacto hide-for-small no-print">
                <ul>
                    
                    <a href="/de"><li class="de">wort.lu/de</li></a>
                    
                    <a href="/fr"><li class="fr">wort.lu/fr</li></a>
                    
                    <a href="/en"><li class="en">wort.lu/en</li></a>
                    
                </ul>
            </nav>
            
        </div>
        <nav id="sections-bar" class="hide-for-small row no-print">
            <div class="small-12 columns">
              <div class="group-holder">
                <ul>
                    <li>
                        <a href="/pt"><i style="position:relative;  top: -3px" class="icon-home icon-large"></i></a>
                    </li>
                    
                      <li class="luxembourg current">
                        <a href="/pt/luxemburgo">Luxemburgo</a>
                      </li>
                    
                      <li class="politics ">
                        <a href="/pt/politica">Política</a>
                      </li>
                    
                      <li class="portugal ">
                        <a href="/pt/portugal">Portugal</a>
                      </li>
                    
                      <li class="international ">
                        <a href="/pt/mundo">Mundo</a>
                      </li>
                    
                      <li class="business ">
                        <a href="/pt/economia">Economia</a>
                      </li>
                    
                      <li class="culture ">
                        <a href="/pt/cultura">Cultura</a>
                      </li>
                    
                      <li class="sport ">
                        <a href="/pt/desporto">Desporto</a>
                      </li>
                    
                      <li class="life ">
                        <a href="/pt/vida">Vida</a>
                      </li>
                    
                      <li class="community ">
                        <a href="/pt/sociedade">Sociedade</a>
                      </li>
                    
                    
                    <li class="maybe-right"><a href="/pt/videos">Vídeos</a></li>
                    <li class="maybe-right"><a href="/pt/photos">Fotos</a></li>
                    <li class="maybe-right"><a href="/pt/blogs">Blogues</a></li>
                    <li class="maybe-right"><a href="/pt/dossiers">Dossiers</a></li>
                </ul>
              </div>
            </div>
        </nav>
        <nav id="services-bar" class="hide-for-small row no-print">
            <div class="large-10 medium-10 columns no-right-padding">
                <ul class="inline-list">
                    <li class="weather-link"><a href="/pt/service/weather">Tempo</a></li>

                    
                        <li class="weather weather-widget">
                            <a href="/pt/service/weather">
                                
                                <div class="lazy-html-snippet" data-sources="/api/v302/sites/pt/services/weather/today">
                                  <i class="loader-small"></i>
                                </div>
                            </a>
                        </li>
                    
                    <li><a href="/pt/service/traffic">Trânsito</a></li>

                    <li><a href="/pt/service/weddings">Casamentos</a></li>
                    <li><a href="/pt/service/births">Nascimentos</a></li>
                    <li><a href="/pt/service/obituaries")" data-dropdown="menu-more-obituaries" data-options="is_hover:true">Necrologias&nbsp;<i class="icon-angle-down"></i></a>
                      <ul id="menu-more-obituaries" class="f-dropdown" data-dropdown-content>
                        <li><a href="/pt/service/obituaries">Necrologias</a></li>
                        <li><a href="http://www.gedenken.lu/pt/">Páginas memorial</a></li>
                      </ul>
                    </li>
                    <li><a href="http://www.guichet.wort.lu">Entrega de Anúncios</a></li>
                    <li><a href="/pt/service/births" data-dropdown="menu-more-services" data-options="is_hover:true">Serviços&nbsp;<i class="icon-angle-down"></i></a>
                        <ul id="menu-more-services" class="f-dropdown" data-dropdown-content>
                            <li><a href="/pt/service/stock">Bolsa</a></li>
                            <li><a href="/pt/service/emergencies">Urgências</a></li>
                            <li><a href="/pt/service/masses">Missas</a></li>
                            <li><a href="http://www.wortimmo.lu">Immo</a></li>
                            <li><a href="http://www.jobfinder.lu">Job</a></li>
                            
                        </ul>
                    </li>
                    <li><a href="/pt/games">Jogos</a></li>
                    
                    <li><a href="/pt/service/films#">Cinema</a></li>
                    <li><a href="/pt/service/events#">Agenda</a></li>
                </ul>
            </div>
            <div class="large-2 medium-2 columns">
                <div class="right service-bar-search">
                    <div class="row collapse">
                        <div class="small-10 columns">
                            <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Pesquisar ...">
                        </div>
                        <div class="small-2 columns">
                            <input type="button" on-submit-search href="#" class="search-button z-zero postfix">
                        </div>
                    </div>
                </div>
            </div>
        </nav>
        
    </div>
</header>
<div class="row hide-for-small no-print">
    <hr id="separator-bar">
</div>


<div id="content-separator" class="row hide-for-small no-print"></div>

                      

  <link rel="stylesheet" media="screen" href="/static/1504507891/stylesheets/mywort-compatibility.css" />


  

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    
    'page_type':'content',
    
    'section':'luxemburgo',
    
    'article_layout':'normal',
    
    'article_type':'article',
    
    'article_words':'448',
    
    'article_len':'4999',
    
    'visitor_type':'Anonymous',
    
    'article_paid':'false'
  });
</script>


  

<script type="text/javascript">
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="pt"/>
<meta itemprop="identifier" content="59b0089156202b51b13c2cdc"/>
<meta itemprop="url" content="//www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc"/>
<div class="row article-page-content " data-cm="https://www.wort.lu/placement-tool/#/edit/59b0089156202b51b13c2cdc">
    
            

<div class="columns large-10 large-centered">
  <div class="row">
    <article class="large-12 columns article-content ">
      <header class="header">
        
        <div class="row">
          <div class="small-12 columns">
            <h1 class="overline"></h1>
            <h1 class="title">Quatro em cinco portugueses não votam </h1>
            <h1 class="subheader">Só há 13 mil portugueses recenseados para as próximas eleições. </h1>
          </div>
        </div>
        
      </header>
      
        <div class="row main-picture">
          <div class="small-11 columns">
            <figure id="picture_main">
              <img alt=""  src="https://blobsvc.wort.lu/picture/628c43ad63777ff369adea79ef17faf0/860/484/wortv3/300aa2f75a1f5e193668e88aeff31b6590f29511"  srcset="https://blobsvc.wort.lu/picture/628c43ad63777ff369adea79ef17faf0/380/234/wortv3/1955d5f05f4cce4d56b8c60c3448418e3977f4cb 380w, https://blobsvc.wort.lu/picture/628c43ad63777ff369adea79ef17faf0/577/356/wortv3/871d5e51013ae9927adfc978071a5551f6331c0c 577w, https://blobsvc.wort.lu/picture/628c43ad63777ff369adea79ef17faf0/860/484/wortv3/300aa2f75a1f5e193668e88aeff31b6590f29511 860w"/>
              <figcaption>
                <div class="row">
                  
                    <div class="columns small-10 medium-11">
                       
                      <span class="picture-copyright">Foto: Shutterstock</span>
                    </div>
                  
                  <div class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-628c43ad63777ff369adea79ef17faf0" data-url="/api/picture/article/59b0089156202b51b13c2cdc/picture/628c43ad63777ff369adea79ef17faf0/"></a></div>
                </div>
              </figcaption>
            </figure>
            <div id="reveal-image-id-628c43ad63777ff369adea79ef17faf0" class="reveal-modal full" style="display: none; padding: 0px !important; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
            </div>
          </div>
          <div class="small-1 columns text-center ">
            <!-- Social buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc" data-text="Quatro em cinco portugueses não votam "></div>
    <div class="twitter" data-url="http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc" data-via="JornalContacto" data-related="Wort_FR,Wort_LU,Wort_EN" data-text="Quatro em cinco portugueses não votam "></div>
    <div class="linkedin" data-url="http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc" data-text="Quatro em cinco portugueses não votam "></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Quatro em cinco portugueses não votam &body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

              
          </div>
        </div>
      
      <div class="row">
        <div class="large-8 column">
            <!-- Author header -->
            
              <div id="article-header">
                <!-- Author name -->
                <!---->
                  <!--<span class="author-name">par&nbsp;Paula Telo Alves |</span>-->
                <!---->
                <!-- Updated at / Published at -->
                <p class="date-time">
                  
                    
                      <time pubdate="2017-09-06T16:39:13.577+02:00">Publicado  Quarta-feira, 6 Setembro 2017 às 16:39</time>
                    
                  
                </p>
              </div>
            

          <!-- Main article content -->
          <div class="row article-core ">
            <div class="large-12 columns">
              <div id="ad-in-read-container" class="article-body-content">
                <p>
 Em França, onde só os cidadãos da UE podem votar nas eleições 
municipais – deixando de fora os estrangeiros não comunitários –, um 
cartoon recente satirizava o alheamento dos estrangeiros da política. Um
 imigrante de fora da UE prepara-se para ir à pesca num domingo de 
eleições. O homem tem consigo a cana de pesca, uma lancheira e iscos. 
“Tenho tudo. Já só me falta ter o direito de voto para poder ser 
abstencionista”, diz o imigrante em França. </p><p> No Luxemburgo, não 
falta nada para os estrangeiros poderem abster-se, para usar da ironia 
da anedota. Aqui, podem votar todos os imigrantes que vivam no país há 
mais de cinco anos, mas a esmagadora maioria não se inscreve nos 
cadernos eleitorais. Têm o direito de voto desde 1999, mas não o 
exercem. </p><p> Vai ser assim também nas próximas eleições comunais, 
em 8 de outubro. Se os estrangeiros que não se recensearam contassem 
como abstenção, seriam 29% do total do eleitorado. É esta a percentagem 
de eleitores potenciais – isto é, que poderiam votar e não o fazem – que
 vai ficar de fora destas eleições. </p><p> Nas próximas eleições 
municipais, vão votar 249.943 luxemburgueses. Os estrangeiros são apenas
 34 mil, ficando de fora mais de 117 mil que preenchiam os requisitos 
para votar mas não se recensearam até 13 de julho, a data de 
encerramento dos cadernos eleitorais, segundo o Gabinete Luxemburguês de
 Acolhimento e Integração (OLAI). </p><p> O número de estrangeiros 
subiu muito pouco desde as últimas eleições: são apenas mais 3.700 do 
que em 2011. Contas feitas, por cada cinco estrangeiros, só um vai 
votar. </p><p> A proporção é exatamente a mesma no caso dos 
portugueses. Para votar só estão inscritos 13 mil portugueses (mais 872 
do que no último escrutínio). De fora dos cadernos eleitorais ficaram 47
 mil imigrantes que cumpriam os requisitos para participar nestas 
eleições. </p><p> A taxa de inscrição dos portugueses (isto é, a 
percentagem de recenseados em relação ao universo potencial de 
eleitores) é agora de 22,7%, em linha com a média do total de 
estrangeiros, que é de 22,8%. </p><p> O défice democrático, esse, 
continua a aumentar. Os estrangeiros são apenas 12% do eleitorado, 
apesar de representarem quase metade da população (47,7%). </p><p> Se 
todos os estrangeiros com mais de 18 anos e a viver há cinco anos no 
país estivessem recenseados, o quadro seria muito diferente: haveria 151
 mil eleitores estrangeiros para 249 mil luxemburgueses. Em vez de 12% 
do eleitorado, seriam quase 38%. </p><p> <b>Paula Telo Alves</b> </p>
              
                
                
              
              </div>
              
                
                <div class="no-print">
                  






    <div id="div-gpt-ad-123456-in-read" class="dc-ad in-read" data-adformat="in-read" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


                </div>
                
              
            </div>
          </div>

          <div class="row medium-collapse">
            <div class="large-12 columns related-container">
              <!-- Related -->
              
            </div>
          </div>

          <div class="row">
            <div class="large-12 columns horizontal-sharing">
              <!-- Sharing buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc" data-text="Quatro em cinco portugueses não votam "></div>
    <div class="twitter" data-url="http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc" data-via="JornalContacto" data-related="Wort_FR,Wort_LU,Wort_EN" data-text="Quatro em cinco portugueses não votam "></div>
    <div class="linkedin" data-url="http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc" data-text="Quatro em cinco portugueses não votam "></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Quatro em cinco portugueses não votam &body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

                
<aside class="row show-for-small">
<div class="columns small-12">
  <ul id="social-sharing-mobile" class="inline-list">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc" target="_blank">
        <i class="iw-share-facebook"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?url=http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc" target="_blank">
        <i class="iw-share-twitter"></i>
      </a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc" target="_blank">
        <i class="iw-share-google"></i>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/cws/share?url=http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc" >
        <i class="iw-share-linkedin"></i></a>
    </li>
    <li>
      <a href="mailto:someone@example.com?subject=Quatro em cinco portugueses não votam &body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu" >
      <i class="iw-share-mail"></i></a>
    </li>
  </ul>
</div>
</aside>

              
            <!-- Facebook comments -->
            
              



<footer id="facebook-comments" class="row">
    <div id="facebook-comments-line" class="large-12 columns">
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=164830533685104&version=v2.10";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="facebook-comments-info">A moderação dos comentários é da responsabilidade do wort.lu e contacto.lu. Os comentários serão lidos e validados pelos nossos comentadores, antes de serem publicados aqui. Saint-Paul Luxembourg não é responsável pelas reacções ou comentários a artigos do wort.lu e contacto.lu publicados via as redes sociais (Facebook, Twitter etc.).</div>
        
        
        <div class="fb-comments" data-href="https://www.wort.lu/pt/luxemburgo/quatro-em-cinco-portugueses-n-o-votam-59b0089156202b51b13c2cdc""" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
  </div>
</footer>



            
            </div>
          </div>
        </div>
        <!-- Modules -->
        
        <div class="large-4 columns show-for-large-up no-print">
        
          
            







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>











    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>



          
        
        </div>
        
    </article>
  </div>
  <div class="row">
    
      <!-- Section teasers -->
      <div class="columns medium-8">
        

<aside id="section-teasers">
  <h6>Outras notícias de interesse</h6>

  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/luxemburgo/luxemburgo-e-portugal-apoiam-cabo-verde-na-seguranca-mar-tima-59afd6cd56202b51b13c2ca5"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/286a7c094aae9cf136f22ad9eb70946a/396/297/crop/17/297/1570/1170/wortv3/6179aa15fd04eba1d3daf30ba8d9b52601d3fc8e"  data-original-set="https://blobsvc.wort.lu/picture/286a7c094aae9cf136f22ad9eb70946a/380/212/crop/17/297/1570/1170/wortv3/5aa4a50b524bf4df2ed7196138c96e62e9ceb082 380w, https://blobsvc.wort.lu/picture/286a7c094aae9cf136f22ad9eb70946a/396/297/crop/17/297/1570/1170/wortv3/6179aa15fd04eba1d3daf30ba8d9b52601d3fc8e 396w, https://blobsvc.wort.lu/picture/286a7c094aae9cf136f22ad9eb70946a/397/222/crop/17/297/1570/1170/wortv3/b8f43501646ba6d6f8f417139f0346fa08e42cd8 397w"  alt="Porto de São Vicente"/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/luxemburgo/luxemburgo-e-portugal-apoiam-cabo-verde-na-seguranca-mar-tima-59afd6cd56202b51b13c2ca5">
          <span class="lp-teaser-overline"></span>
          Luxemburgo e Portugal apoiam Cabo Verde na segurança marítima
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/luxemburgo/jose-lopes-goncalves-faltam-candidatos-lus-fonos-com-potencial-59afc31456202b51b13c2c8e"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/129a4eeea12d17a1e5fe7598faaa7e22/396/297/wortv3/cb867906f2f1ed2d67f3e52293e569505d46fef9"  data-original-set="https://blobsvc.wort.lu/picture/129a4eeea12d17a1e5fe7598faaa7e22/380/212/wortv3/e39e6d2c2aca0f856e603a6e082764233e60dc12 380w, https://blobsvc.wort.lu/picture/129a4eeea12d17a1e5fe7598faaa7e22/396/297/wortv3/cb867906f2f1ed2d67f3e52293e569505d46fef9 396w, https://blobsvc.wort.lu/picture/129a4eeea12d17a1e5fe7598faaa7e22/397/222/wortv3/5359d425eb9e1d7afc1e31475db76ea3d9a88c3e 397w"  alt="A entrevista a José Lopes Gonçalves é a segunda de uma série de entrevistas do Contacto a seis candidatos lusófonos dos principais partidos, sobre as eleições comunais."/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/luxemburgo/jose-lopes-goncalves-faltam-candidatos-lus-fonos-com-potencial-59afc31456202b51b13c2c8e">
          <span class="lp-teaser-overline">José Lopes Gonçalves</span>
          “Faltam candidatos lusófonos com potencial”
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/luxemburgo/echternach-polemica-em-torno-da-prociss-o-dancante-59aef85b56202b51b13c2c25"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/72556e6b73293a4722d2b10ad585672f/396/297/wortv3/5bf02d7c167897663fefb1f73dbd1bf4b6fa6ca9"  data-original-set="https://blobsvc.wort.lu/picture/72556e6b73293a4722d2b10ad585672f/380/212/wortv3/c96ce8d23226b71cd4b93d7642bf079fab6c2955 380w, https://blobsvc.wort.lu/picture/72556e6b73293a4722d2b10ad585672f/396/297/wortv3/5bf02d7c167897663fefb1f73dbd1bf4b6fa6ca9 396w, https://blobsvc.wort.lu/picture/72556e6b73293a4722d2b10ad585672f/397/222/wortv3/1d4d3536822e194b4a317d7f38ea6ab1f99f0f2a 397w"  alt=""/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/luxemburgo/echternach-polemica-em-torno-da-prociss-o-dancante-59aef85b56202b51b13c2c25">
          <span class="lp-teaser-overline">Echternach</span>
          Polémica em torno da Procissão Dançante
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/luxemburgo/dinner-in-the-sky-jantar-a-50-metros-de-altura-no-luxemburgo-59aee77e56202b51b13c2c17"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/b04557e2d4e4e52fd754f70c1edea856/396/297/wortv3/de364d4cf459e92ff27894e56cb6f3bbc7aeba13"  data-original-set="https://blobsvc.wort.lu/picture/b04557e2d4e4e52fd754f70c1edea856/380/212/wortv3/13bfff6c7942bd4910821816510909de2248e9de 380w, https://blobsvc.wort.lu/picture/b04557e2d4e4e52fd754f70c1edea856/396/297/wortv3/de364d4cf459e92ff27894e56cb6f3bbc7aeba13 396w, https://blobsvc.wort.lu/picture/b04557e2d4e4e52fd754f70c1edea856/397/222/wortv3/fbb18b93b6754cc96201dc992bbf54246bfab75c 397w"  alt=""/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/luxemburgo/dinner-in-the-sky-jantar-a-50-metros-de-altura-no-luxemburgo-59aee77e56202b51b13c2c17">
          <span class="lp-teaser-overline">&#x27;Dinner in the sky&#x27;</span>
          Jantar a 50 metros de altura no Luxemburgo
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/luxemburgo/tradicional-mercado-de-rua-foi-dia-de-braderie-com-seguranca-reforcada-59ada86f56202b51b13c2b40"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/f77722d69900eb1c43907c6d91fa59c4/396/297/wortv3/5bc59318affd30c558edb4f32e63e437aba9441c"  data-original-set="https://blobsvc.wort.lu/picture/f77722d69900eb1c43907c6d91fa59c4/380/212/wortv3/fb6af5954b9d98965839ca6be7441c95554b6a97 380w, https://blobsvc.wort.lu/picture/f77722d69900eb1c43907c6d91fa59c4/396/297/wortv3/5bc59318affd30c558edb4f32e63e437aba9441c 396w, https://blobsvc.wort.lu/picture/f77722d69900eb1c43907c6d91fa59c4/397/222/wortv3/e75bf3ac62fcf3e23a5705b15668f44a4d3d3a10 397w"  alt="Bis zu 70 Prozent Rabatt werden auf der Sommerware geboten, 10 bis 15 Prozent auf der neuen Kollektion."/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/luxemburgo/tradicional-mercado-de-rua-foi-dia-de-braderie-com-seguranca-reforcada-59ada86f56202b51b13c2b40">
          <span class="lp-teaser-overline">Tradicional mercado de rua</span>
          Foi dia de ‘Braderie’ com segurança reforçada
        </a>
      </p>
    </article>
  
</aside>

        <!-- Twitter follow and go home buttons -->
        
          

<footer id="article-footer-container" class="row collapse">
    <div id="article-footer-info"class="large-12 small-12 columns">

        <div  class=" show-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Para a página inicial">Para a página inicial <i class="icon-home"></i></a>
        </div>

        <div class="twitter-follow-info columns medium-6 small-12">
            <a href="https://twitter.com/JornalContacto" class="twitter-follow-button" data-show-count="false" data-lang="pt"></a>
            <!-- [TODO] : Display this only on sport -->
            
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>

        <div  class=" hide-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Para a página inicial">Para a página inicial <i class="icon-home"></i></a>
        </div>
    </div>
</footer>


        
      </div>
      <!-- Modules -->
      <div class="medium-4 columns hide-for-large-up no-print">
        
          







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>











    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>



        
      </div>
    
  </div>

</div>

        
</div>
<!--<div data-widget-id="recom_103-3"></div>-->
<!--<script type="text/javascript">-->
  <!--(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//magnetapi.klangoo.com/w/Widgets_103.js';-->
  <!--var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);})();-->
<!--</script>-->

                      
                        

<footer id="footer">
    <div id="footer-newsletter" class="row">
        <h4 id="footer-newsletter-title">Newsletter</h4>
        <div id="footer-newsletter-content" class="columns small-12">
            <div class="columns medium-12 large-6">
                

<form name="newsletterSubscriptionForm">
    <div id="newsletter-text" class="columns medium-4 large-12">
        Receba notícias por Email
    </div>
    <div class="row collapse" >
        <div class="columns medium-5 large-8">
            <input type="email" required email autocomplete="off" name="email" placeholder="Email">
            <span class="errorForm errorDescription" style="display:none">Este email não é válido!</span>
        </div>
        <div class="columns medium-3 large-4">
            <button type="submit" disabled class="postfix button newsletter-button">Subscrever</button>
        </div>
    </div>
    <div class="subscribe-status"><span class="subscribeStatus"></span></div>
</form>





<script
    
    
    src="/static/1504507891/javascripts/newsletter.js"
    >
</script>


            </div>
        </div>
    </div>
    <div id="footer-devices" class="row">
        <img data-original="/static/1504507891/images/footer/footer-devices-small.png"
             data-original-set="/static/1504507891/images/footer/footer-devices-small.png 719w, /static/1504507891/images/footer/footer-devices-large.png"/>
    </div>
    <div id="footer-abo" class="row">
        <div id="footer-abo-content">
            <div class="columns small-12 large-6">
                <div class="footer-abo-content-title columns large-12">
                    Subscreva <img src="/static/1504507891/images/footer/wort-logo.png" width="300px" height="41px"/>
                </div>
                <div class="footer-abo-content-message columns medium-9 large-8 hide-for-small">
                    O seu jornal em iPhone ou iPad
                </div>
                <div class="row collapse">
                    <div class="columns medium-3 large-4">
                        <a href="/pt/abo" class="button" title="Subscrever">Subscrever</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    

<div id="footer-links" class="row">
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12">
      <h1>Últimas Notícias</h1>
      <ul id="footer-sections">
      
          <li><a href="/pt/luxemburgo">Luxemburgo</a></li>
      
          <li><a href="/pt/politica">Política</a></li>
      
          <li><a href="/pt/portugal">Portugal</a></li>
      
          <li><a href="/pt/mundo">Mundo</a></li>
      
          <li><a href="/pt/economia">Economia</a></li>
      
          <li><a href="/pt/cultura">Cultura</a></li>
      
          <li><a href="/pt/desporto">Desporto</a></li>
      
          <li><a href="/pt/vida">Vida</a></li>
      
          <li><a href="/pt/sociedade">Sociedade</a></li>
      
      </ul>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-medium">
        <h1>Serviços</h1>
        <ul>
          
          <li><a href="/pt/service/weather">Tempo</a></li>
          <li><a href="/pt/service/traffic">Informações de trânsito</a></li>
          <li><a href="/pt/service/stock">Bolsa de Valores</a></li>
          <li><a href="/pt/service/emergencies">Urgências</a></li>
          <li><a href="/pt/service/masses">Missas</a></li>
          <li><a href="/pt/service/births">Anúncios</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12 footer-links-vertical-separator-large">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Sítios Parceiros</h1>
        <ul>
          <li><a href="http://telecran.lu/DE/home">Télécran</a></li>
          <li><a href="http://www.wortimmo.lu/pt/">Imobiliário Luxemburgo</a> - wortimmo.lu</li>
          <li><a href="http://www.mywort.lu">mywort.lu</a></li>
          <li><a href="http://www.mystuff.lu">mystuff.lu</a></li>
          <li><a href="http://www.gedenken.lu/pt/">gedenken.lu</a></li>
          <li><a href="http://www.jobfinder.lu">jobfinder.lu</a></li>
          <li><a href="http://www.editions.lu">editions.lu</a></li>
          <li><a href="http://www.libo.lu">libo.lu</a></li>
          <li><a href="http://www.radiolatina.lu">radiolatina.lu</a></li>
          <li><a href="http://www.regie.lu">regie.lu</a></li>
        </ul>
      </div>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Luxemburger Wort</h1>
        <ul>
          <li><a href="/pt/imprint">Ficha Técnica</a></li>
          <li><a href="/pt/tscs">Termos e condições gerais de utilização</a></li>
          <li><a href="/pt/contact">Contacto</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div id="footer-icon-links" class="row">
  <div id="footer-icons" class="columns small-12 medium-8">
    <div class="columns small-4">
    
      <a href="http://epaper.wort.lu">
          <!-- img src="/static/1504507891/images/footer/footer-icon-epaper.png" /-->
        <i class="footer-icon-epaper"></i>
        <span class="footer-icons-text">E-Paper</span></a>
    
    </div>
    <div class="columns small-4">
      <a href="/pt/abo">
        <i class="footer-icon-abo"></i>
          <!--img src="/static/1504507891/images/footer/footer-icon-abo.png" /-->
        <span class="footer-icons-text">Subscrição</span></a>
    </div>
    <div class="columns small-4">
      <a href="/pt/newsletter">
        <i class="footer-icon-newsletter"></i>
          <!--img src="/static/1504507891/images/footer/footer-icon-newsletter.png" /-->
        <span class="footer-icons-text">Newsletter</span></a>
    </div>
  </div>
  <div id="footer-social" class="columns small-12 medium-4 footer-vertical-separator-medium footer-horizontal-separator-hide-medium">
    <div class="columns">
      <h1>Siga as notícias em tempo real</h1>
      <div id="footer-social-icons">
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
          <a target="_blank" href="https://twitter.com/JornalContacto">
            <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
          <a target="_blank" href="https://www.facebook.com/contacto.lu">
            <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
      </div>
    </div>
  </div>
</div>


    <div id="logAction"></div>
    <div id="footer-copyright" class="row">&copy; 2017 Luxemburger Wort. All rights reserved</div>
</footer>


                      
                    </div>
                </div>
            
            <div id="toTop">
                <div class="icon icon-chevron-sign-up"></div>
            </div>
        

        
            <div class="hide-for-small no-print">
              
                






    <div id="div-gpt-ad-123456-oop" class="dc-ad oop" data-adformat="oop" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


              
              






    <div id="div-gpt-ad-123456-owt" class="dc-ad owt" data-adformat="owt" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


            </div>
            <div id="analytic" data-traffic-tag="luxembourg" data-wm-group="w/pt/wort/luxembourg" data-wm-page-name="w|pt|wort|luxembourg|news|59b0089156202b51b13c2cdc|Quatro em cinco portugueses não votam " data-wm-milestone="pt_luxembourg" data-cim-id="d1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7" data-wm-cid="ab23303781c7dc58"></div>

            <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=OTHER', 'key=browser', 'subs=browser/luxembourg');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>

            



<script
    async 
    
    src="/static/1504507891/javascripts/analytics.js"
    >
</script>



            

            <!-- Google Code for Remarketing Tag -->
            <script type="text/javascript">
                /* <![CDATA[ */
                var google_conversion_id = 992147167;
                var google_custom_params = window.google_tag_params;
                var google_remarketing_only = true;
                /* ]]> */
            </script>

            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

            <noscript>
                <div style="display:inline;">
                    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992147167/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
            </noscript>
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->

            <!-- Load Chartbeat -->
            
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    // here we send current section of the page to chartbeat (ex: "home_de")
    _sf_async_config.sections = "pt,luxembourg_pt";

    // Extract author, if it exists, and send it to chartbeat
    
        
            _sf_async_config.title = "Quatro em cinco portugueses não votam ";
        
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
        
    	<div class="reveal-modal-bg" style="display: none"></div>


        <!-- LazyLoad (used to load pictures and iframes -->
        



<script
    
    
    src="/static/1504507891/javascripts/lazyLoad.js"
    >
</script>



        <!-- Pym -->
        <script src="https://pym.nprapps.org/pym.v1.min.js" type="text/javascript"></script>

        <!-- LazyLoad HTML (used to load html and commented html) -->
        



<script
    
    
    src="/static/1504507891/javascripts/lazyLoadHtml.js"
    >
</script>



        <!-- Load Google Publisher Tag and ads code -->
        
            <script async src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
            



<script
    
    
    src="/static/1504507891/javascripts/ads.js"
    >
</script>


        
</body>
</html>

