<!DOCTYPE html>



















<html  lang="pt" class="no-js">
    <head>
        <title>Luxemburger Wort - Grão-Duque Henri em Seul</title>

        <base href="//www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="geo.region" content="LU" />
        <meta property="fb:app_id" content="164830533685104" />
        <meta property="og:locale:alternate" content="pt_PT" />
        
        <meta name="robots" content="index, follow, noarchive" />
        
        <meta name="apple-itunes-app" content="app-id=313634992"/>

        <meta name="application-name" content="Wort.lu"/>
        <meta name="msapplication-TileColor" content="#000000"/>
        <meta name="msapplication-square70x70logo" content="/static/1515488542/images/favicons/tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/static/1515488542/images/favicons/square.png"/>
        <meta name="msapplication-wide310x150logo" content="/static/1515488542/images/favicons/wide.png"/>
        <meta name="msapplication-square310x310logo" content="/static/1515488542/images/favicons/large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=5; cycle=1"/>

        <!-- EcmaScript 6 and Fetch polyfills -->
        <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,fetch"></script>

        <!-- Webpack Manifest -->
        



<script
    
    
    src="/static/1515488542/javascripts/manifest.js"
    >
</script>

<script
    
    
    src="/static/1515488542/javascripts/main-commons.js"
    >
</script>



        
          



<script
    
    
    src="/static/1515488542/javascripts/jsErrorLogging.js"
    >
</script>


        

        



 <meta name="description" content="Luxemburger Wort - O Grão-Duque Henri do Luxemburgo iniciou esta segunda-feira (05) uma visita de uma semana à Coreia do Sul, para acompanhar o arranque dos Jogos Olímpicos de Inverno, na qualidade de chefe de Estado e de membro do Comité Olímpico Internacional."> 


 <meta name="twitter:domain" content="wort.lu">  <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@JornalContacto">  <meta name="twitter:card" content="summary">  <meta name="twitter:title" content="PyeongChang 2018: Grão-Duque Henri em Seul">  <meta name="twitter:url" content="https://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c">  <meta name="twitter:description" content="O Grão-Duque Henri do Luxemburgo iniciou esta segunda-feira (05) uma visita de uma semana à Coreia do Sul, para acompanhar o arranque dos Jogos Olímpicos de Inverno, na qualidade de chefe de Estado e de membro do Comité Olímpico Internacional.">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/f9b383f1df4a8102069e8cfb67bee10f/128/128/wortv3/e2fed46f198fc2f57424f578c155cb063c7add68"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="PyeongChang 2018: Grão-Duque Henri em Seul">  <meta property="og:type" content="article">  <meta property="article:section" content="Desporto">  <meta property="article:published_time" content="2018-02-05T19:58:41+0100">  <meta property="article:modified_time" content="2018-02-05T19:58:41+0100">  <meta property="og:url" content="https://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c">  <meta property="og:description" content="O Grão-Duque Henri do Luxemburgo iniciou esta segunda-feira (05) uma visita de uma semana à Coreia do Sul, para acompanhar o arranque dos Jogos Olímpicos de Inverno, na qualidade de chefe de Estado e de membro do Comité Olímpico Internacional.">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/f9b383f1df4a8102069e8cfb67bee10f/200/200/wortv3/12ab00df00727c6a07bbe628b60e284df6ad262f"> 


 <link rel="alternate" type="application/rss+xml" href="https://www.wort.lu/rss/pt" title="Contacto"> 


        <link rel="stylesheet" media="screen" href="/static/1515488542/stylesheets/wort.css" />
        <link rel="stylesheet" media="print" href="/static/1515488542/stylesheets/print.css" />

        <link rel="shortcut icon" type="image/png" href="/static/1515488542/images/favicon.png" />
        <link rel="icon" sizes="196x196" href="/static/1515488542/images/favicons/196x196.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/static/1515488542/images/favicons/57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/1515488542/images/favicons/60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/1515488542/images/favicons/72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/1515488542/images/favicons/76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/1515488542/images/favicons/114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/1515488542/images/favicons/120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/1515488542/images/favicons/144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/1515488542/images/favicons/152x152.png">
        <link rel="apple-touch-icon" sizes="196x196" href="/static/1515488542/images/favicons/196x196.png">

        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"></script>

        <script>
            dataLayer = [];
            dataLayer.push({'pw':false});
        </script>

        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
            <!-- Piwik -->
            
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "PyeongChang 2018: Grão-Duque Henri em Seul" ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <p>
    <img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" />
  </p>
</noscript>


            <!-- facebook -->
            <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



            <!-- Chartbeat initialization -->
            

<style id='chartbeat-flicker-control-style' type='text/css'>
    .headline-test h1 {
        visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_startpt = (new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    /** CONFIGURATION END **/

    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        

        



<script
    
    
    src="/static/1515488542/javascripts/bootstrap.js"
    >
</script>



        
    </head>
    <!--[if IE 8 | IE 9]><body class="lt-ie10 pt sport "> <![endif]-->
    <!--[if !IE]><!--><body id="ad-wallpaper-placeholder" class="pt sport "> <!--<![endif]-->
        
<nav id="top-bar" class="show-for-medium-up">
    <div class="row">
        <p class="left"> Terça-feira, 6 Fevereiro 2018</p>
        <ul class="right inline-list">
            
            
            <li class="top-bar-link-edition"><a href="http://epaper.wort.lu?utm_source=menu&amp;utm_medium=epaper&amp;utm_term=topbar-epaper&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW">E-paper</a></li>
            
            <li class="top-bar-link"><a href="/pt/abo">Subscrição</a></li>
            <li class="top-bar-link"><a href="/pt/newsletter">Newsletter</a></li>
            <li><a href="https://twitter.com/JornalContacto"><i class="icon-twitter"></i></a></li>
            <li><a href="https://www.facebook.com/contacto.lu"><i class="icon-facebook"></i></a></li>
        </ul>
    </div>
</nav>
<nav id="cookie-bar" class="hide">
    <div class="row">
        <div class="small-12">
            <button class="right button_close">&times;</button>
            <p>This website use cookies to get analytics and run the ad system, take a look at our <a href="/pt/tscs" title="Cookie Policie">Cookie Policy</a> to get more informations. We'll warn you again in one (1) year.</p>
        </div>
    </div>
</nav>

        
            
                <div class="row">
                    <div class="show-for-large-up dc-highlight large-12 columns no-print" id="ad-leaderboard-large-container">
                      





<div id="div-gpt-ad-123456-leaderboard-large-container">
  <div id="div-gpt-ad-123456-leaderboard-large" class="dc-ad " data-adformat="leaderboard-large" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>

                    </div>
                    <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-leaderboard-medium-container">
                      





<div id="div-gpt-ad-123456-leaderboard-medium-container">
  <div id="div-gpt-ad-123456-leaderboard-medium" class="dc-ad " data-adformat="leaderboard-medium" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>

                    </div>
                    <div class="show-for-medium-up dc-highlight medium-12 columns no-print" id="ad-inboard">
                      





<div id="div-gpt-ad-123456-inboard-container">
  <div id="div-gpt-ad-123456-inboard" class="dc-ad " data-adformat="inboard" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>

                    </div>
                    <div class="small-12 columns ad-wallpaper-container-custom">
                      
<header id="header" class="row">
    
    <div class="skyscraper-lshape no-print" id="ad-skyscraper-lshape-container"></div>
    <div class="skyscraper no-print" id="ad-skyscraper-container">





<div id="div-gpt-ad-123456-skyscraper-container">
  <div id="div-gpt-ad-123456-skyscraper" class="dc-ad " data-adformat="skyscraper" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>
</div>
    <div class="small-12 columns">
        <div id="header-mobile" class="show-for-small row">
            <a id="mobile-menu-home-button" href="/pt"><i class="icon-home icon-large"></i></a>
            
            <h1 class="title-logo text-centered text-center">
                <a href="/pt"><img alt="Contacto por Luxemburger Wort" src="/static/1515488542/images/logo-contacto.png" srcset="/static/1515488542/images/logo-contacto.png 1x, /static/1515488542/images/logo-contacto@2x.png 2x" width="120"/></a>
            </h1>
            
            <a href="/oauth/login?referrer=/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Login" id="mobile-login-button"><i class="icon-login icon-large"></i></a>
            <a href="https://user.wort.lu" id="mobile-user-button"><i class="icon-user icon-large"></i></a>
            <button id="mobile-menu-button-openner"><i class="icon-align-justify"></i></button>
        </div>
        <section id="mobile-menu" class="show-for-small no-print slideOutUp">
            <div class="mobile-menu-container row ">
                <div class="small-6 columns">
                    <p>Mudar de Edição</p>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                        
                            <li class="de flag"><a href="/de">&nbsp;</a></li>
                        
                            <li class="fr flag"><a href="/fr">&nbsp;</a></li>
                        
                            <li class="en flag"><a href="https://www.luxtimes.lu">&nbsp;</a></li>
                        
                    </ul>
                </div>
            </div>
            <nav class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-sections">
                        
                          <li class="luxembourg ">
                            <a href="/pt/luxemburgo">Luxemburgo</a>
                          </li>
                        
                          <li class="politics ">
                            <a href="/pt/politica">Política</a>
                          </li>
                        
                          <li class="portugal ">
                            <a href="/pt/portugal">Portugal</a>
                          </li>
                        
                          <li class="international ">
                            <a href="/pt/mundo">Mundo</a>
                          </li>
                        
                          <li class="business ">
                            <a href="/pt/economia">Economia</a>
                          </li>
                        
                          <li class="culture ">
                            <a href="/pt/cultura">Cultura</a>
                          </li>
                        
                          <li class="sport current">
                            <a href="/pt/desporto">Desporto</a>
                          </li>
                        
                          <li class="life ">
                            <a href="/pt/vida">Vida</a>
                          </li>
                        
                          <li class="community ">
                            <a href="/pt/sociedade">Sociedade</a>
                          </li>
                        
                        
                        <li><a href="/pt/videos">Vídeos</a></li>
                        <li><a href="/pt/photos">Fotos</a></li>
                        <li><a href="/pt/blogs">Blogues</a></li>
                        <li><a href="/pt/dossiers">Dossiers</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-services">
                        <li><a href="/pt/service/weather">Tempo</a></li>
                        <li><a href="/pt/service/traffic">Trânsito</a></li>
                        <li><a href="/pt/service/weddings">Casamentos</a></li>
                        <li><a href="/pt/service/births">Nascimentos</a></li>
                        <li><a href="/pt/service/obituaries">Necrologias</a></li>
                        <li><a href="http://www.gedenken.lu/pt/">Páginas memorial</a></li>
                        <li><a href="/pt/service/stock">Bolsa</a></li>
                        <li><a href="/pt/service/emergencies">Urgências</a></li>
                        <li><a href="/pt/service/masses">Missas</a></li>
                        <li><a href="/pt/games">Jogos</a></li>
                        
                        <li><a href="http://www.guichet.wort.lu">Entrega de Anúncios</a></li>
                        <li><a href="http://www.wortimmo.lu">Immo</a></li>
                        <li><a href="http://www.jobfinder.lu">Job</a></li>
                        <li><a href="/pt/service/films#">Cinema</a></li>
                        <li><a href="/pt/service/events#">Agenda</a></li>
                    </ul>
                </div>
            </nav>
            <div class="mobile-menu-container row">
                <div class="right small-12 columns service-bar-search">
                    <div class="small-10 columns">
                        <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Pesquisar ...">
                    </div>
                    <div class="small-2 columns">
                        <input type="button" on-submit-search href="#" class="search-button postfix">
                    </div>
                </div>
            </div>
            
            <div class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                      
                      
                      <li><a href="http://epaper.wort.lu" class="mobile-menu-edition">E-paper</a></li>
                      
                      <li><a href="/pt/abo">Subscrição</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <div class="row header-social-sharing">
                        <div class="small-4 columns">
                            <span class="icon-stack">
                                <i class="icon icon-circle icon-stack-2x newsletter-circle-color"></i>
                                <a target="_blank" href="/pt/newsletter">
                                    <i class="icon-envelope icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                                <a target="_blank" href="https://twitter.com/JornalContacto">
                                    <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/contacto.lu">
                                    <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
            
        </section>

        <div class="row show-for-small ">
            <div class="medium-12 no-print" id="ad-leaderboard-small-container">
                





<div id="div-gpt-ad-123456-leaderboard-small-container">
  <div id="div-gpt-ad-123456-leaderboard-small" class="dc-ad dc-highlight" data-adformat="leaderboard-small" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>

            </div>
            <div class="medium-12 no-print" id="ad-inboard-container">
              





<div id="div-gpt-ad-123456-inboard-container">
  <div id="div-gpt-ad-123456-inboard" class="dc-ad dc-highlight" data-adformat="inboard" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>

            </div>
        </div>

        <div id="top-header-mobile" class="show-for-small  no-print">
            
            <h2 class="lp-section-title">Desporto</h2>
            
        </div>
        <div id="top-header" class="has-title hide-for-small">
            
            <h1 class="title show-for-medium-up no-print">Desporto</h1>
            
            
            <h1 class="title-logo">
                <a href="/pt"><img alt="Contacto por Luxemburger Wort" src="/static/1515488542/images/logo-contacto.png" srcset="/static/1515488542/images/logo-contacto.png 1x, /static/1515488542/images/logo-contacto@2x.png 2x" /></a>
            </h1>
            <nav id="editions-bar" class="contacto hide-for-small no-print">
                <ul>
                    
                  <a href="/de"><li class="de">Wort - Deutsche Ausgabe</li></a>
                    
                  <a href="/fr"><li class="fr">Wort - Édition Francophone</li></a>
                    
                  <a href="https://www.luxtimes.lu"><li class="en">Luxembourg Times</li></a>
                    
                </ul>
            </nav>
            
        </div>
        <nav id="sections-bar" class="hide-for-small row no-print">
            <div class="small-12 columns">
              <div class="group-holder">
                <ul>
                    <li>
                        <a href="/pt"><i style="position:relative;  top: -3px" class="icon-home icon-large"></i></a>
                    </li>
                    
                      <li class="luxembourg ">
                        <a href="/pt/luxemburgo">Luxemburgo</a>
                      </li>
                    
                      <li class="politics ">
                        <a href="/pt/politica">Política</a>
                      </li>
                    
                      <li class="portugal ">
                        <a href="/pt/portugal">Portugal</a>
                      </li>
                    
                      <li class="international ">
                        <a href="/pt/mundo">Mundo</a>
                      </li>
                    
                      <li class="business ">
                        <a href="/pt/economia">Economia</a>
                      </li>
                    
                      <li class="culture ">
                        <a href="/pt/cultura">Cultura</a>
                      </li>
                    
                      <li class="sport current">
                        <a href="/pt/desporto">Desporto</a>
                      </li>
                    
                      <li class="life ">
                        <a href="/pt/vida">Vida</a>
                      </li>
                    
                      <li class="community ">
                        <a href="/pt/sociedade">Sociedade</a>
                      </li>
                    
                    
                    <li class="maybe-right"><a href="/pt/videos">Vídeos</a></li>
                    <li class="maybe-right"><a href="/pt/photos">Fotos</a></li>
                    <li class="maybe-right"><a href="/pt/blogs">Blogues</a></li>
                    <li class="maybe-right"><a href="/pt/dossiers">Dossiers</a></li>
                </ul>
              </div>
            </div>
        </nav>
        <nav id="services-bar" class="hide-for-small row no-print">
            <div class="large-10 medium-10 columns no-right-padding">
                <ul class="inline-list">
                    <li class="weather-link"><a href="/pt/service/weather">Tempo</a></li>

                    
                        <li class="weather weather-widget">
                            <a href="/pt/service/weather">
                                
                                <div class="lazy-html-snippet" data-sources="/api/v302/sites/pt/services/weather/today">
                                  <i class="loader-small"></i>
                                </div>
                            </a>
                        </li>
                    
                    <li><a href="/pt/service/traffic">Trânsito</a></li>

                    <li><a href="/pt/service/weddings">Casamentos</a></li>
                    <li><a href="/pt/service/births">Nascimentos</a></li>
                    <li><a href="/pt/service/obituaries")" data-dropdown="menu-more-obituaries" data-options="is_hover:true">Necrologias&nbsp;<i class="icon-angle-down"></i></a>
                      <ul id="menu-more-obituaries" class="f-dropdown" data-dropdown-content>
                        <li><a href="/pt/service/obituaries">Necrologias</a></li>
                        <li><a href="http://www.gedenken.lu/pt/">Páginas memorial</a></li>
                      </ul>
                    </li>
                    <li><a href="http://www.guichet.wort.lu">Entrega de Anúncios</a></li>
                    <li><a href="/pt/service/births" data-dropdown="menu-more-services" data-options="is_hover:true">Serviços&nbsp;<i class="icon-angle-down"></i></a>
                        <ul id="menu-more-services" class="f-dropdown" data-dropdown-content>
                            <li><a href="/pt/service/stock">Bolsa</a></li>
                            <li><a href="/pt/service/emergencies">Urgências</a></li>
                            <li><a href="/pt/service/masses">Missas</a></li>
                            <li><a href="http://www.wortimmo.lu">Immo</a></li>
                            <li><a href="http://www.jobfinder.lu">Job</a></li>
                            
                        </ul>
                    </li>
                    <li><a href="/pt/games">Jogos</a></li>
                    
                    <li><a href="/pt/service/films#">Cinema</a></li>
                    <li><a href="/pt/service/events#">Agenda</a></li>
                </ul>
            </div>
            <div class="large-2 medium-2 columns">
                <div class="right service-bar-search">
                    <div class="row collapse">
                        <div class="small-10 columns">
                            <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Pesquisar ...">
                        </div>
                        <div class="small-2 columns">
                            <input type="button" on-submit-search href="#" class="search-button z-zero postfix">
                        </div>
                    </div>
                </div>
            </div>
        </nav>
        
    </div>
</header>
<div class="row hide-for-small no-print">
    <hr id="separator-bar">
</div>


<div id="content-separator" class="row hide-for-small no-print"></div>

                      

  <link rel="stylesheet" media="screen" href="/static/1515488542/stylesheets/mywort-compatibility.css" />


  

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    
    'page_type':'content',
    
    'section':'desporto',
    
    'article_layout':'normal',
    
    'article_type':'article',
    
    'article_words':'95',
    
    'article_len':'799',
    
    'visitor_type':'Anonymous',
    
    'article_paid':'false'
  });
</script>


  

<script type="text/javascript">
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="pt"/>
<meta itemprop="identifier" content="5a78a961c1097cee25b7d02c"/>
<meta itemprop="url" content="//www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c"/>
<div class="row article-page-content " data-cm="https://www.wort.lu/placement-tool/#/edit/5a78a961c1097cee25b7d02c">
    
            

<div class="columns large-10 large-centered">
  <div class="row">
    <article class="large-12 columns article-content ">
      <header class="header">
        
        <div class="row">
          <div class="small-12 columns">
            <h1 class="overline">PyeongChang 2018</h1>
            <h1 class="title">Grão-Duque Henri em Seul</h1>
            <h1 class="subheader"></h1>
          </div>
        </div>
        
      </header>
      
        <div class="row main-picture">
          <div class="small-11 columns">
            <figure id="picture_main">
              <img alt="O Grão-Duque Henri"  src="https://blobsvc.wort.lu/picture/f9b383f1df4a8102069e8cfb67bee10f/860/484/wortv3/9828e42ca85226db79af821d8dd3404b8d94da26"  srcset="https://blobsvc.wort.lu/picture/f9b383f1df4a8102069e8cfb67bee10f/380/234/wortv3/31884e6f455c3c91870aba479ddfa88c62c5bc53 380w, https://blobsvc.wort.lu/picture/f9b383f1df4a8102069e8cfb67bee10f/577/356/wortv3/26a9654e8ba91a6f26317f8b478ed44318d01123 577w, https://blobsvc.wort.lu/picture/f9b383f1df4a8102069e8cfb67bee10f/860/484/wortv3/9828e42ca85226db79af821d8dd3404b8d94da26 860w"/>
              <figcaption>
                <div class="row">
                  
                    <div class="columns small-10 medium-11">
                      O Grão-Duque Henri <br/>
                      <span class="picture-copyright">Foto: Ben Majerus</span>
                    </div>
                  
                  <div class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-f9b383f1df4a8102069e8cfb67bee10f" data-url="/api/picture/article/5a78a961c1097cee25b7d02c/picture/f9b383f1df4a8102069e8cfb67bee10f/"></a></div>
                </div>
              </figcaption>
            </figure>
            <div id="reveal-image-id-f9b383f1df4a8102069e8cfb67bee10f" class="reveal-modal full" style="display: none; padding: 0px !important; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
            </div>
          </div>
          <div class="small-1 columns text-center ">
            <!-- Social buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c" data-text="PyeongChang 2018: Grão-Duque Henri em Seul"></div>
    <div class="twitter" data-url="http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c" data-via="JornalContacto" data-related="Wort_FR,Wort_LU,luxtimes" data-text="PyeongChang 2018: Grão-Duque Henri em Seul"></div>
    <div class="linkedin" data-url="http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c" data-text="PyeongChang 2018: Grão-Duque Henri em Seul"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Grão-Duque Henri em Seul&body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

              
          </div>
        </div>
      
      <div class="row">
        <div class="large-8 column">
            <!-- Author header -->
            
              <div id="article-header">
                <!-- Author name -->
                <!---->
                <!-- Updated at / Published at -->
                <p class="date-time">
                  
                    
                      <time pubdate="2018-02-05T19:58:41.308+01:00">Publicado  Segunda-feira, 5 Fevereiro 2018 às 19:58</time>
                    
                  
                </p>
              </div>
            

          <!-- Main article content -->
          <div class="row article-core ">
            <div class="large-12 columns">
              <div id="ad-in-read-container" class="article-body-content">
                <p>O Grão-Duque Henri do
Luxemburgo iniciou esta segunda-feira (05) uma visita de uma semana à Coreia do
Sul, para acompanhar o arranque dos Jogos Olímpicos de Inverno, na qualidade de
chefe de Estado e de membro do Comité Olímpico Internacional.</p><p>A abertura oficial dos
jogos de PyeongChang tem lugar na próxima sexta-feira, dia 9, sendo que a
competição termina no dia 25 de fevereiro.</p><p>Em competição, o
Luxemburgo estará representado pelo esquiador Mathieu Osch. O jovem, de 18 anos,
vai competir na categoria de esqui alpino.</p>
              
                
                
                  
<p class="article-follow-us">
Siga-nos no <a href="https://www.facebook.com/contacto.lu">Facebook</a>, <a href="https://twitter.com/JornalContacto">Twitter</a> e <a class="internal-link" href="//www.wort.lu/pt/newsletter">receba a nossa newsletter</a> das 17h30.
</p>

                
              
              </div>
              
                
                <div class="no-print">
                  





<div id="div-gpt-ad-123456-in-read-container">
  <div id="div-gpt-ad-123456-in-read" class="dc-ad in-read" data-adformat="in-read" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>

                </div>
                
              
            </div>
          </div>

          <div class="row medium-collapse">
            <div class="large-12 columns related-container">
              <!-- Related -->
              
            </div>
          </div>

          <div class="row">
            <div class="large-12 columns horizontal-sharing">
              <!-- Sharing buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c" data-text="PyeongChang 2018: Grão-Duque Henri em Seul"></div>
    <div class="twitter" data-url="http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c" data-via="JornalContacto" data-related="Wort_FR,Wort_LU,luxtimes" data-text="PyeongChang 2018: Grão-Duque Henri em Seul"></div>
    <div class="linkedin" data-url="http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c" data-text="PyeongChang 2018: Grão-Duque Henri em Seul"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Grão-Duque Henri em Seul&body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

                
<aside class="row show-for-small">
<div class="columns small-12">
  <ul id="social-sharing-mobile" class="inline-list">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c" target="_blank">
        <i class="iw-share-facebook"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?url=http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c" target="_blank">
        <i class="iw-share-twitter"></i>
      </a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c" target="_blank">
        <i class="iw-share-google"></i>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/cws/share?url=http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c" >
        <i class="iw-share-linkedin"></i></a>
    </li>
    <li>
      <a href="mailto:someone@example.com?subject=Grão-Duque Henri em Seul&body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu" >
      <i class="iw-share-mail"></i></a>
    </li>
  </ul>
</div>
</aside>

              
            <!-- Facebook comments -->
            
              



<footer id="facebook-comments" class="row">
    <div id="facebook-comments-line" class="large-12 columns">
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=164830533685104&version=v2.10";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="facebook-comments-info">A moderação dos comentários é da responsabilidade do wort.lu e contacto.lu. Os comentários serão lidos e validados pelos nossos comentadores, antes de serem publicados aqui. Saint-Paul Luxembourg não é responsável pelas reacções ou comentários a artigos do wort.lu e contacto.lu publicados via as redes sociais (Facebook, Twitter etc.).</div>
        
        
        <div class="fb-comments" data-href="https://www.wort.lu/pt/desporto/pyeongchang-2018-gr-o-duque-henri-em-seul-5a78a961c1097cee25b7d02c""" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
  </div>
</footer>



            
            </div>
          </div>
        </div>
        <!-- Modules -->
        
        <div class="large-4 columns show-for-large-up no-print">
        
          
            






<div id="div-gpt-ad-123456-imu-4-container">
  <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>









<div id="div-gpt-ad-123456-imu-6-container">
  <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>


          
        
        </div>
        
    </article>
  </div>
  <div class="row">
    
      <!-- Section teasers -->
      <div class="columns medium-8">
        

<aside id="section-teasers">
  <h6>Outras notícias de interesse</h6>

  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/nova-assembleia-geral-bruno-de-carvalho-p-e-continuidade-nas-m-os-dos-s-cios-do-sporting-5a78bd2ec1097cee25b7d03e"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/b2249a6b9ffb3c15bc3c91ad5c6cd652/396/297/wortv3/ccbdf2358515dbd86ab92c6d241a38123a9abe1a"  data-original-set="https://blobsvc.wort.lu/picture/b2249a6b9ffb3c15bc3c91ad5c6cd652/380/212/wortv3/99c97e8ce6010a563290ba7c801d812ebd83f460 380w, https://blobsvc.wort.lu/picture/b2249a6b9ffb3c15bc3c91ad5c6cd652/396/297/wortv3/ccbdf2358515dbd86ab92c6d241a38123a9abe1a 396w, https://blobsvc.wort.lu/picture/b2249a6b9ffb3c15bc3c91ad5c6cd652/397/222/wortv3/8b4c8d9bc785910d1c1bbf9173c16ee8dc3a2db9 397w"  alt="Bruno de Carvalho"/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/nova-assembleia-geral-bruno-de-carvalho-p-e-continuidade-nas-m-os-dos-s-cios-do-sporting-5a78bd2ec1097cee25b7d03e">
          <span class="lp-teaser-overline">Nova Assembleia-Geral</span>
          Bruno de Carvalho põe continuidade nas mãos dos sócios do Sporting
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/futebol-can-marrocos-conquista-campeonato-das-nac-es-africanas-ao-golear-nigeria-na-final-5a781288c1097cee25b7cf8f"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/05ea3941380d6ff06455a5c6b8cd53c3/396/297/wortv3/05c677f0da64de7a98f5387c31adb52647a08ed0"  data-original-set="https://blobsvc.wort.lu/picture/05ea3941380d6ff06455a5c6b8cd53c3/380/212/wortv3/a884c2d55f3a5a0d42017a98711a5e570693498b 380w, https://blobsvc.wort.lu/picture/05ea3941380d6ff06455a5c6b8cd53c3/396/297/wortv3/05c677f0da64de7a98f5387c31adb52647a08ed0 396w, https://blobsvc.wort.lu/picture/05ea3941380d6ff06455a5c6b8cd53c3/397/222/wortv3/984b6a7c56012fe92d2ae9b60a8ec341d7de0de1 397w"  alt=""/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/futebol-can-marrocos-conquista-campeonato-das-nac-es-africanas-ao-golear-nigeria-na-final-5a781288c1097cee25b7cf8f">
          <span class="lp-teaser-overline">Futebol / CAN</span>
          Marrocos conquista Campeonato das Nações Africanas ao golear Nigéria na final
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/presidente-da-uefa-em-mondercange-a-uefa-e-agora-totalmente-transparente-aleksander-ceferin-5a736d0ac1097cee25b7cce4"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/2c94f1a4bbc9d70a56ec1ec3edfdf803/396/297/wortv3/a70cd98ce87ad12987cd4b89b510c4f55e64a0d4"  data-original-set="https://blobsvc.wort.lu/picture/2c94f1a4bbc9d70a56ec1ec3edfdf803/380/212/wortv3/9e3316f79f4f38ef0517d121234e8de35211a3d2 380w, https://blobsvc.wort.lu/picture/2c94f1a4bbc9d70a56ec1ec3edfdf803/396/297/wortv3/a70cd98ce87ad12987cd4b89b510c4f55e64a0d4 396w, https://blobsvc.wort.lu/picture/2c94f1a4bbc9d70a56ec1ec3edfdf803/397/222/wortv3/effef3309d193e53fb95819dd278544a8e7bcf0c 397w"  alt="O presidente da UEFA Aleksander Ceferin (ao centro), O presidente da FLF Paul Philipp (à esquerda) e o ministro do Desporto Romain Schneider (à direita)."/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/presidente-da-uefa-em-mondercange-a-uefa-e-agora-totalmente-transparente-aleksander-ceferin-5a736d0ac1097cee25b7cce4">
          <span class="lp-teaser-overline">Presidente da UEFA em Mondercange</span>
          &quot;A UEFA é agora totalmente transparente&quot; - Aleksander Ceferin
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/filipe-campos-vice-campe-o-europeu-de-jiu-jitsu-e-portugues-e-vive-no-luxemburgo-5a71ca2fc1097cee25b7cb99"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/851c824452cd4db52f47cde26ebe5e58/396/297/wortv3/8d50b5681b13c1d74e8e3d2bb6f3b4fa961938ea"  data-original-set="https://blobsvc.wort.lu/picture/851c824452cd4db52f47cde26ebe5e58/380/212/wortv3/65d42b2d5955d864e1e87e014dd3689255384e8e 380w, https://blobsvc.wort.lu/picture/851c824452cd4db52f47cde26ebe5e58/396/297/wortv3/8d50b5681b13c1d74e8e3d2bb6f3b4fa961938ea 396w, https://blobsvc.wort.lu/picture/851c824452cd4db52f47cde26ebe5e58/397/222/wortv3/121452159275b5095a68cf839d7cb85df102de93 397w"  alt="Filipe Campos, num dos treinos no seu clube,na cidade do Luxemburgo"/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/filipe-campos-vice-campe-o-europeu-de-jiu-jitsu-e-portugues-e-vive-no-luxemburgo-5a71ca2fc1097cee25b7cb99">
          <span class="lp-teaser-overline">Filipe Campos</span>
          Vice-campeão europeu de Jiu-Jitsu é português e vive no Luxemburgo 
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/europeus-de-atletismo-sara-moreira-herda-medalha-de-prata-nos-5-000-metros-5a7443e8c1097cee25b7cd4b"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/f6271ee1d2794c05e6578321149954b7/396/297/wortv3/63f32da54b9d9bc21d3bf9cd33207e2b519d967e"  data-original-set="https://blobsvc.wort.lu/picture/f6271ee1d2794c05e6578321149954b7/380/212/wortv3/277c654c883ae63da053d179d4ba72145629e9d0 380w, https://blobsvc.wort.lu/picture/f6271ee1d2794c05e6578321149954b7/396/297/wortv3/63f32da54b9d9bc21d3bf9cd33207e2b519d967e 396w, https://blobsvc.wort.lu/picture/f6271ee1d2794c05e6578321149954b7/397/222/wortv3/1af81f077ce12be2e09b314c170ee2b5922e7f42 397w"  alt=""/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/europeus-de-atletismo-sara-moreira-herda-medalha-de-prata-nos-5-000-metros-5a7443e8c1097cee25b7cd4b">
          <span class="lp-teaser-overline">Europeus de atletismo</span>
          Sara Moreira &#x27;herda&#x27; medalha de prata nos 5.000 metros 
        </a>
      </p>
    </article>
  
</aside>

        <!-- Twitter follow and go home buttons -->
        
          

<footer id="article-footer-container" class="row collapse">
    <div id="article-footer-info"class="large-12 small-12 columns">

        <div  class=" show-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Para a página inicial">Para a página inicial <i class="icon-home"></i></a>
        </div>

        <div class="twitter-follow-info columns medium-6 small-12">
            <a href="https://twitter.com/JornalContacto" class="twitter-follow-button" data-show-count="false" data-lang="pt"></a>
            <!-- [TODO] : Display this only on sport -->
            
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>

        <div  class=" hide-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Para a página inicial">Para a página inicial <i class="icon-home"></i></a>
        </div>
    </div>
</footer>


        
      </div>
      <!-- Modules -->
      <div class="medium-4 columns hide-for-large-up no-print">
        
          






<div id="div-gpt-ad-123456-imu-4-container">
  <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>









<div id="div-gpt-ad-123456-imu-6-container">
  <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>


        
      </div>
    
  </div>

</div>

        
</div>
<!--<div data-widget-id="recom_103-3"></div>-->
<!--<script type="text/javascript">-->
  <!--(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//magnetapi.klangoo.com/w/Widgets_103.js';-->
  <!--var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);})();-->
<!--</script>-->

                      
                        

<footer id="footer">
    <div id="footer-newsletter" class="row">
        <h4 id="footer-newsletter-title">Newsletter</h4>
        <div id="footer-newsletter-content" class="columns small-12">
            <div class="columns medium-12 large-6">
                

<form name="newsletterSubscriptionForm">
    <div id="newsletter-text" class="columns medium-4 large-12">
        Receba notícias por Email
    </div>
    <div class="row collapse" >
        <div class="columns medium-5 large-8">
            <input type="email" required email autocomplete="off" name="email" placeholder="Email">
            <span class="errorForm errorDescription" style="display:none">Este email não é válido!</span>
        </div>
        <div class="columns medium-3 large-4">
            <button type="submit" disabled class="postfix button newsletter-button">Subscrever</button>
        </div>
    </div>
    <div class="subscribe-status"><span class="subscribeStatus"></span></div>
</form>





<script
    
    
    src="/static/1515488542/javascripts/newsletter.js"
    >
</script>


            </div>
        </div>
    </div>
    <div id="footer-devices" class="row">
        <img data-original="/static/1515488542/images/footer/footer-devices-small.png"
             data-original-set="/static/1515488542/images/footer/footer-devices-small.png 719w, /static/1515488542/images/footer/footer-devices-large.png"/>
    </div>
    <div id="footer-abo" class="row">
        <div id="footer-abo-content">
            <div class="columns small-12 large-6">
                <div class="footer-abo-content-title columns large-12">
                    Subscreva <img src="/static/1515488542/images/footer/wort-logo.png" width="300px" height="41px"/>
                </div>
                <div class="footer-abo-content-message columns medium-9 large-8 hide-for-small">
                    O seu jornal em iPhone ou iPad
                </div>
                <div class="row collapse">
                    <div class="columns medium-3 large-4">
                        <a href="/pt/abo" class="button" title="Subscrever">Subscrever</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    

<div id="footer-links" class="row">
  
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12">
      <h1>Últimas Notícias</h1>
      <ul id="footer-sections">
      
          <li><a href="/pt/luxemburgo">Luxemburgo</a></li>
      
          <li><a href="/pt/politica">Política</a></li>
      
          <li><a href="/pt/portugal">Portugal</a></li>
      
          <li><a href="/pt/mundo">Mundo</a></li>
      
          <li><a href="/pt/economia">Economia</a></li>
      
          <li><a href="/pt/cultura">Cultura</a></li>
      
          <li><a href="/pt/desporto">Desporto</a></li>
      
          <li><a href="/pt/vida">Vida</a></li>
      
          <li><a href="/pt/sociedade">Sociedade</a></li>
      
      </ul>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-medium">
        <h1>Serviços</h1>
        <ul>
          
          <li><a href="/pt/service/weather">Tempo</a></li>
          <li><a href="/pt/service/traffic">Informações de trânsito</a></li>
          <li><a href="/pt/service/stock">Bolsa de Valores</a></li>
          <li><a href="/pt/service/emergencies">Urgências</a></li>
          <li><a href="/pt/service/masses">Missas</a></li>
          <li><a href="/pt/service/births">Anúncios</a></li>
        </ul>
      </div>
    </div>
  </div>
  
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12 footer-links-vertical-separator-large">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Sítios Parceiros</h1>
        <ul>
          
          <li><a href="http://telecran.lu/DE/home">Télécran</a></li>
          <li><a href="http://www.wortimmo.lu/pt/">Imobiliário Luxemburgo</a> - wortimmo.lu</li>
          <li><a href="http://www.mywort.lu">mywort.lu</a></li>
          <li><a href="http://www.mystuff.lu">mystuff.lu</a></li>
          <li><a href="http://www.gedenken.lu/pt/">gedenken.lu</a></li>
          <li><a href="http://www.jobfinder.lu">jobfinder.lu</a></li>
          <li><a href="http://www.editions.lu">editions.lu</a></li>
          <li><a href="http://www.libo.lu">libo.lu</a></li>
          <li><a href="http://www.radiolatina.lu">radiolatina.lu</a></li>
          <li><a href="http://www.regie.lu">regie.lu</a></li>
        </ul>
      </div>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Luxemburger Wort</h1>
        <ul>
          <li><a href="/pt/imprint">Ficha Técnica</a></li>
          <li><a href="/pt/tscs">Termos e condições gerais de utilização</a></li>
          <li><a href="/pt/contact">Contacto</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>


<div id="footer-icon-links" class="row">
  <div id="footer-icons" class="columns small-12 medium-8">
    <div class="columns small-4">
    
      <a href="http://epaper.wort.lu">
          <!-- img src="/static/1515488542/images/footer/footer-icon-epaper.png" /-->
        <i class="footer-icon-epaper"></i>
        <span class="footer-icons-text">E-Paper</span></a>
    
    </div>
    <div class="columns small-4">
      <a href="/pt/abo">
        <i class="footer-icon-abo"></i>
          <!--img src="/static/1515488542/images/footer/footer-icon-abo.png" /-->
        <span class="footer-icons-text">Subscrição</span></a>
    </div>
    <div class="columns small-4">
      <a href="/pt/newsletter">
        <i class="footer-icon-newsletter"></i>
          <!--img src="/static/1515488542/images/footer/footer-icon-newsletter.png" /-->
        <span class="footer-icons-text">Newsletter</span></a>
    </div>
  </div>
  <div id="footer-social" class="columns small-12 medium-4 footer-vertical-separator-medium footer-horizontal-separator-hide-medium">
    <div class="columns">
      <h1>Siga as notícias em tempo real</h1>
      <div id="footer-social-icons">
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
          <a target="_blank" href="https://twitter.com/JornalContacto">
            <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
          <a target="_blank" href="https://www.facebook.com/contacto.lu">
            <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
      </div>
    </div>
  </div>
</div>



    <div id="logAction"></div>
    <div id="footer-copyright" class="row">&copy; 2018 Luxemburger Wort. All rights reserved</div>
</footer>


                      
                    </div>
                </div>
            
            <div id="toTop">
                <div class="icon icon-chevron-sign-up"></div>
            </div>
        

        
            <div class="hide-for-small no-print">
              
                





<div id="div-gpt-ad-123456-oop-container">
  <div id="div-gpt-ad-123456-oop" class="dc-ad oop" data-adformat="oop" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>

              
              





<div id="div-gpt-ad-123456-owt-container">
  <div id="div-gpt-ad-123456-owt" class="dc-ad owt" data-adformat="owt" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>
</div>

            </div>
            <div id="analytic" data-traffic-tag="sport" data-wm-group="w/pt/wort/sport" data-wm-page-name="w|pt|wort|sport|news|5a78a961c1097cee25b7d02c|PyeongChang 2018: Grão-Duque Henri em Seul" data-wm-milestone="pt_sport" data-cim-id="d1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7" data-wm-cid="ab23303781c7dc58"></div>

            <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=OTHER', 'key=browser', 'subs=browser/sport');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>

            



<script
    async 
    
    src="/static/1515488542/javascripts/analytics.js"
    >
</script>



            

            <!-- Google Code for Remarketing Tag -->
            <script type="text/javascript">
                /* <![CDATA[ */
                var google_conversion_id = 992147167;
                var google_custom_params = window.google_tag_params;
                var google_remarketing_only = true;
                /* ]]> */
            </script>

            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

            <noscript>
                <div style="display:inline;">
                    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992147167/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
            </noscript>
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->

            <!-- Load Chartbeat -->
            
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    // here we send current section of the page to chartbeat (ex: "home_de")
    _sf_async_config.sections = "pt,sport_pt";

    // Extract author, if it exists, and send it to chartbeat
    
        
            _sf_async_config.title = "PyeongChang 2018: Grão-Duque Henri em Seul";
        
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
        
    	<div class="reveal-modal-bg" style="display: none"></div>


        <!-- LazyLoad (used to load pictures and iframes -->
        



<script
    
    
    src="/static/1515488542/javascripts/lazyLoad.js"
    >
</script>



        <!-- Pym -->
        <script src="https://pym.nprapps.org/pym.v1.min.js" type="text/javascript"></script>

        <!-- Load Google Publisher Tag and ads code -->
        
            <script async src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
            



<script
    
    
    src="/static/1515488542/javascripts/ads.js"
    >
</script>


        
</body>
</html>

