<!DOCTYPE html>



















<html  lang="pt" class="no-js">
    <head>
        <title>Luxemburger Wort - Gilles Muller nunca pensou que chegaria à final</title>

        <base href="//www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="geo.region" content="LU" />
        <meta property="fb:app_id" content="164830533685104" />
        <meta property="og:locale:alternate" content="pt_PT" />
        
        <meta name="robots" content="index, follow, noarchive" />
        
        <meta name="apple-itunes-app" content="app-id=313634992"/>

        <meta name="application-name" content="Wort.lu"/>
        <meta name="msapplication-TileColor" content="#000000"/>
        <meta name="msapplication-square70x70logo" content="/static/1494339129263/images/favicons/tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/static/1494339129263/images/favicons/square.png"/>
        <meta name="msapplication-wide310x150logo" content="/static/1494339129263/images/favicons/wide.png"/>
        <meta name="msapplication-square310x310logo" content="/static/1494339129263/images/favicons/large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=5; cycle=1"/>

        

<script type="text/javascript">
//<![CDATA[
// for debugging javascript!
(function(window){
    window.onerror = function(msg, url, ln) {
        //transform errors
        if (typeof(msg) === 'object' && msg.srcElement && msg.target) {
            if(msg.srcElement == '[object HTMLScriptElement]' && msg.target == '[object HTMLScriptElement]'){
                msg = 'Error loading script';
            }else{
                msg = 'Event Error - target:' + msg.target + ' srcElement:' + msg.srcElement;
            }
        }

        msg = msg.toString();

        //ignore errors
        if(msg.indexOf("Location.toString") > -1){
            return;
        }
        if(msg.indexOf("Error loading script") > -1){
            return;
        }

        //report errors
        window.onerror = function(){};
        (new Image()).src = "/jserror?msg=" + encodeURIComponent(msg) + "&url=" + encodeURIComponent(url || document.location.toString().replace(/#.*$/, "")) + "&ln=" + parseInt(ln || 0) + "&r=" + (+new Date());
    };
})(window);
//]]>
</script>



        



 <meta name="description" content="Luxemburger Wort - O tenista luxemburguês Gilles Muller reconheceu este domingo que fez um mau primeiro ‘set’ na derrota frente ao espanhol Pablo Carreño Busta, mas salientou que nunca pensou estar na final do Estoril Open. "> 


 <meta name="twitter:domain" content="wort.lu">  <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@JornalContacto">  <meta name="twitter:card" content="summary">  <meta name="twitter:title" content="Estoril Open: : Gilles Muller nunca pensou que chegaria à final">  <meta name="twitter:url" content="http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78">  <meta name="twitter:description" content="O tenista luxemburguês Gilles Muller reconheceu este domingo que fez um mau primeiro ‘set’ na derrota frente ao espanhol Pablo Carreño Busta, mas salientou que nunca pensou estar na final do Estoril Open. ">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/e9cce21d720d820b7c8e799c73e1afe5/128/128/wortv3/3c8eb75b08cd8eb0405d1f18c706547164c02865"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Estoril Open: : Gilles Muller nunca pensou que chegaria à final">  <meta property="og:type" content="article">  <meta property="article:section" content="Desporto">  <meta property="article:published_time" content="2017-05-07T20:53:18+0200">  <meta property="article:modified_time" content="2017-05-07T20:53:18+0200">  <meta property="og:url" content="http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78">  <meta property="og:description" content="O tenista luxemburguês Gilles Muller reconheceu este domingo que fez um mau primeiro ‘set’ na derrota frente ao espanhol Pablo Carreño Busta, mas salientou que nunca pensou estar na final do Estoril Open. ">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/e9cce21d720d820b7c8e799c73e1afe5/200/200/wortv3/a84792a52123b2408d04ac705a9bae7a75104787"> 


 <link rel="alternate" type="application/rss+xml" href="http://www.wort.lu/rss/pt" title="Contacto"> 


        
        
        <link rel="stylesheet" media="screen" href="/static/1494339129263/stylesheets/main.min.css" />
        <link rel="stylesheet" media="print" href="/static/1494339129263/stylesheets/print.min.css" />
        <!--[if lte IE 8]>
        <link rel="stylesheet" media="screen" href="/static/1494339129263/stylesheets/ie8-hack.min.css" />
        <![endif]-->
        
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/1494339129263/stylesheets/fontawesome/font-awesome-ie7.min.css">
        <![endif]-->

        <link rel="shortcut icon" type="image/png" href="/static/1494339129263/images/favicon.png" />
        <link rel="icon" sizes="196x196" href="/static/1494339129263/images/favicons/196x196.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/static/1494339129263/images/favicons/57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/1494339129263/images/favicons/60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/1494339129263/images/favicons/72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/1494339129263/images/favicons/76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/1494339129263/images/favicons/114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/1494339129263/images/favicons/120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/1494339129263/images/favicons/144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/1494339129263/images/favicons/152x152.png">
        <link rel="apple-touch-icon" sizes="196x196" href="/static/1494339129263/images/favicons/196x196.png">

        <!--[if lt IE 9]>
        <script src="/static/1494339129263/javascripts/lib/es5-shim.js""></script>
        <script src="/static/1494339129263/javascripts/lib/es5-sham.js""></script>
        <script src="/static/1494339129263/javascripts/respond.js""></script>
        <![endif]-->

        <script>
            dataLayer = [];
            
                dataLayer.push({ 'gtm.blacklist' : ['html'] });
            
            dataLayer.push({'pw':false});
        </script>

        
        
          
            <script data-main="/static/1494339129263/javascripts-min/bootstrap" src="/static/1494339129263/javascripts-min/init.js" data-media-queries = "only all, (min-width: 720px), (min-width: 1025px)" type="text/javascript"></script>
          
        
        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        <!-- Piwik -->
        
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "Estoril Open: : Gilles Muller nunca pensou que chegaria à final" ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <p>
    <img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" />
  </p>
</noscript>


        <!-- facebook -->
        <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



        <!-- Needed for Charbeat initialization -->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

        
    </head>
    <!--[if IE 8 | IE 9]><body class="lt-ie10 pt sport "> <![endif]-->
    <!--[if !IE]><!--><body id="ad-wallpaper-placeholder" class="pt sport "> <!--<![endif]-->
        
<nav id="top-bar" class="show-for-medium-up">
    <div class="row">
        <p class="left"> Quarta-feira, 10 Maio 2017</p>
        <ul class="right inline-list">
            
            
            <li class="top-bar-link-edition"><a href="http://epaper.wort.lu?utm_source=menu&amp;utm_medium=epaper&amp;utm_term=topbar-epaper&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW">E-paper</a></li>
            
            <li class="top-bar-link"><a href="/pt/abo">Subscrição</a></li>
            <li class="top-bar-link"><a href="/pt/newsletter">Newsletter</a></li>
            <li><a href="https://twitter.com/JornalContacto"><i class="icon-twitter"></i></a></li>
            <li><a href="https://www.facebook.com/contacto.lu"><i class="icon-facebook"></i></a></li>
        </ul>
    </div>
</nav>
<nav id="cookie-bar" class="hide">
    <div class="row">
        <div class="small-12">
            <button class="right button_close">&times;</button>
            <p>This website use cookies to get analytics and run the ad system, take a look at our <a href="/pt/tscs" title="Cookie Policie">Cookie Policy</a> to get more informations. We'll warn you again in one (1) year.</p>
        </div>
    </div>
</nav>

        
            
                <div class="row">
                    <div class="show-for-large-up dc-highlight large-12 columns no-print" id="ad-leaderboard-large-container">
                      






    <div id="div-gpt-ad-123456-leaderboard-large" class="dc-ad " data-adformat="leaderboard-large" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


                    </div>
                    <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-leaderboard-medium-container">
                      






    <div id="div-gpt-ad-123456-leaderboard-medium" class="dc-ad " data-adformat="leaderboard-medium" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


                    </div>
                    <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-inboard">
                      






    <div id="div-gpt-ad-123456-inboard" class="dc-ad " data-adformat="inboard" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


                    </div>
                    <div class="small-12 columns ad-wallpaper-container-custom">
                      
<header id="header" class="row">
    
    <div class="skyscraper-lshape no-print" id="ad-skyscraper-lshape-container"></div>
    <div class="skyscraper no-print" id="ad-skyscraper-container">






    <div id="div-gpt-ad-123456-skyscraper" class="dc-ad " data-adformat="skyscraper" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>

</div>
    <div class="small-12 columns">
        <div id="header-mobile" class="show-for-small row ">
            <a id="mobile-menu-home-button" href="/pt"><i class="icon-home icon-large"></i></a>
            
            <h1 class="title-logo text-centered text-center">
                <a href="/pt"><img alt="Contacto por Luxemburger Wort" src="/static/1494339129263/images/logo-contacto.png" srcset="/static/1494339129263/images/logo-contacto.png 1x, /static/1494339129263/images/logo-contacto@2x.png 2x" width="120"/></a>
            </h1>
            
            <a href="/oauth/login?referrer=/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Login" id="mobile-login-button"><i class="icon-login icon-large"></i></a>
            <button id="mobile-menu-button-openner"><i class="icon-align-justify"></i></button>
        </div>
        <section id="mobile-menu" class="show-for-small no-print slideOutUp">
            <div class="mobile-menu-container row ">
                <div class="small-6 columns">
                    <p>Mudar de Edição</p>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                        
                            <li class="de flag"><a href="/de">&nbsp;</a></li>
                        
                            <li class="fr flag"><a href="/fr">&nbsp;</a></li>
                        
                            <li class="en flag"><a href="/en">&nbsp;</a></li>
                        
                    </ul>
                </div>
            </div>
            <nav class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-sections">
                        
                        <li class="luxembourg ">
                            <a href="/pt/luxemburgo">Luxemburgo</a>
                        </li>
                        
                        <li class="politics ">
                            <a href="/pt/politica">Política</a>
                        </li>
                        
                        <li class="portugal ">
                            <a href="/pt/portugal">Portugal</a>
                        </li>
                        
                        <li class="international ">
                            <a href="/pt/mundo">Mundo</a>
                        </li>
                        
                        <li class="business ">
                            <a href="/pt/economia">Economia</a>
                        </li>
                        
                        <li class="culture ">
                            <a href="/pt/cultura">Cultura</a>
                        </li>
                        
                        <li class="sport current">
                            <a href="/pt/desporto">Desporto</a>
                        </li>
                        
                        <li class="life ">
                            <a href="/pt/vida">Vida</a>
                        </li>
                        
                        <li class="community ">
                            <a href="/pt/sociedade">Sociedade</a>
                        </li>
                        
                        
                        <li><a href="/pt/videos">Vídeos</a></li>
                        <li><a href="/pt/photos">Fotos</a></li>
                        <li><a href="/pt/blogs">Blogues</a></li>
                        <li><a href="/pt/dossiers">Dossiers</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-services">
                        <li><a href="/pt/service/weather">Tempo</a></li>
                        <li><a href="/pt/service/traffic">Trânsito</a></li>
                        <li><a href="/pt/service/weddings">Casamentos</a></li>
                        <li><a href="/pt/service/births">Nascimentos</a></li>
                        <li><a href="/pt/service/obituaries">Necrologias</a></li>
                        <li><a href="http://www.gedenken.lu/pt/">Páginas memorial</a></li>
                        <li><a href="/pt/service/stock">Bolsa</a></li>
                        <li><a href="/pt/service/emergencies">Urgências</a></li>
                        <li><a href="/pt/service/masses">Missas</a></li>
                        <li><a href="/pt/games">Jogos</a></li>
                        
                        <li><a href="http://www.guichet.wort.lu">Entrega de Anúncios</a></li>
                        <li><a href="http://www.wortimmo.lu">Immo</a></li>
                        <li><a href="http://www.jobfinder.lu">Job</a></li>
                        <li><a href="/pt/service/films#">Cinema</a></li>
                        <li><a href="/pt/service/events#">Agenda</a></li>
                    </ul>
                </div>
            </nav>
            <div class="mobile-menu-container row">
                <div class="right small-12 columns service-bar-search">
                    <div class="small-10 columns">
                        <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Pesquisar ...">
                    </div>
                    <div class="small-2 columns">
                        <input type="button" on-submit-search href="#" class="search-button postfix">
                    </div>
                </div>
            </div>
            <div class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                      
                      
                      <li><a href="http://epaper.wort.lu" class="mobile-menu-edition">E-paper</a></li>
                      
                      <li><a href="/pt/abo">Subscrição</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <div class="row header-social-sharing">
                        <div class="small-4 columns">
                            <span class="icon-stack">
                                <i class="icon icon-circle icon-stack-2x newsletter-circle-color"></i>
                                <a target="_blank" href="/pt/newsletter">
                                    <i class="icon-envelope icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                                <a target="_blank" href="https://twitter.com/JornalContacto">
                                    <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/contacto.lu">
                                    <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </section>

        <div class="row show-for-small ">
            <div class="medium-12 no-print" id="ad-leaderboard-small-container">
                






    <div id="div-gpt-ad-123456-leaderboard-small" class="dc-ad dc-highlight" data-adformat="leaderboard-small" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


            </div>
            <div class="medium-12 no-print" id="ad-inboard-container">
              






    <div id="div-gpt-ad-123456-inboard" class="dc-ad dc-highlight" data-adformat="inboard" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


            </div>
        </div>

        <div id="top-header-mobile" class="show-for-small  no-print">
            
            <h2 class="lp-section-title">Desporto</h2>
            
        </div>
        <div id="top-header" class="has-title hide-for-small">
            
            <h1 class="title show-for-medium-up no-print">Desporto</h1>
            
            
            <h1 class="title-logo">
                <a href="/pt"><img alt="Contacto por Luxemburger Wort" src="/static/1494339129263/images/logo-contacto.png" srcset="/static/1494339129263/images/logo-contacto.png 1x, /static/1494339129263/images/logo-contacto@2x.png 2x" /></a>
            </h1>
            <nav id="editions-bar" class="contacto hide-for-small no-print">
                <ul>
                    
                    <a href="/de"><li class="de">wort.lu/de</li></a>
                    
                    <a href="/fr"><li class="fr">wort.lu/fr</li></a>
                    
                    <a href="/en"><li class="en">wort.lu/en</li></a>
                    
                </ul>
            </nav>
            
        </div>
        <nav id="sections-bar" class="hide-for-small row no-print">
            <div class="small-12 columns">
              <div class="group-holder">
                <ul>
                    <li>
                        <a href="/pt"><i style="position:relative;  top: -3px" class="icon-home icon-large"></i></a>
                    </li>
                    
                    <li class="luxembourg ">
                        <a href="/pt/luxemburgo">Luxemburgo</a>
                    </li>
                    
                    <li class="politics ">
                        <a href="/pt/politica">Política</a>
                    </li>
                    
                    <li class="portugal ">
                        <a href="/pt/portugal">Portugal</a>
                    </li>
                    
                    <li class="international ">
                        <a href="/pt/mundo">Mundo</a>
                    </li>
                    
                    <li class="business ">
                        <a href="/pt/economia">Economia</a>
                    </li>
                    
                    <li class="culture ">
                        <a href="/pt/cultura">Cultura</a>
                    </li>
                    
                    <li class="sport current">
                        <a href="/pt/desporto">Desporto</a>
                    </li>
                    
                    <li class="life ">
                        <a href="/pt/vida">Vida</a>
                    </li>
                    
                    <li class="community ">
                        <a href="/pt/sociedade">Sociedade</a>
                    </li>
                    
                    
                    <li class="maybe-right"><a href="/pt/videos">Vídeos</a></li>
                    <li class="maybe-right"><a href="/pt/photos">Fotos</a></li>
                    <li class="maybe-right"><a href="/pt/blogs">Blogues</a></li>
                    <li class="maybe-right"><a href="/pt/dossiers">Dossiers</a></li>
                </ul>
              </div>
            </div>
        </nav>
        <nav id="services-bar" class="hide-for-small row no-print">
            <div class="large-10 medium-10 columns no-right-padding">
                <ul class="inline-list">
                    <li class="weather-link"><a href="/pt/service/weather">Tempo</a></li>
                    
                        <li class="weather weather-widget">
                            <a href="/pt/service/weather">
                                <div class="lazy-html-snippet" data-sources="/api/v302/sites/pt/services/weather/today">
                                  <i class="loader-small"></i>
                                </div>
                            </a>
                        </li>
                    
                    <li><a href="/pt/service/traffic">Trânsito</a></li>

                    <li><a href="/pt/service/weddings">Casamentos</a></li>
                    <li><a href="/pt/service/births">Nascimentos</a></li>
                    <li><a href="/pt/service/obituaries")" data-dropdown="menu-more-obituaries" data-options="is_hover:true">Necrologias&nbsp;<i class="icon-angle-down"></i></a>
                      <ul id="menu-more-obituaries" class="f-dropdown" data-dropdown-content>
                        <li><a href="/pt/service/obituaries">Necrologias</a></li>
                        <li><a href="http://www.gedenken.lu/pt/">Páginas memorial</a></li>
                      </ul>
                    </li>
                    <li><a href="http://www.guichet.wort.lu">Entrega de Anúncios</a></li>
                    <li><a href="/pt/service/births" data-dropdown="menu-more-services" data-options="is_hover:true">Serviços&nbsp;<i class="icon-angle-down"></i></a>
                        <ul id="menu-more-services" class="f-dropdown" data-dropdown-content>
                            <li><a href="/pt/service/stock">Bolsa</a></li>
                            <li><a href="/pt/service/emergencies">Urgências</a></li>
                            <li><a href="/pt/service/masses">Missas</a></li>
                            <li><a href="http://www.wortimmo.lu">Immo</a></li>
                            <li><a href="http://www.jobfinder.lu">Job</a></li>
                        </ul>
                    </li>
                    <li><a href="/pt/games">Jogos</a></li>
                    
                    <li><a href="/pt/service/films#">Cinema</a></li>
                    <li><a href="/pt/service/events#">Agenda</a></li>
                </ul>
            </div>
            <div class="large-2 medium-2 columns">
                <div class="right service-bar-search">
                    <div class="row collapse">
                        <div class="small-10 columns">
                            <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Pesquisar ...">
                        </div>
                        <div class="small-2 columns">
                            <input type="button" on-submit-search href="#" class="search-button z-zero postfix">
                        </div>
                    </div>
                </div>
            </div>
        </nav>
        
    </div>
</header>
<div class="row hide-for-small no-print">
    <hr id="separator-bar">
</div>


<div id="content-separator" class="row hide-for-small no-print"></div>

                      

  <link rel="stylesheet" media="screen" href="/assets/stylesheets/mywort/mywort-compatibility.css" />


  

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    
    'page_type':'content',
    
    'section':'desporto',
    
    'article_layout':'normal',
    
    'article_type':'article',
    
    'article_words':'412',
    
    'article_len':'4999',
    
    'visitor_type':'Anonymous',
    
    'article_paid':'false'
  });
</script>


  

<script type="text/javascript">
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="pt"/>
<meta itemprop="identifier" content="590f6d1ea5e74263e13beb78"/>
<meta itemprop="url" content="//www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78"/>
<div class="row article-page-content " data-cm="https://www.wort.lu/placement-tool/#/edit/590f6d1ea5e74263e13beb78">
    
            

<div class="columns large-10 large-centered">
  <div class="row">
    <article class="large-12 columns article-content ">
      <header class="header">
        
        <div class="row">
          <div class="small-12 columns">
            <h1 class="overline">Estoril Open: </h1>
            <h1 class="title">Gilles Muller nunca pensou que chegaria à final</h1>
            <h1 class="subheader"></h1>
          </div>
        </div>
        
      </header>
      
        <div class="row main-picture">
          <div class="small-11 columns">
            <figure id="picture_main">
              <span class="watermark "></span><span class="eager-responsive-image fluid" data-alt="O jogador luxemburguês foi derrotado na final do Estoril Open prlo espanhol Pablo Carreño Busta"  data-ratios="61.578947368421055%,61.69844020797227%,56.27906976744186%" data-sources="https://blobsvc.wort.lu/picture/e9cce21d720d820b7c8e799c73e1afe5/380/234/wortv3/ebfb458c98c1caf6a401ac433bc87898ef135103,https://blobsvc.wort.lu/picture/e9cce21d720d820b7c8e799c73e1afe5/577/356/wortv3/ff102d1bdaf5af4d528fc1f06fdac0f01f8bf55b,https://blobsvc.wort.lu/picture/e9cce21d720d820b7c8e799c73e1afe5/860/484/wortv3/aa8eefa88d86dbbd3fa7fd723d4a9c3a4d55a610"></span><noscript><img src="https://blobsvc.wort.lu/picture/e9cce21d720d820b7c8e799c73e1afe5/577/356/wortv3/ff102d1bdaf5af4d528fc1f06fdac0f01f8bf55b" alt="O jogador luxemburguês foi derrotado na final do Estoril Open prlo espanhol Pablo Carreño Busta"></noscript></span>
              <figcaption>
                <div class="row">
                  
                    <div class="columns small-10 medium-11">
                      O jogador luxemburguês foi derrotado na final do Estoril Open prlo espanhol Pablo Carreño Busta <br/>
                      <span class="picture-copyright">Foto: AFP</span>
                    </div>
                  
                  <div class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-e9cce21d720d820b7c8e799c73e1afe5" data-url="/api/picture/article/590f6d1ea5e74263e13beb78/picture/e9cce21d720d820b7c8e799c73e1afe5/"></a></div>
                </div>
              </figcaption>
            </figure>
            <div id="reveal-image-id-e9cce21d720d820b7c8e799c73e1afe5" class="reveal-modal full" style="display: none; padding: 0px !important; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
            </div>
          </div>
          <div class="small-1 columns text-center ">
            <!-- Social buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" data-text="Estoril Open: : Gilles Muller nunca pensou que chegaria à final"></div>
    <div class="twitter" data-url="http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" data-via="JornalContacto" data-related="Wort_FR,Wort_LU,Wort_EN" data-text="Estoril Open: : Gilles Muller nunca pensou que chegaria à final"></div>
    <div class="linkedin" data-url="http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" data-text="Estoril Open: : Gilles Muller nunca pensou que chegaria à final"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Gilles Muller nunca pensou que chegaria à final&body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

              
          </div>
        </div>
      
      <div class="row">
        <div class="large-8 column">
            <!-- Author header -->
            
              <div id="article-header">
                <!-- Author name -->
                <!---->
                  <!--<span class="author-name">par&nbsp;Alvaro Antonio Silva Da Cruz |</span>-->
                <!---->
                <!-- Updated at / Published at -->
                <p class="date-time">
                  
                    <time pubdate="2017-05-07T20:53:18.364+02:00">Publicado  Domingo, 7 Maio 2017 às 20:53</time>
                  
                </p>
              </div>
            

          <!-- Main article content -->
          <div class="row article-core ">
            <div class="large-12 columns">
              <div id="ad-in-read-container" class="article-body-content">
                <p>O tenista luxemburguês Gilles Muller reconheceu este domingo que fez um mau 
primeiro ‘set’ na derrota frente ao espanhol Pablo Carreño Busta, mas 
salientou que nunca pensou estar na final do Estoril Open. </p><p>“Penso
 que a minha exibição foi boa no segundo ‘set’. No início não estava a 
servir bem e ele não falhou muitas bolas. Foi um primeiro ‘set’ duro. 
Mas consegui regressar e lutar. No ‘tie-break’ poderia ter caído para os
 dois lados. Podia ter jogado melhor no primeiro ‘set’, mas ele foi 
demasiado bom”, começou por dizer o finalista derrotado da terceira 
edição do Millennium Estoril Open.</p><p>Muller indicou que Pablo 
Carreño Busta, que venceu por 6-2 e 7-6 (7-5), lhe causou grandes 
dificuldades por estar a jogar “muito fundo”. </p><p>“Ele não está a 
bater com muita força, mas esta a bater longo. No primeiro ‘set’, estava
 a lutar muito para bater na bola com força e, por isso, estava a 
cometer tantos erros. No segundo ‘set’, soube ser mais paciente”, 
analisou.</p><p>O luxemburguês, 28.º do ‘ranking’ mundial, confessou que
 precisa de tempo para assimilar o seu percurso no Clube de Ténis do 
Estoril e mostrou-se esperançado de conseguir manter o nível exibido 
esta semana no Masters 1000 de Madrid. </p><p>“Espero que sim. É 
difícil. Ainda agora acabei um encontro e estou desapontado. Não é fácil
 perder uma final. Ainda preciso de umas horas para pensar no que fiz 
esta semana. Acho que fiz algo que ninguém estava à espera. Se me 
dissessem no início da semana que ia jogar a final, não acreditaria. 
Preciso de digerir o que aconteceu aqui. Penso que amanhã vou acordar em
 Madrid e estar preparado para o Masters”, sublinhou. </p><p>Muller, que
 elevou o nível do seu ténis no segundo parcial, reconheceu que nem 
sempre sabe como ser consistente durante todo um encontro. </p><p>“Seria
 bom ter o segredo para isso. Não é fácil. Mesmo os jogadores de topo 
não conseguem estar sempre ao mesmo nível. Talvez o segredo deles seja 
fazê-lo melhor do que todos os outros. Eu comecei mal, falhei os meus 
oito, novo primeiros serviços. Começas a pensar demais... o melhor a 
fazer é tentar superar isso. Tentei lutar, mas o Pablo estava a jogar 
muito bem”, assumiu o tenista, que disputou a sua primeira final em 
terra batida.</p>
              
                
                
                  
<p class="article-follow-us">
Siga-nos no <a href="https://www.facebook.com/contacto.lu">Facebook</a>, <a href="https://twitter.com/JornalContacto">Twitter</a> e <a class="internal-link" href="//www.wort.lu/pt/newsletter">receba a nossa newsletter</a> das 17h30.
</p>

                
              
              </div>
              
                
                <div class="no-print">
                  






    <div id="div-gpt-ad-123456-in-read" class="dc-ad in-read" data-adformat="in-read" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


                </div>
                
              
            </div>
          </div>

          <div class="row medium-collapse">
            <div class="large-12 columns related-container">
              <!-- Related -->
              
                

<aside id="related-stories">
  <h6>Notícias relacionadas</h6>

  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/pt/desporto/tenis-diretor-do-estoril-open-destaca-melhor-cartaz-de-sempre-58dd18ada5e74263e13acc9c?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/aa93a0e867db8de1f7caf9b6d89c4105/380/212/wortv3/3fe855a2165c0a60a74deb0a8d05e6f5c743c814,https://blobsvc.wort.lu/picture/aa93a0e867db8de1f7caf9b6d89c4105/396/297/wortv3/81ad8c6d56ab4b454f50441013f3dd03e6c6e518,https://blobsvc.wort.lu/picture/aa93a0e867db8de1f7caf9b6d89c4105/397/222/wortv3/ae1ab6b262d5c4a8f56feadd8f6cdf5ae59689b9"></span><noscript><img src="https://blobsvc.wort.lu/picture/aa93a0e867db8de1f7caf9b6d89c4105/396/297/wortv3/81ad8c6d56ab4b454f50441013f3dd03e6c6e518" alt=""></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/pt/desporto/tenis-diretor-do-estoril-open-destaca-melhor-cartaz-de-sempre-58dd18ada5e74263e13acc9c?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Ténis</span>
        Diretor do Estoril Open destaca melhor cartaz de sempre
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/pt/desporto/tenis-open-de-valencia-jo-o-sousa-soube-reagir-para-vencer-gilles-muller-5630d87f0da165c55dc4c206?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="O tenista luso eliminou o n°1 luxemburguês ni Open de Valência com relativa facilidade"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/6ae1e7ff2aff297f93d6cb0367fed63c/380/212/wortv3/5b8bba6523f5efcd070f211fd7167f098bc6bfdc,https://blobsvc.wort.lu/picture/6ae1e7ff2aff297f93d6cb0367fed63c/396/297/wortv3/5a914da781c0f2f65804cb5a665081d96c7b8ffa,https://blobsvc.wort.lu/picture/6ae1e7ff2aff297f93d6cb0367fed63c/397/222/wortv3/634dbbfb402242c709edc5b3b10411f37a1549bc"></span><noscript><img src="https://blobsvc.wort.lu/picture/6ae1e7ff2aff297f93d6cb0367fed63c/396/297/wortv3/5a914da781c0f2f65804cb5a665081d96c7b8ffa" alt="O tenista luso eliminou o n°1 luxemburguês ni Open de Valência com relativa facilidade"></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/pt/desporto/tenis-open-de-valencia-jo-o-sousa-soube-reagir-para-vencer-gilles-muller-5630d87f0da165c55dc4c206?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Ténis Open de Valência</span>
        João Sousa soube reagir para vencer Gilles Muller
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/pt/desporto/tenis-open-da-moselle-gilles-muller-passa-aos-quartos-de-final-5602b5c90c88b46a8ce60c9e?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Mais um excelente resultado do jogador luxemburguês no Open de Metz"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/98c96976b693517a414eea091a934ae4/380/212/wortv3/3ffece893852a4fe5fb39a81ab003aa3a971673f,https://blobsvc.wort.lu/picture/98c96976b693517a414eea091a934ae4/396/297/wortv3/3ab9c309c5e9b6e00a0788ff5aaec1c4d340a323,https://blobsvc.wort.lu/picture/98c96976b693517a414eea091a934ae4/397/222/wortv3/b37fc7e27319356686d59708b952a13d0ed575f7"></span><noscript><img src="https://blobsvc.wort.lu/picture/98c96976b693517a414eea091a934ae4/396/297/wortv3/3ab9c309c5e9b6e00a0788ff5aaec1c4d340a323" alt="Mais um excelente resultado do jogador luxemburguês no Open de Metz"></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/pt/desporto/tenis-open-da-moselle-gilles-muller-passa-aos-quartos-de-final-5602b5c90c88b46a8ce60c9e?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Ténis: Open da Moselle </span>
        Gilles Muller passa aos quartos-de-final
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/pt/desporto/tenis-jo-o-sousa-vence-sam-groth-e-est-na-terceira-ronda-de-nottingham-5589c69d0c88b46a8ce5bca3?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Joao Sousa of Portugal hits a return to Novak Djokovic of Serbia during their men&#x27;s singles match at the French Open tennis tournament at the Roland Garros stadium in Paris May 26, 2014.           REUTERS/Gonzalo Fuentes (FRANCE  - Tags: SPORT TENNIS)  "  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/1ef9e4b6c5849f21ddae7bdef3dfc075/380/212/wortv3/f708599ded97ce4fc491e027251219942559c2e9,https://blobsvc.wort.lu/picture/1ef9e4b6c5849f21ddae7bdef3dfc075/396/297/wortv3/d0b01cf8ed938421d08b52458c33cc4981282625,https://blobsvc.wort.lu/picture/1ef9e4b6c5849f21ddae7bdef3dfc075/397/222/wortv3/2c08a5c2609ef4770dc57930ef40d8a35231c269"></span><noscript><img src="https://blobsvc.wort.lu/picture/1ef9e4b6c5849f21ddae7bdef3dfc075/396/297/wortv3/d0b01cf8ed938421d08b52458c33cc4981282625" alt="Joao Sousa of Portugal hits a return to Novak Djokovic of Serbia during their men&#x27;s singles match at the French Open tennis tournament at the Roland Garros stadium in Paris May 26, 2014.           REUTERS/Gonzalo Fuentes (FRANCE  - Tags: SPORT TENNIS)  "></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/pt/desporto/tenis-jo-o-sousa-vence-sam-groth-e-est-na-terceira-ronda-de-nottingham-5589c69d0c88b46a8ce5bca3?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Ténis</span>
        João Sousa vence Sam Groth e está na terceira ronda de Nottingham
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/pt/desporto/tenis-roland-garros-jo-o-sousa-e-gilles-mueller-dizem-adeus-de-cabeca-erguida-55676ab60c88b46a8ce5a1b2?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Portugal&#x27;s Joao Sousa returns the ball to Italy&#x27;s Fabio Fognini on April 14, 2014 during the Monte-Carlo ATP Masters Series Tournament in Monaco.  AFP PHOTO / JEAN-CHRISTOPHE MAGNENET
"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/a85988f4110fbdbfb2e58c6cd8181303/380/212/wortv3/9b1e338b202a3d25903230cba06f000e4436da00,https://blobsvc.wort.lu/picture/a85988f4110fbdbfb2e58c6cd8181303/396/297/wortv3/2fd79297fa173e02897cb4718795fef50ea82464,https://blobsvc.wort.lu/picture/a85988f4110fbdbfb2e58c6cd8181303/397/222/wortv3/866884ae0a03dac702cfcf300ea4931b52d0ea2c"></span><noscript><img src="https://blobsvc.wort.lu/picture/a85988f4110fbdbfb2e58c6cd8181303/396/297/wortv3/2fd79297fa173e02897cb4718795fef50ea82464" alt="Portugal&#x27;s Joao Sousa returns the ball to Italy&#x27;s Fabio Fognini on April 14, 2014 during the Monte-Carlo ATP Masters Series Tournament in Monaco.  AFP PHOTO / JEAN-CHRISTOPHE MAGNENET
"></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/pt/desporto/tenis-roland-garros-jo-o-sousa-e-gilles-mueller-dizem-adeus-de-cabeca-erguida-55676ab60c88b46a8ce5a1b2?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Ténis: Roland Garros</span>
        João Sousa e Gilles Müller dizem adeus de cabeça erguida     
      </a>
    </p>
  </article>
  
</aside>



              
            </div>
          </div>

          <div class="row">
            <div class="large-12 columns horizontal-sharing">
              <!-- Sharing buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" data-text="Estoril Open: : Gilles Muller nunca pensou que chegaria à final"></div>
    <div class="twitter" data-url="http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" data-via="JornalContacto" data-related="Wort_FR,Wort_LU,Wort_EN" data-text="Estoril Open: : Gilles Muller nunca pensou que chegaria à final"></div>
    <div class="linkedin" data-url="http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" data-text="Estoril Open: : Gilles Muller nunca pensou que chegaria à final"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Gilles Muller nunca pensou que chegaria à final&body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

                
<aside class="row show-for-small">
<div class="columns small-12">
  <ul id="social-sharing-mobile" class="inline-list">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" target="_blank">
        <i class="iw-share-facebook"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?url=http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" target="_blank">
        <i class="iw-share-twitter"></i>
      </a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" target="_blank">
        <i class="iw-share-google"></i>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/cws/share?url=http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" >
        <i class="iw-share-linkedin"></i></a>
    </li>
    <li>
      <a href="mailto:someone@example.com?subject=Gilles Muller nunca pensou que chegaria à final&body=Hi, %0D%0A%0D%0A Please visite the following link http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78. %0D%0A%0D%0A Regards %0D%0A%0D%0A Your wort.lu team" >
      <i class="iw-share-mail"></i></a>
    </li>
  </ul>
</div>
</aside>

              
            <!-- Facebook comments -->
            
              


<footer id="facebook-comments" class="row">
    <div id="facebook-comments-line" class="large-12 columns">
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=164830533685104&version=v2.3";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="facebook-comments-info">A moderação dos comentários é da responsabilidade do wort.lu e contacto.lu. Os comentários serão lidos e validados pelos nossos comentadores, antes de serem publicados aqui. Saint-Paul Luxembourg não é responsável pelas reacções ou comentários a artigos do wort.lu e contacto.lu publicados via as redes sociais (Facebook, Twitter etc.).</div>
        <div class="fb-comments" data-href="http://www.wort.lu/pt/desporto/estoril-open-gilles-muller-nunca-pensou-que-chegaria-a-final-590f6d1ea5e74263e13beb78" data-version="v2.3" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
   </div>
</footer>



            
            </div>
          </div>
        </div>
        <!-- Modules -->
        
        <div class="large-4 columns show-for-large-up no-print">
          
            







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>











    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>




          
        </div>
        
    </article>
  </div>
  <div class="row">
    
      <!-- Section teasers -->
      <div class="columns medium-8">
        

<aside id="section-teasers">
  <h6>Outras notícias de interesse</h6>

  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/champions-leonardo-jardim-diz-que-m-naco-continua-a-sonhar-com-a-final-59118fdaa5e74263e13bee49"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="O treinador português continua a sonhar"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/c887bc88b5b07f0a911b3550a61dfbe8/380/212/wortv3/1978a8e38ecbdca404f850c889a07d2600c76207,https://blobsvc.wort.lu/picture/c887bc88b5b07f0a911b3550a61dfbe8/396/297/wortv3/a144f3d7c486fb2843a4a24bb2b7e1a876210978,https://blobsvc.wort.lu/picture/c887bc88b5b07f0a911b3550a61dfbe8/397/222/wortv3/f12d3763312b716633146ca794f1c5c94d8ed034"></span><noscript><img src="https://blobsvc.wort.lu/picture/c887bc88b5b07f0a911b3550a61dfbe8/396/297/wortv3/a144f3d7c486fb2843a4a24bb2b7e1a876210978" alt="O treinador português continua a sonhar"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/champions-leonardo-jardim-diz-que-m-naco-continua-a-sonhar-com-a-final-59118fdaa5e74263e13bee49">
          <span class="lp-teaser-overline">&#x27;Champions&#x27;</span>
          Leonardo Jardim diz que Mónaco &quot;continua a sonhar&quot; com a final 
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/cerim-nia-a-22-de-maio-ronaldo-bernardo-silva-e-ricardinho-distinguidos-com-premios-da-cnid-59118c7fa5e74263e13bee40"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Ricardinho, melhor jogador do mundo de futsal, é um dos distinguidos com prémios da CNID"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/3dd3d46aec1973491d01002c823a2d3f/380/212/wortv3/e51576f50c3d6df637c067207b96a0f9592ed9ac,https://blobsvc.wort.lu/picture/3dd3d46aec1973491d01002c823a2d3f/396/297/wortv3/ad44b7aaa6bc81e926309872eca8ad4289a2996f,https://blobsvc.wort.lu/picture/3dd3d46aec1973491d01002c823a2d3f/397/222/wortv3/6ec24ebaca39334cfde9cc0e666537f10c080355"></span><noscript><img src="https://blobsvc.wort.lu/picture/3dd3d46aec1973491d01002c823a2d3f/396/297/wortv3/ad44b7aaa6bc81e926309872eca8ad4289a2996f" alt="Ricardinho, melhor jogador do mundo de futsal, é um dos distinguidos com prémios da CNID"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/cerim-nia-a-22-de-maio-ronaldo-bernardo-silva-e-ricardinho-distinguidos-com-premios-da-cnid-59118c7fa5e74263e13bee40">
          <span class="lp-teaser-overline">Cerimónia a 22 de Maio</span>
          Ronaldo, Bernardo Silva e Ricardinho distinguidos com prémios da CNID
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/i-liga-portuguesa-de-futebol-benfica-vence-rio-ave-e-fica-a-dois-pontos-do-tetracampeonato-590f8d66a5e74263e13beba7"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="A festa encarnada em Vila do Conde após o golo de Raul Jiménez"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/e1a7ac9fbf4f6aad710ec0bebe6f5275/380/212/wortv3/7725f459d23754681861c64872985ebca3826614,https://blobsvc.wort.lu/picture/e1a7ac9fbf4f6aad710ec0bebe6f5275/396/297/wortv3/2b7292e01343b41eeb9775a53b2cf7dbd9d10f35,https://blobsvc.wort.lu/picture/e1a7ac9fbf4f6aad710ec0bebe6f5275/397/222/wortv3/e91d4ff29565e62e852e1ccf2001aded63d73e8a"></span><noscript><img src="https://blobsvc.wort.lu/picture/e1a7ac9fbf4f6aad710ec0bebe6f5275/396/297/wortv3/2b7292e01343b41eeb9775a53b2cf7dbd9d10f35" alt="A festa encarnada em Vila do Conde após o golo de Raul Jiménez"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/i-liga-portuguesa-de-futebol-benfica-vence-rio-ave-e-fica-a-dois-pontos-do-tetracampeonato-590f8d66a5e74263e13beba7">
          <span class="lp-teaser-overline">I Liga portuguesa de futebol</span>
          Benfica vence Rio Ave e fica a dois pontos do tetracampeonato
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/futebol-fpf-torna-publicos-relat-rios-dos-rbitros-a-partir-da-epoca-2017-18-5910a69fa5e74263e13bed3b"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/65f8ba0924f12328f4a91b5943cbba2b/380/212/wortv3/91a0612be8bb5c17e186f9c1f0435216f8d532ca,https://blobsvc.wort.lu/picture/65f8ba0924f12328f4a91b5943cbba2b/396/297/wortv3/80b70a4b8c87f3c4c1f421d6d1b09bbe9964d4c6,https://blobsvc.wort.lu/picture/65f8ba0924f12328f4a91b5943cbba2b/397/222/wortv3/7e92bbe4c63687ceebdf4a0a5f5c351bbba90a69"></span><noscript><img src="https://blobsvc.wort.lu/picture/65f8ba0924f12328f4a91b5943cbba2b/396/297/wortv3/80b70a4b8c87f3c4c1f421d6d1b09bbe9964d4c6" alt=""></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/futebol-fpf-torna-publicos-relat-rios-dos-rbitros-a-partir-da-epoca-2017-18-5910a69fa5e74263e13bed3b">
          <span class="lp-teaser-overline">Futebol</span>
          FPF torna públicos relatórios dos árbitros a partir da época 2017/18
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/ranking-atp-pedro-sousa-e-jo-o-domingues-sobem-jo-o-sousa-cai-cinco-lugares-59103707a5e74263e13bec5c"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="João Sousa é agora 41° do &#x27;ranking&#x27; mundial"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/43481459a992691af2c53df99f5ead1b/380/212/wortv3/97bd89f8b44bcbcca967fceaefec24d2bda6a866,https://blobsvc.wort.lu/picture/43481459a992691af2c53df99f5ead1b/396/297/wortv3/f0f5dd0347e14cfa3cc2931550b8d4865fe49ffb,https://blobsvc.wort.lu/picture/43481459a992691af2c53df99f5ead1b/397/222/wortv3/527f943b64ceabae1548791b567f04ec3818e043"></span><noscript><img src="https://blobsvc.wort.lu/picture/43481459a992691af2c53df99f5ead1b/396/297/wortv3/f0f5dd0347e14cfa3cc2931550b8d4865fe49ffb" alt="João Sousa é agora 41° do &#x27;ranking&#x27; mundial"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/ranking-atp-pedro-sousa-e-jo-o-domingues-sobem-jo-o-sousa-cai-cinco-lugares-59103707a5e74263e13bec5c">
          <span class="lp-teaser-overline">&#x27;Ranking&#x27; ATP</span>
          Pedro Sousa e João Domingues sobem, João Sousa ‘cai’ cinco lugares
        </a>
      </p>
    </article>
  
</aside>

        <!-- Twitter follow and go home buttons -->
        
          

<footer id="article-footer-container" class="row collapse">
    <div id="article-footer-info"class="large-12 small-12 columns">

        <div  class=" show-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Para a página inicial">Para a página inicial <i class="icon-home"></i></a>
        </div>

        <div class="twitter-follow-info columns medium-6 small-12">
            <a href="https://twitter.com/JornalContacto" class="twitter-follow-button" data-show-count="false" data-lang="pt"></a>
            <!-- [TODO] : Display this only on sport -->
            
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>

        <div  class=" hide-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Para a página inicial">Para a página inicial <i class="icon-home"></i></a>
        </div>
    </div>
</footer>


        
      </div>
      <!-- Modules -->
      <div class="medium-4 columns hide-for-large-up no-print">
        







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>











    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>




      </div>
    
  </div>

</div>

        
</div>
<!--<div data-widget-id="recom_103-3"></div>-->
<!--<script type="text/javascript">-->
  <!--(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//magnetapi.klangoo.com/w/Widgets_103.js';-->
  <!--var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);})();-->
<!--</script>-->

                      
                        

<footer id="footer">
    <div id="footer-newsletter" class="row">
        <h4 id="footer-newsletter-title">Newsletter</h4>
        <div id="footer-newsletter-content" class="columns small-12">
            <div class="columns medium-12 large-6">
                
<form name="newsletterSubscriptionForm">
    <div id="newsletter-text" class="columns medium-4 large-12">
        Receba notícias por Email
    </div>
    <div class="row collapse" >
        <div class="columns medium-5 large-8">
            <input type="email" required email autocomplete="off" name="email" placeholder="Email">
            <span class="errorForm errorDescription" style="display:none">Este email não é válido!</span>
        </div>
        <div class="columns medium-3 large-4">
            <button type="submit" disabled class="postfix button newsletter-button">Subscrever</button>
        </div>
    </div>
    <div class="subscribe-status"><span class="subscribeStatus"></span></div>
</form>

            </div>
        </div>
    </div>
    <div id="footer-devices" class="row">
        <span class="lazy-responsive-image" data-sources="/static/1494339129263/images/footer/footer-devices-small.png,/static/1494339129263/images/footer/footer-devices-large.png" data-media-queries="only all,(min-width: 719px)"></span>
    </div>
    <div id="footer-abo" class="row">
        <div id="footer-abo-content">
            <div class="columns small-12 large-6">
                <div class="footer-abo-content-title columns large-12">
                    Subscreva <img src="/static/1494339129263/images/footer/wort-logo.png" width="300px" height="41px"/>
                </div>
                <div class="footer-abo-content-message columns medium-9 large-8 hide-for-small">
                    O seu jornal em iPhone ou iPad
                </div>
                <div class="row collapse">
                    <div class="columns medium-3 large-4">
                        <a href="/pt/abo" class="button" title="Subscrever">Subscrever</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    

<div id="footer-links" class="row">
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12">
      <h1>Últimas Notícias</h1>
      <ul id="footer-sections">
      
        <li><a href="/pt/luxemburgo">Luxemburgo</a></li>
      
        <li><a href="/pt/politica">Política</a></li>
      
        <li><a href="/pt/portugal">Portugal</a></li>
      
        <li><a href="/pt/mundo">Mundo</a></li>
      
        <li><a href="/pt/economia">Economia</a></li>
      
        <li><a href="/pt/cultura">Cultura</a></li>
      
        <li><a href="/pt/desporto">Desporto</a></li>
      
        <li><a href="/pt/vida">Vida</a></li>
      
        <li><a href="/pt/sociedade">Sociedade</a></li>
      
      </ul>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-medium">
        <h1>Serviços</h1>
        <ul>
          <li><a href="/pt/service/weather">Tempo</a></li>
          <li><a href="/pt/service/traffic">Informações de trânsito</a></li>
          <li><a href="/pt/service/stock">Bolsa de Valores</a></li>
          <li><a href="/pt/service/emergencies">Urgências</a></li>
          <li><a href="/pt/service/masses">Missas</a></li>
          <li><a href="/pt/service/births">Anúncios</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12 footer-links-vertical-separator-large">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Sítios Parceiros</h1>
        <ul>
          <li><a href="http://www.wortimmo.lu/pt/">Imobiliário Luxemburgo</a> - wortimmo.lu</li>
          <li><a href="http://www.mywort.lu">mywort.lu</a></li>
          <li><a href="http://www.mystuff.lu">mystuff.lu</a></li>
          <li><a href="http://www.gedenken.lu/pt/">gedenken.lu</a></li>
          <li><a href="http://www.jobfinder.lu">jobfinder.lu</a></li>
          <li><a href="http://www.editions.lu">editions.lu</a></li>
          <li><a href="http://www.libo.lu">libo.lu</a></li>
          <li><a href="http://www.radiolatina.lu">radiolatina.lu</a></li>
          <li><a href="http://www.regie.lu">regie.lu</a></li>
        </ul>
      </div>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Luxemburger Wort</h1>
        <ul>
          <li><a href="/pt/imprint">Ficha Técnica</a></li>
          <li><a href="/pt/tscs">Termos e condições gerais de utilização</a></li>
          <li><a href="/pt/contact">Contacto</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div id="footer-icon-links" class="row">
  <div id="footer-icons" class="columns small-12 medium-8">
    <div class="columns small-4">
    
      <a href="http://epaper.wort.lu">
          <!-- img src="/static/1494339129263/images/footer/footer-icon-epaper.png" /-->
        <i class="footer-icon-epaper"></i>
        <span class="footer-icons-text">E-Paper</span></a>
    
    </div>
    <div class="columns small-4">
      <a href="/pt/abo">
        <i class="footer-icon-abo"></i>
          <!--img src="/static/1494339129263/images/footer/footer-icon-abo.png" /-->
        <span class="footer-icons-text">Subscrição</span></a>
    </div>
    <div class="columns small-4">
      <a href="/pt/newsletter">
        <i class="footer-icon-newsletter"></i>
          <!--img src="/static/1494339129263/images/footer/footer-icon-newsletter.png" /-->
        <span class="footer-icons-text">Newsletter</span></a>
    </div>
  </div>
  <div id="footer-social" class="columns small-12 medium-4 footer-vertical-separator-medium footer-horizontal-separator-hide-medium">
    <div class="columns">
      <h1>Siga as notícias em tempo real</h1>
      <div id="footer-social-icons">
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
          <a target="_blank" href="https://twitter.com/JornalContacto">
            <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
          <a target="_blank" href="https://www.facebook.com/contacto.lu">
            <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
      </div>
    </div>
  </div>
</div>

    <div id="logAction"></div>
    <div id="footer-copyright" class="row">&copy; 2017 Luxemburger Wort. All rights reserved</div>
</footer>


                      
                    </div>
                </div>
            
            <div id="toTop">
                <div class="icon icon-chevron-sign-up"></div>
            </div>
        

        
            <div class="hide-for-small no-print">
              
                






    <div id="div-gpt-ad-123456-oop" class="dc-ad oop" data-adformat="oop" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


              
            </div>
            <div id="analytic" data-traffic-tag="sport" data-wm-group="w/pt/wort/sport" data-wm-page-name="w|pt|wort|sport|news|590f6d1ea5e74263e13beb78|Estoril Open: : Gilles Muller nunca pensou que chegaria à final" data-wm-milestone="sport_pt" data-cim-id="d1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7" data-wm-cid="ab23303781c7dc58"></div>

            <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=OTHER', 'key=browser', 'subs=browser/sport');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>
            

            
                <script src="/static/1494339129263/javascripts-min/foot.js" type="text/javascript"></script>
            
            <script type="text/javascript">
  require( [ 'app/widgets' ] );
</script>


            <!-- Google Code for Remarketing Tag -->
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992147167;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            <noscript>
                <div style="display:inline;">
                    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992147167/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
            </noscript>
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->

            <!-- Chartbeat initialization -->
            
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = "pt,sport_pt"; // here we send current section of the page to chartbeat (ex: "home_de")

    // Extract author, if it exists, and send it to chartbeat
    
        
        _sf_async_config.title = "Estoril Open: : Gilles Muller nunca pensou que chegaria à final";
      

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

        
    	<div class="reveal-modal-bg" style="display: none"></div>
    </body>
</html>

