<!DOCTYPE html>






















<html  lang="fr">
    <head>


        <title>Une véritable bande-annonce pour «Toy Story 4»</title>

        
        <script>
  if(window.performance) {
      const TIMEOUT = 300000; // 5 minutes
      const observer = new PerformanceObserver((list) => {
        for (const entry of list.getEntries()) {
          const metricName = entry.name;
          const time = Math.round(entry.startTime + entry.duration);

          if (time > TIMEOUT) // If event was triggered after timeout value, we discard it because it's probably a wrong value
            return;

          if(metricName === "first-paint") {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
              event: 'UniversalTimingEvent',
              timeEventCategory: 'firstPaint',
              timeEventAction: 'firstPaint',
              timeEventValue: time
            });
          }
        }
      });
      observer.observe({entryTypes: ['paint']});
   }
</script>


        
          <link rel="alternate" type="application/rss+xml" title="RSS Feed for wort.lu" href="https://www.wort.lu/rss/fr">
        

        <base href="//www.wort.lu/fr/culture/une-veritable-bande-annonce-pour-toy-story-4-5c91072bda2cc1784e3401bb"/>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, viewport-fit=cover, minimal-ui"/>
        <meta name="mobile-web-app-capable" content="yes">

        

  <meta name="apple-mobile-web-app-title" content="Wort"/>
  <meta name="application-name" content="Wort.lu"/>
  <link rel="apple-touch-icon" sizes="180x180" href='/static/1553009235303/images/favicons/wort/apple-touch-icon.png' />
  <link rel="icon" type="image/png" sizes="32x32" href='/static/1553009235303/images/favicons/wort/favicon-32x32.png' />
  <link rel="icon" type="image/png" sizes="16x16" href='/static/1553009235303/images/favicons/wort/favicon-16x16.png' />
  <link rel="mask-icon" href='/static/1553009235303/images/favicons/wort/safari-pinned-tab.svg' color="#000000" />
  <meta name="msapplication-TitleColor" content="#000000"/>




        

        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="geo.region" content="LU" />

        
          <meta name="robots" content="index, follow, noarchive" />
        
        <meta itemprop="traffic" content="culture"/>
        <link rel="author" href="/humans.txt" />

        
        <script src="/polyfill/v3/polyfill.min.js?features=es6,fetch,IntersectionObserver,IntersectionObserverEntry,Object.values,Array.prototype.includes,String.prototype.includes,navigator.sendBeacon,UserTiming"></script>

        


 <meta name="description" content="A trois mois de sa sortie dans les salles obscures, le quatrième volet de la saga Pixar «Toy Story» dévoile sa première bande-annonce."> 


 <meta name="twitter:site" content="@Wort_FR">  <meta name="twitter:creator" content="@Wort_FR">  <meta name="twitter:card" content="summary_large_image">  <meta name="twitter:title" content="Une véritable bande-annonce pour «Toy Story 4»">  <meta name="twitter:url" content="https://www.wort.lu/fr/culture/une-veritable-bande-annonce-pour-toy-story-4-5c91072bda2cc1784e3401bb">  <meta name="twitter:description" content="A trois mois de sa sortie dans les salles obscures, le quatrième volet de la saga Pixar «Toy Story» dévoile sa première bande-annonce.">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/53e8a328c47292e6675c83ab5d927090/458/230/crop/7/145/620/375/wortv3/31dc59baf90a0521294b58cbe20935bb7b5e5935"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Une véritable bande-annonce pour «Toy Story 4»">  <meta property="og:type" content="article">  <meta property="article:section" content="Culture">  <meta property="article:published_time" content="2019-03-19T16:13:47+0100">  <meta property="article:modified_time" content="2019-03-19T16:13:47+0100">  <meta property="og:url" content="https://www.wort.lu/fr/culture/une-veritable-bande-annonce-pour-toy-story-4-5c91072bda2cc1784e3401bb">  <meta property="og:description" content="A trois mois de sa sortie dans les salles obscures, le quatrième volet de la saga Pixar «Toy Story» dévoile sa première bande-annonce.">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/53e8a328c47292e6675c83ab5d927090/600/315/crop/7/145/620/375/wortv3/42e40acbb7da7624464ae307b66ad7e1d0c93952"> 


 <link rel="alternate" type="application/rss+xml" href="https://www.wort.lu/rss/fr" title="Edition francophone"> 


        <link rel="stylesheet" media="screen" href="/static/1553009235303/stylesheets/wort-v4.css" />

        <link rel="stylesheet" media="print" href="/static/1553009235303/stylesheets/wort-v4-print.css" />

        

        
            <link rel="canonical" href="https://www.wort.lu/fr/culture/une-veritable-bande-annonce-pour-toy-story-4-5c91072bda2cc1784e3401bb" />
          

        
<script src="https://assets.wort.lu/jquery-3.3.1.min.js"></script>



        <script>
            dataLayer = [];
            dataLayer.push({'pw':false});
        </script>

        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
            <!-- Chartbeat initialization -->
            
<script>
    var _sf_startpt = (new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    /** CONFIGURATION END **/
</script>

        

        <script>
            var isPreview = false;
            var logJsErrors = true;
        </script>

        <!-- Script to track whether the user has set the doNoTrack param -->
        <script>
          if(navigator.doNotTrack && navigator.doNotTrack === "1") {
            var isDoNotTrack = "true";
          } else {
            var isDoNotTrack = "false";
          }
          dataLayer = dataLayer || [];
          dataLayer.push({
            'event': 'UniversalEvent',
            'eventCategory': 'DoNotTrack',
            'eventAction': 'DoNotTrack',
            'eventLabel': isDoNotTrack
          });
        </script>

        <!-- Webpack Bootstrap -->
            
    

        <script
            
            
                src="/static/1553009235303/javascripts/manifest.js"
        >
        </script>

    

        <script
            
            
                src="/static/1553009235303/javascripts/main-commons.js"
        >
        </script>

    

        <script
            
            
                src="/static/1553009235303/javascripts/bootstrap.js"
        >
        </script>

    




        

        
    </head>
    <body id="ad-wallpaper-placeholder" class="fr culture    ">
    <div class="body-wrapper fr">
        

         <!-- facebook -->
          <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" alt=""
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



          <!-- Piwik -->
          <script>
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "Une véritable bande-annonce pour «Toy Story 4»" ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" /></noscript>

        
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;width:0;height:0" overflow="hidden"><defs><filter id="inset-shadow"><feOffset dy="1"/><feGaussianBlur stdDeviation="1" result="offset-blur"/><feComposite operator="out" in="SourceGraphic" in2="offset-blur" result="inverse"/><feFlood flood-color="#000" flood-opacity=".4" result="color"/><feComposite operator="in" in="color" in2="inverse" result="shadow"/><feComposite in="shadow" in2="SourceGraphic"/></filter><symbol id="lw-logo" viewBox="0 0 283.5 40.1"><path d="M49.6 27.1c-1.4-1.5-4.1-.1-4.3 1.9-.4 3.9 4.2 6.1 7.2 4.9 2-.8 0-2.6.8-3.9.6-1 2.4-1 3.2 0 .4.5.4 1.7 0 2.1-3.4 4.1-10.1 3.3-11.7-1.6-.4-1.3 0-2.8 1.1-4 1.9-2.1 1.8-2.4 1.8-3.3v-7.3c0-1.4-.5-1.9-1.2-1.9-.6 0-.9.3-1.4.8l-.3-.5 5-4.7c1.8 1.2 3 2.5 3 4.7l4.3-4.4 2.8 4.8-3.6 3.8-2.5-4.6-1.1 1v7.6c0 1.5.8 2.4 2 2.4.8 0 2.2-1.1 3.1-1.8l.2.4-6.6 5.4C50.9 28.3 50.1 27.6 49.6 27.1M25.8 16.6c-.8 1.5-2.1 3-3.8 3-2.7 0-4.4-2.4-4.4-5.2 0-2.9 3.2-4.7 3.2-6.9 0-2.5-2.1-3.7-4.2-3.7s-4.5.7-4.5 3.5c0 2.9 4.2 4.5 4.2 7.7 0 2.3-.9 3.1-4.5 5.6v.1c.3-.1.6-.1.9-.1 1.8 0 4.4 2.2 5.9 3.3.9.8 1.8 1.3 3 1.3 1.8 0 2.7-1.5 2.9-3.4H25c-.3 4-2.8 7.2-6.6 7.2-4.5 0-6.7-5.3-9.1-5.3-1 0-1.4 1.4-1.5 2.5H7.3c.1-2.6 1.7-4.6 3.7-5.8.8-.5 1.5-1 1.5-1.8 0-.6-.5-1.1-2.1-2.8-1.2-1.3-2.4-3-2.4-5.2 0-4.8 4.2-7.4 8.1-7.4 4.1 0 8.8 2.4 8.8 7.1 0 4.3-3.4 5.7-3.4 7.6 0 .5.5.9.9.9 1.4 0 2.2-1.2 3-2.5L25.8 16.6zM36.8 14.7c0-.7-.3-1.1-.9-1.1v-.4c1.7-.5 2.8-1.9 3.3-3.4 1.1 1.6 2.4 2.9 4.1 3.4v.4h-.5c-.9 0-1.1.6-1.1 1.9v7.9c0 1.2.5 1.7 1.1 1.7.4 0 .8-.4 1-.7l.3.5-4.3 4.2c-1.6-1-3-1.9-3-4.2l-5.3 4.2c-.9-1.4-2.2-2.7-3.8-3.5v-.4c1.3 0 1.8-.5 1.8-1.8v-8c0-1.1-.5-1.6-1-1.6s-.7.3-1.2.6L26.9 14l4.7-4.3c2.6 1.8 2.6 3.8 2.6 5v9.1c0 .6.2 1.4.8 1.4.3 0 .5-.1.8-.3l1-.7C36.8 24.2 36.8 14.7 36.8 14.7zM64.8 18.5c0-1.8.1-4.2.1-6.5H65l3 6-3.1 2.2C64.8 19.9 64.8 19.5 64.8 18.5M72.4 23.4c-.8.5-1.8 1.4-2.9 1.4-2.2 0-4-1.8-4.4-3.9l7.2-4.9-3.6-6.2-5.1 2.4c-3 1.4-3.4 2.6-3.4 8.4 0 4.9 2.2 6.9 6.2 8.5 1.9-2 4.2-3.6 6.3-5.3L72.4 23.4zM75.4 15.4c0-1.2-.5-1.7-1.1-1.7-.4 0-.8.4-1 .7L73 14l4.3-4.2c1.6 1 3 1.9 3 4.2l4.4-4.2c1.6.9 3 1.9 3 4.2L93 9.7c.9 1.4 2.2 2.8 3.8 3.5v.4c-1.3 0-1.7.5-1.7 1.8v8.2c0 .9.5 1.4 1 1.4s.7-.3 1.2-.6l.2.4-4.7 4.3c-2.6-1.8-2.6-3.8-2.6-5V15c0-.6-.2-1.4-.8-1.4-.3 0-.5.1-.8.3l-1 .7v9.5c0 .7.3 1.1.9 1.1v.4c-1.7.5-2.8 1.9-3.3 3.4-1.1-1.6-2.4-2.9-3.7-3.4v-.4h.4c.6 0 .9-.7.9-1.9v-8.8c0-.8-.4-1-.7-1-.3 0-.6.1-.9.3l-1 .7v9.6c0 .7.3 1.1.9 1.1v.4c-1.7.5-2.8 1.9-3.3 3.4-1.1-1.6-2.4-2.9-4.1-3.4v-.4h.5c.9 0 1.1-.6 1.1-1.9L75.4 15.4 75.4 15.4zM108 25.5c-.8-1-1.8-1.8-2.7-2.6V14c.4-.4 1-.8 1.7-.8.9 0 1 1.1 1 2.7V25.5zM110.2 9.7l-5 3.6V8.4c0-2.5.4-4.5 3-4.5h.7V3.3h-.2c-4.2 0-7.9 1.2-8.3 4.7h-.1c-.3-1.3-1-2.5-1.6-3.2l-.4.4c.9.7 2 3.6 2 5.8v11c0 1.4-.3 2.2-1.6 2.2v.4c2.4.8 4.4 2.5 6.2 4.4.8-1.7 3.8-2.6 5.1-3.1 1.7-.6 2.8-1.6 2.8-4.4v-6.4C112.9 12.6 111.6 11.5 110.2 9.7M124.5 14.7c0-.7-.3-1.1-.9-1.1v-.4c1.7-.5 2.8-1.9 3.3-3.4 1.1 1.6 2.4 2.9 4.1 3.4v.4h-.5c-.9 0-1.1.6-1.1 1.9v7.9c0 1.2.5 1.7 1.1 1.7.4 0 .8-.4 1-.7l.3.5-4.3 4.2c-1.6-1-3-1.9-3-4.2l-5.3 4.2c-.9-1.4-2.2-2.7-3.8-3.5v-.4c1.3 0 1.7-.5 1.7-1.8v-8c0-1.1-.5-1.6-1-1.6s-.7.3-1.2.6l-.2-.4 4.7-4.3c2.6 1.8 2.6 3.8 2.6 5v9.1c0 .6.2 1.4.8 1.4.3 0 .5-.1.8-.3l1-.7L124.5 14.7 124.5 14.7zM147 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.2-4.4L147 14.8zM156.1 24.4l-1.2 1c-.3.2-.5.2-.7.2-.6 0-.8-1-.8-2V13.4c.8.7 1.8 1.4 2.7 1.8V24.4zM162.8 14v-.4c-2.5-.6-4.8-1.9-6.6-3.9-3.3 3.6-7.7 3.4-7.7 5.9v8.5c0 2.1.3 3.1 3 4.9 1.5-1.4 3-2.8 4.6-4 0 4.3 2.5 4.8 2.5 7.5 0 2.6-2.4 3.6-4.5 3.6-.4 0-2-.1-2-.6 0-.6 2 0 2-2.5 0-1.6-1.6-2.3-2.8-2.3-1.3 0-2.4.8-2.4 2.3 0 3.3 4.1 3.7 6.3 3.7 3.4 0 7.6-2.2 7.6-6.5 0-1.3-.5-2.1-.9-2.7s-.9-1.1-.9-1.6V15.8C161 14.5 161.6 14 162.8 14M169.8 18.5c0-1.8.1-4.2.1-6.5h.1l3 6-3.1 2.2C169.8 19.9 169.8 19.5 169.8 18.5M177.4 23.4c-.8.5-1.9 1.4-2.9 1.4-2.2 0-4-1.8-4.4-3.9l7.2-4.9-3.6-6.2-5.1 2.4c-3 1.4-3.4 2.6-3.4 8.4 0 4.9 2.2 6.9 6.2 8.5 1.9-2 4.2-3.6 6.3-5.3L177.4 23.4zM192.6 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.1-4.4L192.6 14.8zM230.5 24.4c0 .8-1 1.7-1.8 1.7-2.5 0-4.6-5.1-7.6-5.1-.5 0-.9 0-1.3.1V21c1.9-1.1 3.6-3 3.6-5.6 0-3.8-3.8-5.4-3.8-7.9 0-1.6 1.8-3.2 3-3.2 1.6 0 2.1 1.4 2.2 2.9 0 2.2.9 4.3 4 4.7l0 0c-2 1-4.2 2.2-4.2 5C224.6 21.3 230.5 21.6 230.5 24.4M215.2 24.8c-2.1 0-5.1-3.8-7.5-4.2v-.1c4.5-1.2 6.7-3.8 6.7-9 0-1.7-.4-3.4-1-5 .6-.8 1.6-1.4 2.5-1.4 1.1 0 2.3.5 3 1.4-1.5 1.9-3 4-3 6.7 0 1.4.9 2.7 1.8 3.8.9 1.1 1.8 2.1 1.8 3.2C219.5 22.2 217 24.8 215.2 24.8M229.5 12c.4 0 .8 0 1.3 0 .7 0 1.8-.1 2.6-.2v-.5c-.3 0-.6.1-1 .1-1 0-1.2-.8-1.3-2.8-.2-3.5-3-5.3-6-5.3-2.6 0-4.2.8-6 2.9-.6-1.6-1.4-2.9-3.1-2.9-1.5 0-2.3 1.6-2.9 2.9-1.4-2.1-3.4-2.9-5.4-2.9-4.5 0-7.7 3.2-7.7 7.7s4.6 4.5 4.6 6.1c0 1.1-1.8 2.1-2.8 2.1h-.2v.6c2 0 5.7-2.7 5.7-6.2 0-4.2-4.6-4.3-4.6-7 0-1.2 1.4-2.3 2.3-2.3 2.4 0 3.3 3 3.3 8.3 0 4.6-.3 6.6-1.1 7.9-.6-.2-1.2-.2-1.5-.2-3.2 0-5.2 4.2-5.6 6.9l.6.1c.2-1.2.6-2.6 1.9-2.6 2.8 0 4.7 4.2 8.3 4.2 1.7 0 3-1 4-1.9 1-1 1.7-1.9 2.1-1.9.6 0 1.5 1 2.6 1.9 1.1 1 2.6 1.9 4.5 1.9 4.1 0 8.7-4.9 8.7-9.3 0-4.6-4.6-4.8-4.6-6.5C228.5 12.8 228.9 12.5 229.5 12M244 25.1c-.8-.8-1.7-1.6-2.7-2.2V12.8c2.3.5 2.7 1.7 2.7 3.3V25.1zM245.5 9.7c-2.1 2.4-5.9 3.1-9.1 3V23c0 .4-.1 1.3-1.2 1.4v.4c2.5.7 4.7 2.3 6.6 4.2.9-1.9 2.1-2.6 3.9-3.1 2.7-.7 3.2-1.4 3.2-7.6C248.9 13.5 248.5 12.1 245.5 9.7M265 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.2-4.4L265 14.8zM272.6 21.4c0 1.5.1 3.1 1.2 3.1.9 0 1.6-.7 2.1-1l.3.4-5.4 5.2c-1-1.7-2.9-3.4-4.7-3.8v-.5c.3.1.5.1.7.1.9 0 1-.4 1-1.5v-8.7h-2v-.4c3.4-1 5.4-5.9 6.3-9.3h.6v7.2h3.3v2.5h-3.3v6.7H272.6z"/></symbol><symbol id="contacto" viewBox="0 0 490 165"><path fill="#FBBA00" d="M117.6,76.7c0,10.3-3.7,19.7-10,27l24,24c12.3-13.4,19.9-31.3,19.9-51c0-19.7-7.5-37.6-19.9-51l-24,24 C113.8,57,117.6,66.4,117.6,76.7"/><path fill="#CD1719" d="M76.1 118.2c-10.3 0-19.7-3.7-27-10-.8-.7-1.6-1.4-2.4-2.2-.8-.8-1.5-1.6-2.2-2.4-6.2-7.3-10-16.7-10-27s3.7-19.7 10-27c.7-.8 1.4-1.6 2.2-2.4.8-.8 1.6-1.5 2.4-2.2 7.3-6.2 16.7-10 27-10 10.3 0 19.7 3.7 27 10l24-24C113.7 8.8 95.8 1.2 76.1 1.2s-37.6 7.5-51 19.9c-.8.7-1.6 1.5-2.3 2.2-.8.8-1.5 1.5-2.2 2.3C8.2 39.1.7 57 .7 76.7c0 19.7 7.5 37.6 19.9 51 .7.8 1.5 1.6 2.2 2.3.8.8 1.5 1.5 2.3 2.2 13.4 12.3 31.3 19.9 51 19.9s37.6-7.5 51-19.9l-24-24C95.8 114.4 86.4 118.2 76.1 118.2M450.8 71.6c1-2.8 2.5-5.2 4.5-7.1 1.9-2 4.3-3.5 7-4.6 2.7-1.1 5.7-1.6 9.1-1.6 3.4 0 6.4.5 9.2 1.6 2.7 1.1 5.1 2.6 7 4.6 1.9 2 3.4 4.3 4.5 7.1 1 2.8 1.6 5.9 1.6 9.3 0 3.4-.5 6.5-1.6 9.3-1 2.8-2.5 5.1-4.5 7.1-1.9 2-4.3 3.5-7 4.5-2.7 1-5.8 1.6-9.2 1.6-3.4 0-6.4-.5-9.1-1.6-2.7-1.1-5-2.6-7-4.5-1.9-2-3.4-4.3-4.5-7.1-1-2.8-1.6-5.9-1.6-9.3C449.3 77.5 449.8 74.4 450.8 71.6M461.5 86c.3 1.6.9 3.1 1.7 4.4.8 1.3 1.9 2.3 3.2 3.1 1.3.8 3 1.2 5 1.2 2 0 3.7-.4 5-1.2 1.4-.8 2.4-1.8 3.2-3.1.8-1.3 1.4-2.8 1.7-4.4.3-1.6.5-3.3.5-5 0-1.7-.2-3.4-.5-5.1-.3-1.7-.9-3.1-1.7-4.4-.8-1.3-1.9-2.3-3.2-3.1-1.4-.8-3-1.2-5-1.2-2 0-3.6.4-5 1.2-1.3.8-2.4 1.8-3.2 3.1-.8 1.3-1.4 2.7-1.7 4.4-.3 1.7-.5 3.3-.5 5.1C461 82.7 461.2 84.4 461.5 86M448.5 59.5v7.9h-8.6v21.2c0 2 .3 3.3 1 4 .7.7 2 1 4 1 .7 0 1.3 0 1.9-.1.6-.1 1.2-.1 1.7-.3v9.1c-1 .2-2.1.3-3.3.3-1.2.1-2.4.1-3.6.1-1.8 0-3.6-.1-5.2-.4-1.6-.3-3.1-.7-4.3-1.5-1.2-.7-2.2-1.7-2.9-3.1-.7-1.3-1.1-3.1-1.1-5.2V67.4H421v-7.9h7.1V46.6h11.8v12.9H448.5zM400.1 67.2c-1.9 0-3.5.4-4.7 1.3-1.3.9-2.3 2-3.1 3.3-.8 1.4-1.4 2.9-1.7 4.5-.3 1.6-.5 3.2-.5 4.9 0 1.5.2 3.1.5 4.7.3 1.6.9 3.1 1.6 4.4.7 1.3 1.8 2.4 3 3.2 1.3.8 2.8 1.2 4.6 1.2 2.8 0 5-.8 6.5-2.4 1.5-1.6 2.5-3.7 2.9-6.3h11.4c-.8 5.7-3 10-6.6 13-3.7 3-8.3 4.5-14 4.5-3.2 0-6.2-.5-8.8-1.6-2.7-1.1-5-2.6-6.8-4.5-1.9-1.9-3.3-4.2-4.4-6.9-1-2.7-1.6-5.6-1.6-8.8 0-3.3.5-6.4 1.5-9.2 1-2.8 2.4-5.3 4.3-7.4 1.9-2.1 4.2-3.7 6.9-4.9 2.7-1.2 5.8-1.7 9.3-1.7 2.5 0 5 .3 7.3 1 2.3.7 4.4 1.7 6.3 3 1.9 1.4 3.4 3 4.5 5.1 1.2 2 1.8 4.4 2 7.2h-11.5C408.1 69.7 405.2 67.2 400.1 67.2M362.1 85.8c0 .7-.1 1.5-.2 2.7-.1 1.1-.5 2.2-1.1 3.3-.6 1.1-1.5 2-2.8 2.8-1.3.8-3.1 1.2-5.4 1.2-.9 0-1.9-.1-2.7-.2-.9-.2-1.7-.5-2.3-.9-.7-.4-1.2-1-1.6-1.7-.4-.7-.6-1.6-.6-2.7 0-1.1.2-2 .6-2.7.4-.7.9-1.3 1.5-1.8.6-.5 1.4-.8 2.2-1.1.9-.3 1.7-.5 2.6-.7.9-.2 1.9-.3 2.8-.4.9-.1 1.8-.2 2.7-.4.9-.2 1.7-.4 2.4-.6.7-.2 1.4-.6 1.9-1V85.8zM346.7 72.7c.2-2.3 1-4 2.3-5 1.3-1 3.1-1.5 5.5-1.5 1 0 2 .1 2.9.2.9.1 1.7.4 2.4.8.7.4 1.2 1 1.7 1.7.4.7.6 1.8.6 3 .1 1.2-.3 2.1-1.1 2.8-.8.6-1.8 1.1-3.1 1.5-1.3.3-2.9.6-4.6.7-1.7.2-3.5.4-5.2.7-1.8.3-3.5.6-5.3 1.1-1.7.5-3.3 1.2-4.6 2.1-1.4.9-2.5 2.2-3.3 3.8-.9 1.6-1.3 3.6-1.3 6 0 2.2.4 4.1 1.1 5.7.7 1.6 1.8 2.9 3.1 4 1.3 1 2.9 1.8 4.6 2.3 1.8.5 3.7.7 5.7.7 2.7 0 5.2-.4 7.8-1.2 2.5-.8 4.8-2.1 6.6-4.1.1.7.2 1.4.3 2.1.1.7.3 1.4.5 2h11.9c-.6-.9-.9-2.2-1.2-4-.2-1.8-.3-3.6-.3-5.6V70.5c0-2.6-.6-4.7-1.7-6.3-1.2-1.6-2.7-2.8-4.5-3.7-1.8-.9-3.8-1.5-6.1-1.8-2.2-.3-4.4-.5-6.5-.5-2.4 0-4.7.2-7.1.7-2.3.5-4.5 1.3-6.3 2.4-1.9 1.1-3.4 2.6-4.6 4.4-1.2 1.8-1.9 4.1-2.1 6.9H346.7zM331.8 59.5v7.9h-8.6v21.2c0 2 .3 3.3 1 4 .7.7 2 1 4 1 .7 0 1.3 0 1.9-.1s1.2-.1 1.7-.3v9.1c-1 .2-2.1.3-3.3.3-1.2.1-2.4.1-3.6.1-1.8 0-3.5-.1-5.2-.4-1.6-.3-3.1-.7-4.3-1.5-1.2-.7-2.2-1.7-2.9-3.1-.7-1.3-1.1-3.1-1.1-5.2V67.4h-7.1v-7.9h7.1V46.6h11.8v12.9H331.8zM273.3 59.5v6h.3c1.5-2.5 3.4-4.3 5.8-5.4 2.4-1.1 4.8-1.7 7.3-1.7 3.1 0 5.7.4 7.7 1.3 2 .9 3.6 2 4.8 3.6 1.2 1.5 2 3.4 2.4 5.6.5 2.2.7 4.6.7 7.3v26.4h-11.8V78.1c0-3.5-.6-6.2-1.7-7.9-1.1-1.7-3.1-2.6-5.9-2.6-3.2 0-5.5 1-7 2.9-1.4 1.9-2.2 5-2.2 9.4v22.5h-11.8V59.5H273.3zM214.8 71.6c1-2.8 2.5-5.2 4.5-7.1 1.9-2 4.3-3.5 7-4.6 2.7-1.1 5.7-1.6 9.1-1.6 3.4 0 6.4.5 9.2 1.6 2.7 1.1 5.1 2.6 7 4.6 1.9 2 3.4 4.3 4.5 7.1 1.1 2.8 1.6 5.9 1.6 9.3 0 3.4-.5 6.5-1.6 9.3-1.1 2.8-2.5 5.1-4.5 7.1-1.9 2-4.3 3.5-7 4.5-2.7 1-5.8 1.6-9.2 1.6-3.4 0-6.4-.5-9.1-1.6-2.7-1.1-5-2.6-7-4.5-1.9-2-3.4-4.3-4.5-7.1-1.1-2.8-1.6-5.9-1.6-9.3C213.2 77.5 213.7 74.4 214.8 71.6M225.5 86c.3 1.6.9 3.1 1.7 4.4.8 1.3 1.9 2.3 3.2 3.1 1.3.8 3 1.2 5 1.2s3.7-.4 5-1.2c1.4-.8 2.4-1.8 3.2-3.1.8-1.3 1.4-2.8 1.7-4.4.3-1.6.5-3.3.5-5 0-1.7-.2-3.4-.5-5.1-.3-1.7-.9-3.1-1.7-4.4-.8-1.3-1.9-2.3-3.2-3.1-1.4-.8-3-1.2-5-1.2s-3.6.4-5 1.2c-1.3.8-2.4 1.8-3.2 3.1-.8 1.3-1.4 2.7-1.7 4.4-.3 1.7-.5 3.3-.5 5.1C225 82.7 225.1 84.4 225.5 86M190.3 67.2c-1.9 0-3.5.4-4.7 1.3-1.3.9-2.3 2-3.1 3.3-.8 1.4-1.4 2.9-1.7 4.5-.3 1.6-.5 3.2-.5 4.9 0 1.5.2 3.1.5 4.7.3 1.6.9 3.1 1.6 4.4.7 1.3 1.8 2.4 3 3.2 1.3.8 2.8 1.2 4.6 1.2 2.8 0 5-.8 6.5-2.4 1.5-1.6 2.5-3.7 2.9-6.3h11.4c-.8 5.7-3 10-6.6 13-3.6 3-8.3 4.5-14 4.5-3.2 0-6.1-.5-8.8-1.6-2.7-1.1-5-2.6-6.8-4.5-1.9-1.9-3.3-4.2-4.4-6.9-1-2.7-1.6-5.6-1.6-8.8 0-3.3.5-6.4 1.4-9.2 1-2.8 2.4-5.3 4.3-7.4 1.9-2.1 4.2-3.7 6.9-4.9 2.7-1.2 5.8-1.7 9.3-1.7 2.5 0 5 .3 7.3 1 2.4.7 4.4 1.7 6.3 3 1.8 1.4 3.4 3 4.5 5.1 1.2 2 1.8 4.4 2 7.2H199C198.2 69.7 195.3 67.2 190.3 67.2"/></symbol><symbol id="mywort-logo" viewBox="0 0 527 129"><path fill="#E19A35" d="M281.9 55c0 20.5-9.6 30.7-28.8 30.7-10.3 0-17.8-3.1-22.6-9.3-4.9 6.2-12.4 9.3-22.7 9.3-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.2 1 10.8 3.1 13.6 2.5 3.4 7 5.1 13.4 5.1s11-1.7 13.6-5.1c2.1-2.9 3.1-7.4 3.1-13.6V24.2h12.1v30.9c0 6.2 1.1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.6-5.1 2.1-2.9 3.1-7.4 3.1-13.6V24.2H282V55H281.9zM334.7 55c0-6.3-1-10.8-3.1-13.6-2.6-3.5-7-5.2-13.4-5.2s-10.9 1.7-13.5 5.2c-2.1 2.8-3.1 7.3-3.1 13.6s1 10.8 3.1 13.6c2.5 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.4-5.1C333.7 65.8 334.7 61.3 334.7 55M346.8 55c0 20.5-9.5 30.7-28.6 30.7-19.2 0-28.8-10.2-28.8-30.7s9.6-30.8 28.8-30.8C337.3 24.2 346.8 34.5 346.8 55M386.1 36.2c-7.5 0-12.7 1-15.5 3.1-2.1 1.5-3.1 3.9-3.1 7.2v39.2h-12.1V46.6c0-14.9 10.2-22.3 30.7-22.3V36.2zM422.8 85.8c-20.5 0-30.7-7.5-30.7-22.4V0h12.1v24.2h18.7v11.9h-18.7v27.3c0 3.3 1 5.7 3.1 7.2 2.9 2.1 8 3.1 15.5 3.1V85.8z"/><path fill="#8CC050" d="M3.2 37.9v47.8H12V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2 6.4 0 10.9 1.8 13.6 5.2 2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2s11 1.8 13.6 5.2c2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-20.5-9.6-30.8-28.8-30.8-10.2 0-17.7 3.1-22.6 9.3l-1-1.1-1-1c-4.9-4.7-11.8-7.1-20.8-7.1-12.5 0-21 4.4-25.3 13.3L3.2 37.9M169.1 92.1c0 15-9.6 22.5-28.8 22.5h-28.6v-11.9h28.6c7.3 0 12.1-1.3 14.6-3.9 1.4-1.4 2.1-3.6 2.1-6.7v-6.4h-16.7c-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.3 1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1H157V24.2h12.1V92.1z"/><path fill="#463E37" d="M317.4 119.7c-1.3-1.4-3.8-.1-4 1.7-.4 3.6 3.9 5.6 6.6 4.5 1.9-.8 0-2.4.8-3.6.6-1 2.2-.9 3 0 .4.4.4 1.5 0 2-3.2 3.8-9.4 3.1-10.8-1.5-.4-1.2 0-2.6 1-3.7 1.8-1.9 1.7-2.2 1.7-3.1v-6.7c0-1.3-.5-1.8-1.1-1.8s-.9.3-1.3.7l-.3-.5 4.6-4.3c1.7 1.1 2.8 2.4 2.8 4.3l4-4 2.6 4.4-3.3 3.5-2.3-4.2-1 .9v7c0 1.4.8 2.2 1.8 2.2.8 0 2.1-1 2.9-1.7l.2.4-6.1 5C318.7 120.9 317.9 120.3 317.4 119.7M295.4 110.1c-.7 1.4-1.9 2.8-3.5 2.8-2.5 0-4.1-2.2-4.1-4.8 0-2.7 3-4.3 3-6.4 0-2.3-1.9-3.4-3.9-3.4-1.9 0-4.2.7-4.2 3.2 0 2.6 3.9 4.2 3.9 7.1 0 2.2-.8 2.9-4.2 5.2v.1c.3-.1.6-.1.9-.1 1.7 0 4.1 2 5.5 3.1.9.7 1.7 1.2 2.8 1.2 1.7 0 2.5-1.4 2.7-3.1h.5c-.3 3.7-2.6 6.6-6.1 6.6-4.2 0-6.2-4.9-8.5-4.9-.9 0-1.3 1.3-1.4 2.4h-.5c.1-2.4 1.5-4.3 3.4-5.4.8-.4 1.4-1 1.4-1.7 0-.5-.5-1-2-2.6-1.1-1.2-2.2-2.7-2.2-4.8 0-4.5 3.9-6.9 7.5-6.9 3.8 0 8.1 2.3 8.1 6.5 0 4-3.2 5.3-3.2 7 0 .5.5.8.9.8 1.3 0 2-1.1 2.7-2.3L295.4 110.1zM305.6 108.3c0-.6-.2-1-.8-1v-.4c1.5-.5 2.6-1.8 3.1-3.1 1 1.5 2.2 2.7 3.8 3.1v.4h-.5c-.8 0-1 .6-1 1.8v7.3c0 1.1.5 1.6 1 1.6.3 0 .7-.4.9-.6l.2.4-4 3.9c-1.5-.9-2.7-1.8-2.8-3.9l-4.9 3.9c-.8-1.3-2-2.5-3.5-3.2V118c1.2 0 1.6-.4 1.6-1.7v-7.4c0-1-.5-1.5-1-1.5-.4 0-.7.3-1.1.6l-.1-.3 4.3-3.9c2.4 1.7 2.4 3.5 2.4 4.6v8.4c0 .6.1 1.3.7 1.3.3 0 .5-.1.7-.3l.9-.7L305.6 108.3 305.6 108.3zM338.4 109.4l-6.6 4.6c.4 2 2 3.7 4.1 3.7 1 0 1.9-.8 2.7-1.3l.2.4c-1.9 1.6-4 3-5.8 4.9-3.7-1.5-5.7-3.3-5.7-7.9 0-5.4.3-6.5 3.1-7.8l4.7-2.2L338.4 109.4zM334.5 111.4l-2.8-5.5h-.1c0 2.2-.1 4.3-.1 6 0 .8 0 1.2.1 1.6L334.5 111.4zM341.4 109c0-1.1-.5-1.6-1-1.6-.3 0-.7.4-.9.6l-.2-.4 4-3.9c1.5.9 2.7 1.8 2.8 3.9l4.1-3.9c1.5.9 2.7 1.8 2.8 3.9l4.9-4c.8 1.3 2 2.6 3.5 3.2v.4c-1.2 0-1.6.4-1.6 1.7v7.6c0 .8.4 1.3 1 1.3.4 0 .7-.3 1.1-.6l.1.3-4.3 4c-2.4-1.6-2.4-3.5-2.4-4.6v-8.4c0-.6-.1-1.3-.7-1.3-.2 0-.5.1-.7.3l-.9.7v8.8c0 .6.2 1 .8 1v.4c-1.5.5-2.5 1.8-3.1 3.1-1-1.5-2.2-2.7-3.5-3.1V118h.4c.6 0 .8-.7.8-1.8V108c0-.7-.4-.9-.6-.9-.3 0-.6.1-.8.3l-.9.7v8.8c0 .6.2 1 .8 1v.4c-1.5.5-2.6 1.8-3.1 3.1-1-1.5-2.2-2.7-3.8-3.1v-.4h.5c.8 0 1-.6 1-1.8L341.4 109 341.4 109zM369 107l4.6-3.3c1.3 1.6 2.4 2.7 2.4 5v5.9c0 2.6-1 3.5-2.5 4.1-1.3.5-4 1.4-4.7 2.9-1.6-1.7-3.5-3.3-5.7-4v-.4c1.2 0 1.5-.7 1.5-2V105c0-2.1-1.1-4.7-1.9-5.4l.3-.4c.5.6 1.2 1.8 1.5 3h.1c.4-3.2 3.8-4.3 7.7-4.3h.2v.6h-.7c-2.3 0-2.7 1.8-2.7 4.1L369 107 369 107zM371.5 109.5c0-1.6-.1-2.5-1-2.5-.6 0-1.2.5-1.6.8v8.2c.9.7 1.7 1.5 2.5 2.4v-8.9H371.5zM386.8 108.3c0-.6-.2-1-.8-1v-.4c1.5-.5 2.6-1.8 3.1-3.1 1 1.5 2.2 2.7 3.8 3.1v.4h-.5c-.8 0-1 .6-1 1.8v7.3c0 1.1.5 1.6 1 1.6.3 0 .7-.4.9-.6l.2.4-4 3.9c-1.5-.9-2.7-1.8-2.8-3.9l-4.9 3.9c-.8-1.3-2-2.5-3.5-3.2V118c1.2 0 1.6-.4 1.6-1.7v-7.4c0-1-.5-1.5-1-1.5-.4 0-.7.3-1.1.6l-.1-.3 4.3-3.9c2.4 1.7 2.4 3.5 2.4 4.6v8.4c0 .6.1 1.3.7 1.3.3 0 .5-.1.7-.3l.9-.7L386.8 108.3 386.8 108.3zM407.6 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 1.9-.3 1.9-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L407.6 108.4zM409.1 109.2c0-2.4 4.1-2.2 7.1-5.5 1.6 1.8 3.8 3.1 6.1 3.6v.4c-1.1 0-1.7.5-1.7 1.6v9.4c0 .5.4.9.8 1.5s.8 1.3.8 2.5c0 3.9-3.8 6-7 6-2 0-5.8-.3-5.8-3.4 0-1.4 1.1-2.2 2.3-2.2 1.2 0 2.6.6 2.6 2.1 0 2.3-1.9 1.7-1.9 2.3 0 .5 1.4.6 1.8.6 1.9 0 4.2-.9 4.2-3.3s-2.3-2.9-2.3-6.9c-1.5 1.1-2.9 2.4-4.3 3.7-2.5-1.6-2.8-2.5-2.8-4.5L409.1 109.2 409.1 109.2zM416.1 108.8c-.9-.4-1.7-1-2.5-1.7v9.5c0 1 .2 1.9.8 1.9.1 0 .4 0 .6-.2l1.1-.9V108.8zM435.6 109.4L429 114c.5 2 2 3.7 4.1 3.7 1 0 1.9-.8 2.7-1.3l.2.4c-1.9 1.6-4 3-5.8 4.9-3.7-1.5-5.7-3.3-5.7-7.9 0-5.4.3-6.5 3.1-7.8l4.7-2.2L435.6 109.4zM431.7 111.4l-2.8-5.5h-.1c0 2.2-.1 4.3-.1 6 0 .8 0 1.2.1 1.6L431.7 111.4zM449.8 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 1.9-.3 1.9-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L449.8 108.4zM457 120c.4-2.6 2.2-6.4 5.2-6.4.3 0 .8 0 1.4.2.7-1.2 1-3 1-7.3 0-5-.8-7.7-3-7.7-.8 0-2.1 1-2.1 2.2 0 2.5 4.3 2.5 4.3 6.5 0 3.2-3.4 5.7-5.3 5.7v-.6h.1c1 0 2.6-1 2.6-2 0-1.5-4.3-1.5-4.3-5.6s2.9-7.2 7.1-7.2c1.8 0 3.7.7 5 2.6.6-1.2 1.3-2.6 2.7-2.6 1.6 0 2.4 1.2 2.9 2.7 1.7-1.9 3.1-2.7 5.5-2.7 2.7 0 5.4 1.6 5.6 4.9.1 1.8.2 2.6 1.2 2.6.3 0 .7 0 .9-.1v.4c-.7.1-1.7.2-2.4.2-.5 0-.9 0-1.2 0-.6.5-.9.7-.9 1.1 0 1.6 4.2 1.7 4.2 6 0 4.1-4.3 8.7-8.1 8.7-1.8 0-3.2-.9-4.2-1.8s-1.8-1.8-2.4-1.8c-.4 0-1 .9-2 1.8s-2.2 1.8-3.7 1.8c-3.3 0-5.1-3.9-7.7-3.9-1.2 0-1.6 1.3-1.7 2.4L457 120zM474.9 101.7c0 2.3 3.6 3.8 3.6 7.3 0 2.4-1.5 4.2-3.3 5.1v.1c.3-.1.8-.1 1.2-.1 2.8 0 4.7 4.7 7 4.7.7 0 1.6-.8 1.6-1.6 0-2.6-5.5-2.9-5.5-6.9 0-2.5 2-3.7 3.9-4.6l0 0v-.1c-2.8-.3-3.6-2.3-3.7-4.3-.1-1.4-.6-2.7-2.1-2.7C476.7 98.7 474.9 100.2 474.9 101.7M469.1 100.8c.6 1.5.9 3 .9 4.6 0 4.8-2 7.2-6.2 8.3v.1c2.2.3 5 3.8 7 3.8 1.6 0 4-2.4 4-4.2 0-1-.8-2-1.6-3-.8-1-1.7-2.2-1.7-3.5 0-2.5 1.4-4.4 2.8-6.2-.7-.8-1.8-1.3-2.8-1.3C470.6 99.5 469.7 100 469.1 100.8M490.5 106.5c2.9.1 6.4-.6 8.4-2.8 2.8 2.2 3.2 3.5 3.2 8 0 5.7-.5 6.4-3 7.1-1.6.4-2.8 1.1-3.6 2.8-1.7-1.7-3.8-3.2-6.1-3.9v-.4c1.1-.1 1.1-1 1.1-1.3V106.5zM495 115.9c1 .5 1.8 1.3 2.5 2v-8.4c0-1.5-.4-2.5-2.5-3V115.9zM516.9 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 2-.3 2-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L516.9 108.4zM524 114.5c0 1.4.1 2.9 1.1 2.9.8 0 1.5-.6 1.9-.9l.2.3-5 4.8c-.9-1.5-2.6-3.1-4.3-3.5v-.5c.2.1.4.1.6.1.8 0 .9-.3.9-1.4v-8.1h-1.9v-.4c3.2-.9 5-5.5 5.9-8.6h.5v6.7h3.1v2.4h-3V114.5z"/><path fill="#8CC050" d="M37.7,37.9l0.7,0.4c1.5,0.8,2.8,1.9,3.8,3.2c2.1,2.8,3.1,7.3,3.1,13.6v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H37.7 M3.2,37.9l-0.4,0.9C0.9,43.2,0,48.6,0,55v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H3.2"/><g fill="#463E37"><path d="M255 116.4c0 1.5-.3 2.7-1 3.6s-1.6 1.3-2.7 1.3c-1 0-1.9-.4-2.5-1.2l-.1 1h-2.3v-13.5h2.5v4.9c.6-.7 1.4-1 2.3-1 1.2 0 2.1.4 2.7 1.3s1 2.1 1 3.6v0H255zM252.4 116.2c0-1-.2-1.7-.5-2.1s-.8-.7-1.4-.7c-.8 0-1.4.3-1.7 1v3.8c.3.7.9 1 1.7 1s1.4-.4 1.6-1.2C252.4 117.6 252.4 117 252.4 116.2zM260 117.5l1.8-5.9h2.7l-3.8 11-.2.5c-.6 1.2-1.5 1.9-2.8 1.9-.4 0-.7-.1-1.1-.2v-1.9h.4c.5 0 .8-.1 1.1-.2.2-.1.4-.4.6-.7l.3-.8-3.3-9.6h2.7L260 117.5z"/></g></symbol><symbol id="wort-plus-h" viewBox="0 0 90 46.8"><path fill="#0F9CD8" d="M25.8 27.9L25.8 27.9c.4 0 .8 0 1.2 0 2.8 0 4.8 4.7 7.1 4.7.7 0 1.7-.8 1.7-1.6 0-2.6-5.5-2.9-5.5-7 0-2.6 2.1-3.8 4-4.6v0c-2.8-.3-3.7-2.3-3.7-4.3-.1-1.4-.6-2.7-2.1-2.7-1.1 0-2.8 1.5-2.8 3 0 2.3 3.6 3.8 3.6 7.4C29.1 25.1 27.6 26.9 25.8 27.9zM14.4 27.6c2.2.4 5.1 3.9 7 3.9 1.6 0 4-2.5 4-4.3 0-1-.8-2-1.7-3C22.9 23.2 22 22 22 20.7c0-2.5 1.4-4.4 2.8-6.2-.7-.8-1.8-1.3-2.8-1.3-.9 0-1.8.5-2.3 1.3.5 1.5.9 3.1.9 4.7C20.6 23.9 18.6 26.4 14.4 27.6L14.4 27.6z"/><path fill="#0F9CD8" d="M0,46.8h90V0H0V46.8z M14.5,11.4c1.8,0,3.7,0.7,5,2.7c0.6-1.2,1.3-2.7,2.7-2.7c1.6,0,2.4,1.2,2.9,2.7 c1.7-1.9,3.1-2.7,5.6-2.7c2.8,0,5.5,1.6,5.6,4.9c0.1,1.8,0.2,2.6,1.2,2.6c0.3,0,0.7,0,0.9-0.1v0.4c-0.7,0.1-1.7,0.2-2.4,0.2 c-0.5,0-0.9,0-1.2,0c-0.6,0.5-0.9,0.7-0.9,1.1c0,1.6,4.3,1.7,4.3,6.1c0,4.1-4.4,8.7-8.2,8.7c-1.8,0-3.2-0.9-4.2-1.8 c-1.1-0.9-1.8-1.8-2.4-1.8c-0.4,0-1.1,0.9-2,1.8c-1,0.9-2.2,1.8-3.8,1.8c-3.4,0-5.2-4-7.8-4c-1.2,0-1.6,1.3-1.8,2.4l-0.5-0.1 c0.4-2.6,2.2-6.5,5.2-6.5c0.3,0,0.8,0,1.4,0.2c0.7-1.2,1-3.1,1-7.4c0-5-0.8-7.8-3.1-7.8c-0.8,0-2.2,1.1-2.2,2.2 c0,2.5,4.3,2.6,4.3,6.5c0,3.2-3.4,5.8-5.3,5.8v-0.6h0.2c1,0,2.6-1,2.6-2c0-1.5-4.3-1.5-4.3-5.7C7.3,14.4,10.3,11.4,14.5,11.4z M88.2,1.9V45H45.9V1.9H88.2z"/><path fill="#0F9CD8" d="M65.2 12.1L65.2 21.6 55.8 21.6 55.8 25.2 65.2 25.2 65.2 34.7 68.8 34.7 68.8 25.2 78.3 25.2 78.3 21.6 68.8 21.6 68.8 12.1z"/></symbol><symbol id="wort-plus-white" viewBox="0 0 90 46.8"><path fill="#FFF" d="M36.3 16.3c-.1-3.3-2.8-4.9-5.6-4.9-2.5 0-3.9.8-5.6 2.7-.5-1.5-1.3-2.7-2.9-2.7-1.4 0-2.1 1.5-2.7 2.7-1.3-2-3.2-2.7-5-2.7-4.2 0-7.2 3-7.2 6.9 0 4.2 4.3 4.2 4.3 5.7 0 1-1.6 2-2.6 2H8.8v.6c1.9 0 5.3-2.6 5.3-5.8 0-3.9-4.3-4-4.3-6.5 0-1.1 1.4-2.2 2.2-2.2 2.3 0 3.1 2.8 3.1 7.8 0 4.3-.3 6.2-1 7.4-.6-.2-1.1-.2-1.4-.2-3 0-4.8 3.9-5.2 6.5L8 33.7c.2-1.1.6-2.4 1.8-2.4 2.6 0 4.4 4 7.8 4 1.6 0 2.8-.9 3.8-1.8.9-.9 1.6-1.8 2-1.8.6 0 1.3.9 2.4 1.8 1 .9 2.4 1.8 4.2 1.8 3.8 0 8.2-4.6 8.2-8.7 0-4.4-4.3-4.5-4.3-6.1 0-.4.3-.6.9-1.1.3 0 .7 0 1.2 0 .7 0 1.7-.1 2.4-.2v-.4c-.2.1-.6.1-.9.1C36.5 18.9 36.4 18.1 36.3 16.3zM21.4 31.5c-1.9 0-4.8-3.5-7-3.9 4.2-1.2 6.2-3.7 6.2-8.4 0-1.6-.4-3.2-.9-4.7.5-.8 1.4-1.3 2.3-1.3 1 0 2.1.5 2.8 1.3-1.4 1.8-2.8 3.7-2.8 6.2 0 1.3.9 2.5 1.7 3.5.9 1 1.7 2 1.7 3C25.4 29 23 31.5 21.4 31.5zM30.3 24c0 4.1 5.5 4.4 5.5 7 0 .8-1 1.6-1.7 1.6-2.3 0-4.3-4.7-7.1-4.7-.4 0-.8 0-1.2 0 1.8-1 3.3-2.8 3.5-5.1 0-3.6-3.6-5.1-3.6-7.4 0-1.5 1.7-3 2.8-3 1.5 0 2 1.3 2.1 2.7 0 2 .9 4 3.7 4.3C32.4 20.2 30.3 21.4 30.3 24zM45.9 45h42.3V1.9H45.9V45zM55.8 21.6h9.4v-9.5h3.6v9.5h9.5v3.6h-9.5v9.5h-3.6v-9.5h-9.4V21.6z"/><path fill="#0F9CD8" d="M30.6 15.1c-.1-1.4-.6-2.7-2.1-2.7-1.1 0-2.8 1.5-2.8 3 0 2.3 3.6 3.8 3.6 7.4-.2 2.3-1.7 4.1-3.5 5.1.4 0 .8 0 1.2 0 2.8 0 4.8 4.7 7.1 4.7.7 0 1.7-.8 1.7-1.6 0-2.6-5.5-2.9-5.5-7 0-2.6 2.1-3.8 4-4.6C31.5 19.1 30.6 17.1 30.6 15.1zM22 20.7c0-2.5 1.4-4.4 2.8-6.2-.7-.8-1.8-1.3-2.8-1.3-.9 0-1.8.5-2.3 1.3.5 1.5.9 3.1.9 4.7 0 4.7-2 7.2-6.2 8.4 2.2.4 5.1 3.9 7 3.9 1.6 0 4-2.5 4-4.3 0-1-.8-2-1.7-3C22.9 23.2 22 22 22 20.7z"/><path fill="#0F9CD8" d="M0,0v46.8h90V0H0z M38.4,19.2c-0.7,0.1-1.7,0.2-2.4,0.2c-0.5,0-0.9,0-1.2,0c-0.6,0.5-0.9,0.7-0.9,1.1 c0,1.6,4.3,1.7,4.3,6.1c0,4.1-4.4,8.7-8.2,8.7c-1.8,0-3.2-0.9-4.2-1.8c-1.1-0.9-1.8-1.8-2.4-1.8c-0.4,0-1.1,0.9-2,1.8 c-1,0.9-2.2,1.8-3.8,1.8c-3.4,0-5.2-4-7.8-4c-1.2,0-1.6,1.3-1.8,2.4l-0.5-0.1c0.4-2.6,2.2-6.5,5.2-6.5c0.3,0,0.8,0,1.4,0.2 c0.7-1.2,1-3.1,1-7.4c0-5-0.8-7.8-3.1-7.8c-0.8,0-2.2,1.1-2.2,2.2c0,2.5,4.3,2.6,4.3,6.5c0,3.2-3.4,5.8-5.3,5.8V26H9 c1,0,2.6-1,2.6-2c0-1.5-4.3-1.5-4.3-5.7c0-3.9,3-6.9,7.2-6.9c1.8,0,3.7,0.7,5,2.7c0.6-1.2,1.3-2.7,2.7-2.7c1.6,0,2.4,1.2,2.9,2.7 c1.7-1.9,3.1-2.7,5.6-2.7c2.8,0,5.5,1.6,5.6,4.9c0.1,1.8,0.2,2.6,1.2,2.6c0.3,0,0.7,0,0.9-0.1V19.2z M88.2,45H45.9V1.9h42.3V45z"/><path fill="#0F9CD8" d="M65.2 34.7L68.8 34.7 68.8 25.2 78.3 25.2 78.3 21.6 68.8 21.6 68.8 12.1 65.2 12.1 65.2 21.6 55.8 21.6 55.8 25.2 65.2 25.2z"/></symbol><symbol id="logo-wort-plus"><path d="M37.17 26.654c0 .944-1.178 2.006-2.122 2.006-2.948 0-5.425-6.016-8.964-6.016-.59 0-1.06 0-1.533.118v-.118c2.25-1.297 4.25-3.538 4.25-6.605 0-4.49-4.48-6.37-4.48-9.32 0-1.89 2.13-3.78 3.54-3.78 1.89 0 2.48 1.65 2.6 3.42 0 2.59 1.06 5.07 4.72 5.54-2.36 1.18-4.95 2.59-4.95 5.89 0 5.19 6.96 5.54 6.96 8.84m-18.04.47c-2.48 0-6.01-4.49-8.84-4.96v-.12c5.31-1.42 7.9-4.48 7.9-10.62 0-2.01-.47-4.01-1.17-5.9.708-.94 1.887-1.65 2.95-1.65 1.296 0 2.71.59 3.537 1.65-1.77 2.24-3.54 4.72-3.54 7.9 0 1.65 1.06 3.183 2.12 4.48s2.12 2.48 2.12 3.776c0 2.36-2.95 5.43-5.07 5.43M36 12.02h1.53c.827 0 2.124-.12 3.068-.237v-.59c-.354 0-.708.118-1.18.118-1.18 0-1.415-.94-1.533-3.3-.24-4.13-3.54-6.25-7.08-6.25-3.068 0-4.955.95-7.078 3.42-.708-1.89-1.65-3.42-3.656-3.42-1.77 0-2.71 1.89-3.42 3.42-1.65-2.47-4.01-3.42-6.37-3.42-5.3 0-9.08 3.78-9.08 9.08s5.43 5.31 5.43 7.2c0 1.3-2.12 2.48-3.3 2.48h-.24v.71c2.36 0 6.72-3.18 6.72-7.31 0-4.95-5.42-5.07-5.42-8.25 0-1.41 1.65-2.71 2.71-2.71 2.83 0 3.9 3.54 3.9 9.79 0 5.43-.35 7.78-1.3 9.32-.71-.233-1.42-.233-1.77-.233-3.78 0-6.13 4.957-6.61 8.14l.71.12c.24-1.42.72-3.07 2.25-3.07 3.31 0 5.55 4.95 9.79 4.95 2.01 0 3.54-1.18 4.72-2.24 1.18-1.18 2.01-2.24 2.48-2.24.71 0 1.77 1.18 3.07 2.24 1.3 1.18 3.07 2.245 5.31 2.245 4.838 0 10.26-5.78 10.26-10.97 0-5.425-5.422-5.66-5.422-7.666.35-.36.82-.71 1.53-1.3m17.1 15.447c-.943-.947-2.004-1.89-3.184-2.6v-11.9c2.716.59 3.188 2.006 3.188 3.894v10.61zm1.77-18.17c-2.48 2.83-6.96 3.655-10.735 3.54V25c0 .47-.114 1.53-1.412 1.65v.47c2.95.82 5.54 2.71 7.788 4.95 1.06-2.24 2.48-3.067 4.6-3.656 3.185-.83 3.775-1.65 3.775-8.97 0-5.66-.474-7.31-4.01-10.14m23 6.02l-4.01 4.48-2.83-5.426-1.3 1.18v8.964c0 1.77.943 2.833 2.24 2.833.944 0 2.48-1.296 3.54-2.122l.235.47-7.43 6.37c-2.006-2-4.13-4.01-6.84-4.6V27c.94 0 2.475-.354 2.475-1.65v-8.61c0-1.653-.59-2.242-1.29-2.242s-1.06.353-1.65.943l-.35-.59 5.664-5.54c2.005 1.42 3.42 2.95 3.42 5.55l4.95-5.19 3.184 5.66zm8.96 7.78c0 1.77.12 3.655 1.416 3.655 1.06 0 1.885-.83 2.475-1.18l.353.47-6.37 6.13c-1.18-2-3.42-4.01-5.54-4.48v-.59c.35.12.59.12.823.12 1.06 0 1.18-.47 1.18-1.77V15.2h-2.36v-.472c4.01-1.175 6.37-6.955 7.43-10.965h.7v8.492h3.89v2.95h-3.89v7.902h-.116zM108.67 9.74v8.06h8.025v3.63h-8.03v8.06H105v-8.06h-8.024V17.8H105V9.74h3.66z"/></symbol><symbol id="icon-home" viewBox="0 0 70.866 70.866"><path d="M35.507 2.41c-1.72 0-3.356.736-4.522 2.025L1.448 37.082h.006c-1.128 1.244-1.028 3.215.216 4.339.315.284.73.3 1.111.43a1.398 1.398 0 0 0 .954.373c.845 0 1.677-.355 2.273-1.012a1.398 1.398 0 0 0 .007 0l4.678-5.175v26.519c0 3.525 2.89 6.416 6.416 6.416h13.38a3.09 3.09 0 0 0 3.07-3.07v-10.31h3.895v10.31a3.091 3.091 0 0 0 3.07 3.07h13.381c3.525 0 6.416-2.891 6.416-6.416V36.024l4.69 5.188c1.127 1.242 3.094 1.344 4.339.215 1.24-1.125 1.339-3.087.216-4.332a1.398 1.398 0 0 0 0-.006L60.32 26.877v-14.49c0-1.68-1.391-3.072-3.07-3.072h-6.69c-.814 0-1.603.322-2.177.902a1.398 1.398 0 0 0 0 .007 3.065 3.065 0 0 0-.895 2.175v.281l-7.454-8.245a1.398 1.398 0 0 0-.007 0 6.106 6.106 0 0 0-4.521-2.025zm.006 6.2l12.819 14.157a3.07 3.07 0 0 0 3.39.81 1.398 1.398 0 0 0 .007 0 3.072 3.072 0 0 0 1.954-2.88l-.034-5.234h.536V28.06c0 .21.02.195.04.287-.024.092-.047.074-.047.32v33.89c0 .166-.107.274-.274.274h-10.31V52.52a3.09 3.09 0 0 0-3.07-3.07H30.488a3.092 3.092 0 0 0-3.07 3.07v10.31h-10.31c-.167 0-.274-.108-.274-.275V29.242L35.513 8.61z"/></symbol><symbol id="home_full" viewBox="0 0 20 20"><path d="M15.5 20h-4c-.276 0-.5-.224-.5-.5V16H9v3.5c0 .276-.224.5-.5.5h-4c-.827 0-1.5-.673-1.5-1.5v-8c0-.276.224-.5.5-.5s.5.224.5.5v8c0 .276.224.5.5.5H8v-3.5c0-.276.224-.5.5-.5h3c.276 0 .5.224.5.5V19h3.5c.276 0 .5-.224.5-.5v-8c0-.276.224-.5.5-.5s.5.224.5.5v8c0 .827-.673 1.5-1.5 1.5z"/><path d="M10.021263.9375c-.3980005 0-.7670165.16575-1.0410165.46875L.15016856 11.164062c-.186.205-.169843.522032.03516.707032.095.086.215938.128906.335938.128906l.002.0039c.136 0 .272094-.05701.371094-.166015L3.0213135 9.486322v9.013672c0 .827.673 1.5 1.5 1.5h4c.276 0 .5-.224.5-.5v-3.5h2.0000005v3.5c0 .276.224.5.5.5h4c.827 0 1.5-.673 1.5-1.5V9.482416l2.13086 2.355469c.185.204.501078.220156.705078.03516.204-.185.220156-.500078.03516-.705078l-2.871145-3.173826V3.5019531c0-.276-.224-.5-.5-.5h-2c-.134 0-.262469.052484-.355469.1464844-.093.094-.145531.2224687-.144531.3554687l.0078 1.1796876L11.064232 1.40625c-.275-.303-.645969-.46875-1.042969-.46875z"/></symbol><symbol id="icon-categories" viewBox="0 0 70.866 70.866"><path d="M15.197.143c-1.617 0-2.958 1.34-2.958 2.958s1.34 2.957 2.958 2.957H56.03c1.618 0 2.958-1.34 2.958-2.957S57.648.143 56.03.143H15.197zM11.794 6.95c-1.617 0-2.958 1.34-2.958 2.957s1.34 2.958 2.958 2.958h47.64c1.616 0 2.957-1.34 2.957-2.958S61.05 6.95 59.433 6.95H11.794zm0 6.805c-3.494 0-6.36 2.867-6.36 6.36v44.237c0 3.494 2.866 6.36 6.36 6.36h47.64c3.493 0 6.36-2.866 6.36-6.36V20.115c0-3.494-2.867-6.36-6.36-6.36h-47.64zm0 5.915h47.64c.26 0 .444.185.444.446V64.35a.427.427 0 0 1-.445.445H11.794a.427.427 0 0 1-.445-.445V20.115c0-.261.184-.446.445-.446z"/></symbol><svg id="icon-bullhorn" viewBox="0 0 70.866 70.866"><path d="M61.066 4.336c-.067 0-.1.004-.14.007-.007 0-.014.007-.02.007-2.217.053-5.49 1.059-10.488 2.526-10.494 3.072-26.258 7.676-42.096 7.676-2.401 0-4.433 1.604-5.769 3.941C1.218 20.83.466 23.967.466 27.512s.752 6.681 2.087 9.019c1.336 2.337 3.368 3.94 5.77 3.94.983 0 1.964.028 2.943.06l5.47 21.773c.776 3.087 3.712 5.39 6.899 5.39H28.1c1.766 0 3.39-.766 4.306-2.16.914-1.39.982-3.182.293-4.805l-7.99-18.742c9.81 1.607 18.911 4.165 25.708 6.154 5.009 1.467 8.29 2.484 10.507 2.533a1.05 1.05 0 0 0 .02 0c-.072 0-.034.006.12.006 1.158 0 2.576-.43 3.882-1.641 1.306-1.212 2.52-3.158 3.542-6.22 1.392-4.18 2.134-9.584 2.134-15.307 0-5.723-.742-11.133-2.134-15.312-1.02-3.063-2.236-5.01-3.542-6.22-1.307-1.213-2.723-1.643-3.881-1.643zm0 5.497c-.366 0 .036-.017.505.578.469.596 1.094 1.7 1.701 3.522 1.176 3.532 1.848 8.376 1.848 13.565s-.672 10.04-1.848 13.571a1.05 1.05 0 0 0 0 .007 1.05 1.05 0 0 0-.007.007c-.606 1.816-1.22 2.917-1.688 3.509-.468.593-.87.578-.512.578.362 0-.038.017-.505-.578-.467-.594-1.087-1.694-1.694-3.516-.432-1.292-.757-2.844-1.044-4.446 1.512-.453 2.919-1.287 3.948-2.658 1.338-1.785 2.047-4.077 2.047-6.467 0-2.39-.712-4.686-2.047-6.467-1.029-1.372-2.436-2.205-3.948-2.658.29-1.6.615-3.155 1.044-4.446.607-1.824 1.227-2.927 1.694-3.523.468-.595.869-.578.505-.578zm-7.178 1.754c-.08.218-.17.381-.246.612-1.392 4.178-2.134 9.582-2.134 15.305 0 5.724.742 11.128 2.134 15.306.077.23.166.394.246.612-.645-.188-1.238-.358-1.921-.559a1.05 1.05 0 0 0-.007 0c-7.172-2.1-16.89-4.91-27.535-6.553-.848-2.144-1.442-5.378-1.442-8.806 0-3.487.58-6.657 1.436-8.8 10.648-1.64 20.37-4.455 27.541-6.559a1.05 1.05 0 0 0 .007 0c.683-.2 1.276-.37 1.92-.558zm-35.417 7.85a33.31 33.31 0 0 0-.99 8.067c0 2.949.386 5.65.99 8.069-3.34-.345-6.724-.612-10.148-.612.07 0-.099-.013-.366-.285-.267-.273-.603-.754-.904-1.41-.6-1.31-1.083-3.3-1.083-5.762 0-2.46.483-4.452 1.083-5.762.3-.655.637-1.136.904-1.409.268-.273.436-.286.366-.286 3.424 0 6.807-.267 10.148-.611zm38.68 4.85c.13.142.265.108.385.3.458.728.778 1.78.778 2.918 0 1.138-.314 2.189-.77 2.917-.124.195-.26.163-.393.306-.06-1.066-.14-2.117-.14-3.223 0-1.104.08-2.153.14-3.217zM17.029 40.904c.436.04.875.08 1.309.126l9.005 21.155h-3.708c-.234 0-.627-.133-.95-.386-.322-.25-.553-.601-.612-.83v-.007L17.03 40.903z"/></svg><symbol id="icon-user" viewBox="0 0 70.866 70.866"><path d="M35.566.188c-10.983 0-19.939 8.956-19.939 19.939s8.956 19.938 19.939 19.938c10.982 0 19.938-8.956 19.938-19.938S46.548.188 35.566.188zm0 5.849c7.78 0 14.09 6.31 14.09 14.09s-6.31 14.09-14.09 14.09-14.09-6.31-14.09-14.09 6.31-14.09 14.09-14.09zm0 34.984c-7.352 0-13.711 1.144-18.895 3.45-4.243 1.883-7.71 4.558-10.242 7.935-4.352 5.804-4.413 11.562-4.413 11.956 0 3.477 2.85 6.328 6.327 6.328h54.445c3.476 0 6.327-2.851 6.327-6.328 0-.394-.06-6.151-4.413-11.956-2.534-3.379-5.998-6.049-10.242-7.935-5.184-2.306-11.543-3.45-18.894-3.45zm0 5.849c11.64 0 19.967 3.18 24.35 8.899 3.287 4.285 3.35 8.553 3.35 8.593 0 .279-.2.479-.478.479H8.343a.46.46 0 0 1-.472-.465c.007-.17.108-4.384 3.343-8.607 4.38-5.719 12.708-8.9 24.351-8.9z"/></symbol><symbol id="icon-play-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 21"><path d="M10,0 C15.525,0 20,4.475 20,10 C20,15.525 15.525,20 10,20 C4.475,20 0,15.525 0,10 C0,4.475 4.475,0 10,0 Z M10,1.5 C5.30375,1.5 1.5,5.30375 1.5,10 C1.5,14.69625 5.30375,18.5 10,18.5 C14.69625,18.5 18.5,14.69625 18.5,10 C18.5,5.30375 14.69625,1.5 10,1.5 Z M8.36637381,5.58480232 L14.2252274,9.53952851 C14.4795388,9.7111887 14.5465408,10.0565069 14.3748807,10.3108183 C14.3350468,10.3698314 14.2842406,10.4206376 14.2252274,10.4604715 L8.36637381,14.4151977 C8.11206243,14.5868579 7.76674425,14.5198558 7.59508407,14.2655444 C7.53311217,14.1737342 7.5,14.0654946 7.5,13.9547262 L7.5,6.04527381 C7.5,5.73844895 7.74873069,5.48971825 8.05555556,5.48971825 C8.16632394,5.48971825 8.27456358,5.52283042 8.36637381,5.58480232 Z" transform="translate(0 .2)"/></symbol><symbol id="chevron" viewBox="0 0 70 70"><g id="layer1" transform="translate(0 -981.5)"><path id="path3435" d="m16.328 1007.4 19.445 19.193 19.193-19.193z" fill-rule="evenodd"/></g></symbol><symbol id="search" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></symbol><symbol id="fa-play-circle" viewBox="0 0 1792 1792"><path d="M896 128q209 0 385.5 103t279.5 279.5 103 385.5-103 385.5-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103zm384 823q32-18 32-55t-32-55l-544-320q-31-19-64-1-32 19-32 56v640q0 37 32 56 16 8 32 8 17 0 32-9z"/></symbol><symbol id="fa-play-circle-o" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><path fill-opacity=".2" stroke="#FFF" stroke-width="2" d="M24.691358,1 C11.6016675,1 1,11.6016675 1,24.691358 C1,37.7810486 11.6016675,48.382716 24.691358,48.382716 C37.7810486,48.382716 48.382716,37.7810486 48.382716,24.691358 C48.382716,11.6016675 37.7810486,1 24.691358,1 Z"/><path fill="#FFF" d="M20.684453,13.4990428 L35.3315871,23.3858583 C35.9673655,23.8150088 36.1348706,24.6783042 35.7057202,25.3140827 C35.6061354,25.4616156 35.47912,25.588631 35.3315871,25.6882158 L20.684453,35.5750312 C20.0486746,36.0041817 19.1853791,35.8366766 18.7562287,35.2008982 C18.6012989,34.9713726 18.5185185,34.7007735 18.5185185,34.4238525 L18.5185185,14.6502216 C18.5185185,13.8831594 19.1403453,13.2613327 19.9074074,13.2613327 C20.1843284,13.2613327 20.4549275,13.3441131 20.684453,13.4990428 Z"/></symbol><symbol id="user_full" viewBox="0 0 20 20"><path d="M9.5 11C6.467 11 4 8.533 4 5.5S6.467 0 9.5 0 15 2.467 15 5.5 12.533 11 9.5 11zm8 9h-16C.673 20 0 19.327 0 18.5c0-.068.014-1.685 1.225-3.3.705-.94 1.67-1.687 2.869-2.219C5.558 12.33 7.377 12 9.5 12c2.123 0 3.942.33 5.406.981 1.199.533 2.164 1.279 2.869 2.219C18.986 16.815 19 18.432 19 18.5c0 .827-.673 1.5-1.5 1.5z"/></symbol></defs></svg>
            
    

        <script
            async 
            
                src="/static/1553009235303/javascripts/lazyLoadSvgDefinition.js"
        >
        </script>

    




        
<style type="text/css">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</style>

<script type="text/javascript">webpackJsonp([51],{1599:function(n,c){}},[1599]);
//# sourceMappingURL=/assets/javascripts/navbarCss.js.map</script>


<nav class="mobile-nav no-print">
  <div id="mobile-top-bar" class="mobile-top-bar mobile-top-bar--open">
    <div class="edition-picker-button-wrapper edition-picker-button-wrapper--mobile">
      <a href="#" data-edition-picker class="edition-picker-button u-touch">
        <span class="edition-picker-button__flag">FR</span>
        <svg  class="edition-picker-button__chevron" >
    <use xlink:href="#chevron"></use>
</svg>

      </a>
    </div>
    <a href="/fr" class="logo logo--mobile" title="Luxemburger Wort">
    
      <svg  class="logo__svg" >
    <use xlink:href="#lw-logo"></use>
</svg>

    
    </a>
    <button id="mobile-navbar-menu-search" class="mobile-search " data-search-input="search-input-field-mobile">
      <svg  class="mobile-search__icon mobile-search__search" >
    <use xlink:href="#search"></use>
</svg>

      <svg  class="mobile-search__icon mobile-search__close" >
    <use xlink:href="#icon-cross-bold"></use>
</svg>

    </button>
    <div class="mobile-search-bar search-bar ">
      <input id="search-input-field-mobile" type="text" placeholder="Rechercher..."
      class="search-bar__input search-input-field" value="" >
    <button class="search-bar__button search-button" data-search-input="search-input-field-mobile">
      <svg  class="search-bar__button__icon" >
    <use xlink:href="#search"></use>
</svg>

    </button>
  </div>
  </div>
  
  <div class="mobile-bottom-bar mobile-bottom-bar--open">
    <ul class="mobile-bottom-bar__list">
      <li class="mobile-bottom-bar__list__item">
        <a href="/fr" data-open-panel="mobile-menu-home" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-home"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#home_full"></use>
</svg>

          <div class="mobile-bottom-bar__list__item__link__label">Accueil</div>
        </a>
      </li>
      <li class="mobile-bottom-bar__list__item">
        <a href="#" data-open-panel="mobile-menu-rubric" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-categories"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#categories_full"></use>
</svg>

          <div class="mobile-bottom-bar__list__item__link__label">Sections</div>
        </a>
      </li>
      <li class="mobile-bottom-bar__list__item">
        <a href="#" data-open-panel="mobile-menu-spectacle" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-bullhorn"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#bullhorn_full"></use>
</svg>

          <div class="mobile-bottom-bar__list__item__link__label">Annonces</div>
        </a>
      </li>
      
      
      <li class="mobile-bottom-bar__list__item">
        <a id="mobile-menu-user-link" href="/oauth/login?referrer=/fr/culture/une-veritable-bande-annonce-pour-toy-story-4-5c91072bda2cc1784e3401bb&lang=fr&utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=login&amp;utm_content=topbar-login&amp;utm_campaign=WORT_DE_DIGIW" data-open-panel="mobile-menu-user" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#user_full"></use>
</svg>

          <div id="mobile-menu-user-name" class="mobile-bottom-bar__list__item__link__label">Login</div>
        </a>
      </li>
      
    </ul>
  </div>
  

  <div class="panel-wrapper">
    <div id="mobile-menu-spectacle" class="panel">
      <div class="panel__head">
        <div class="category-switcher">
          <button data-switcher-spectacle="family" class="category-switcher__button category-switcher__button--active">Annonces familiales</button>
          <button data-switcher-spectacle="spectacle" class="category-switcher__button">Petites annonces</button>
        </div>
      </div>
      <div class="panel__body">
        <ul id="spectacle" class="categories">
          <li class="categories__item categories__item--locales u-touch">
            <a href="http://www.wortimmo.lu/fr/" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label categories__item__link__content__label--hide-on-mobile">Immo</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">wortimmo.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/anzeigenmarkt/wortimmo.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="https://www.jobfinder.lu" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label categories__item__link__content__label--hide-on-mobile">Job</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">jobfinder.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/anzeigenmarkt/jobfinder.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          
          <li class="categories__item categories__item--locales u-touch">
            <a href="https://www.mystuff.lu" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">MyStuff</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">mystuff.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/anzeigenmarkt/mystuff.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/fr/guichet?lang=fr" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Guichet Annonces</div>
                <div class="categories__item__link__content__sub-label">Guichet</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/guichet/guichet.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
        </ul>
        <ul id="family" class="categories categories--open">
          <li class="categories__item u-touch">
            <a href="/fr/service/births" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Naissances</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/familienanzeigen/geburten.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/fr/service/weddings" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Mariages</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/familienanzeigen/hochzeiten.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/fr/service/obituaries" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Avis de décès </div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/familienanzeigen/todesanzeigen.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/fr/guichet?lang=fr" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Guichet Annonces</div>
                <div class="categories__item__link__content__sub-label">Guichet</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/guichet/guichet.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="http://www.gedenken.lu/fr/" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label categories__item__link__content__label--hide-on-mobile">Pages commémoratives</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">gedenken.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-launch"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/familienanzeigen/gedenken.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
        </ul>
      </div>
    </div>
    <div id="mobile-menu-user" class="panel">
      <div class="panel__head">
        <label class="panel__head__title">Profil</label>
      </div>
      <div class="panel__body">
        <div class="user-panel">
          <div class="user-panel__head">
            <div class="user-panel__head__avatar user-panel__head__avatar--no-avatar">
              <img id="user-panel__head__avatar__img" src="/static/1553009235303/images/spacer.gif" class="user-panel__head__avatar__img">
              <div id="user-panel__head__avatar__label" class="user-panel__head__avatar__label"></div>
            </div>
          </div>
          <div id="user-panel__name" class="user-panel__name"></div>
          <ul class="user-panel__action-list">
            <li class="user-panel__action-list__item u-touch">
              <a href="/fr/user-space" class="user-panel__action-list__item__link internal-link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Profil</div>
              </a>
            </li>

            
              <li class="user-panel__action-list__item u-touch">
                <a href="http://epaper.wort.lu?utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=epaper&amp;utm_content=topbar-epaper&amp;utm_campaign=WORT_DE_DIGIW" class="user-panel__action-list__item__link">
                  <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-tablet2"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">E-Paper</div>
                </a>
              </li>
            
            <li class="user-panel__action-list__item u-touch">
              <a href="/fr/newsletter" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-news"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Newsletter</div>
              </a>
            </li>
            <li class="user-panel__action-list__item u-touch">
              <a href="/fr/abo" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-cog"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Abonnement</div>
              </a>
            </li>
            <li class="user-panel__action-list__item u-touch">
              <a href="/oauth/logout" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-power-switch"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Logout</div>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
    <div id="mobile-menu-rubric" class="panel">
      <div class="panel__head">
        <div class="category-switcher">
          <button data-switcher-rubric="rubric" class="category-switcher__button category-switcher__button--active">Sections</button>
          <button data-switcher-rubric="info" class="category-switcher__button">Services</button>
        </div>
      </div>
      <div class="panel__body">
        <ul id="info" class="categories">
          <li class="categories__item categories__item--locales u-touch">
            <a href="/fr/service/traffic" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Trafic</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1553009235303/images/info-service/verkehr.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/fr/service/emergencies" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Urgences</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1553009235303/images/info-service/notdienste.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/fr/service/stock" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Bourse</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1553009235303/images/info-service/borse.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/fr/games" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Concours</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1553009235303/images/info-service/gewinnspiele.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/fr/service/films#" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Cinéma</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1553009235303/images/info-service/kino.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/fr/service/events#" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Agenda</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1553009235303/images/info-service/agenda.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="http://telecran.lu/DE/tv" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Programme-TV</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1553009235303/images/info-service/tv.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="http://www.wort-kunst.lu" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Shop</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1553009235303/images/info-service/shop.jpg" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>

          <li class="categories__item categories__item--without-background u-touch">
            <a href="/fr/service/sports#/football_national/0/" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Résultats sportifs</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/fr/service/weather" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Météo</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/fr/service/masses" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Messes</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/fr/newsletter" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Newsletter</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
        </ul>
        <ul id="rubric" class="categories categories--open">
          
            
            <li class="categories__item categories__item--luxembourg u-touch">
              <a href="/fr/luxembourg" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Luxembourg</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/b2d003a86dca0f5c10da0c24ed5ef9e0/240/140/wortv3/523b02d1bb46cfc615614eb987a6c3eb66ff079d" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"  alt="" /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
            <li class="categories__item categories__item--international u-touch">
              <a href="/fr/international" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">International</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/8a6b4a352bd196f5ae74918fafa41b1d/240/140/wortv3/5b19595573b18f8d424bddae9f021420395568d4" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"  alt="" /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
            <li class="categories__item categories__item--business u-touch">
              <a href="/fr/economie" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Économie</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/aa2d26174d5aa3655c8f96c3f101f73b/240/140/wortv3/a2fd8d802a6a8bf0c244817e3c602dbac7117577" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"  alt="Francois Pauly - Foto : Pierre Matgé/Luxemburger Wort" /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
            <li class="categories__item categories__item--culture u-touch">
              <a href="/fr/culture" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Culture</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/53e8a328c47292e6675c83ab5d927090/240/140/wortv3/59d2223a6c1cde06401a1a1eb63852808cd140fa" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"  alt="TOY STORY 3(L-R) Bullseye, Mr. Potato Head, Mrs. Potato Head, Jessie, Hamm, Barbie, Woody, Rex, Slinky Dog, Buzz Lightyear,  Aliens ©Disney/Pixar.  All Rights Reserved." /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
            <li class="categories__item categories__item--sport u-touch">
              <a href="/fr/sport" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Sport</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/9bde079bbb6082233bb644b0aa83d4dc/240/140/wortv3/64da2a11f6f46bf1864988a8e8312cee228662c2" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"  alt="Maurice Ngnifang et Jules Sauber  à la lutte entre les Aiglons Dalheim et le FC Munsbach. C&#x27;est le capitaine des Bleus de Munsbach qui aura le dernier mot. " /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
            <li class="categories__item categories__item--lifestyle u-touch">
              <a href="/fr/lifestyle" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Lifestyle</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/127c32e1405c420137046c2ed8086349/240/140/wortv3/7773df58fa1c97cd46dad6d2ebb2d54941a20e01" src="/static/1553009235303/images/spacer.gif"  class="categories__item__link__background__image"  alt="" /></div>
                </figure>
                <div class="u-overlay u-overlay--light"></div>
              </a>
            </li>
            
          
            
              <li class="categories__item categories__item--without-background u-touch">
                <a href="/fr/mywort" class="categories__item__link">
                  <div class="categories__item__link__content">
                    <div class="categories__item__link__content__label">mywort</div>
                  </div>
                  <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                </a>
              </li>
            
          
            
              <li class="categories__item categories__item--without-background u-touch">
                <a href="/fr/shortnews" class="categories__item__link">
                  <div class="categories__item__link__content">
                    <div class="categories__item__link__content__label">Brèves</div>
                  </div>
                  <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                </a>
              </li>
            
          
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/fr/dossiers" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Dossiers</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/fr/photos" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Photos</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/fr/videos" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Vidéos</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/fr/blogs" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Blogs</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/fr/newsletter" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Newsletter</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          
        </ul>
      </div>
    </div>
  </div>
</nav>


<div class="edition-picker no-print">
  <a href="#" data-edition-picker class="edition-picker__close">
    <svg  class="edition-picker__close__icon" >
    <use xlink:href="#icon-cross-circle"></use>
</svg>

  </a>
  <h2 class="edition-picker__content__title">Changer d&#x27;édition</h2>
  <div class="edition-picker__content-wrapper">
    <div class="edition-picker__content">
      
        <a href="/de" class="edition-choice edition-choice--de ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

          <div class="edition-choice__label">Nachrichten auf Deutsch</div>
        </a>
      
        <a href="/fr" class="edition-choice edition-choice--fr edition-choice--active">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

          <div class="edition-choice__label">Actualités en français</div>
        </a>
      
        <a href="/pt" class="edition-choice edition-choice--pt ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#contacto"></use>
</svg>

          <div class="edition-choice__label">Informações em português</div>
        </a>
      
        <a href="https://www.luxtimes.lu" class="edition-choice edition-choice--en ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#luxtimes"></use>
</svg>

          <div class="edition-choice__label">News in English</div>
        </a>
      
    </div>
  </div>
</div>



<div class="printed-brand print-only">
  
  <svg  class="printed-brand__lg-logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

  
</div>



  <nav id="menu" class="desktop-nav menu  no-print">

    
      
  <div class="today">
    <span class="today__info">
       mardi 19 mars 2019
    </span>
    <a href="/fr/service/weather">
      
        <span class="lazy-html-snippet" data-sources="/api/v302/sites/fr/services/weather/today">
          <i class="loader-small"></i>
        </span>
      
    </a>
  </div>

  <a href="/fr" class="logo logo--desktop" title="Luxemburger Wort">
    
      <svg  class="logo__svg" >
    <use xlink:href="#lw-logo"></use>
</svg>

    
  </a>

  <div class="edition-picker-button-wrapper edition-picker-button-wrapper--desktop">
    <button data-edition-picker class="edition-picker-button">
      <div class="edition-picker-button__globe"><svg  >
    <use xlink:href="#flat-earth"></use>
</svg>
</div>
      <span class="edition-picker-button__flag">FR</span>
      <svg  class="edition-picker-button__chevron" >
    <use xlink:href="#chevron"></use>
</svg>

    </button>
  </div>

  <div class="logo-background ">
    <svg  class="logo-background__svg" >
    <use xlink:href="#w-logo"></use>
</svg>

  </div>

  
<div class="brand">
    <a href="/fr" title="Luxemburger Wort">
    
        <svg  class="brand__lg-logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

        <svg  class="brand__sm-logo" >
    <use xlink:href="#w-logo"></use>
</svg>

    
    </a>
    <a href="#" data-edition-picker class="brand__label" title="Changer d&#x27;édition">
        Edition francophone
        <svg  class="brand__label__icon" >
    <use xlink:href="#fa-refresh"></use>
</svg>

    </a>
</div>


    

    
    
    <div id="subscribe" class="subscribe">
      <a href="/oauth/login?referrer=/fr/culture/une-veritable-bande-annonce-pour-toy-story-4-5c91072bda2cc1784e3401bb&lang=fr&utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=login&amp;utm_content=topbar-login&amp;utm_campaign=WORT_DE_DIGIW" class="subscribe__button button button--primary button--flatten " title="Login">Login</a>
      <a href="/fr/abo" class="subscribe__button button button--primary button--flatten button--inverted">Abonnement</a>
    </div>

    <div id="user-info" data-user-nav-menu class="user-info">

      <div class="user-info__avatar">
        <img id="user-info__avatar__img" src="/static/1553009235303/images/spacer.gif" class="user-info__avatar__img">
        <span id="user-info__avatar__label" class="user-info__avatar__label"></span>
      </div>
      <div class="user-info__wrapper">
        <div id="user-info__wrapper__name" class="user-info__wrapper__name"></div>
        <span class="user-info__wrapper__label">Profil et paramètres</span>
      </div>

      <div class="user-nav">
        <ul class="user-nav__list">
          <li class="user-nav__list__item">
            <a href="/fr/user-space" class="user-nav__list__item__link internal-link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

              <span class="user-nav__list__item__link__label">Profil</span>
            </a>
          </li>
          
            <li class="user-nav__list__item">
              <a href="http://epaper.wort.lu?utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=epaper&amp;utm_content=topbar-epaper&amp;utm_campaign=WORT_DE_DIGIW" class="user-nav__list__item__link">
                <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-tablet2"></use>
</svg>

              <span class="user-nav__list__item__link__label">E-Paper</span>
              </a>
            </li>
          

          <li class="user-nav__list__item">
            <a href="/fr/newsletter" class="user-nav__list__item__link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-news"></use>
</svg>

              <span class="user-nav__list__item__link__label">Newsletter</span>
            </a>
          </li>
          <li class="user-nav__list__item">
            <a href="/fr/abo" class="user-nav__list__item__link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-cog"></use>
</svg>

              <span class="user-nav__list__item__link__label">Abonnement</span>
            </a>
          </li>
          <li class="user-nav__list__item">
            <a href="/oauth/logout" class="user-nav__list__item__link">
              <span class="user-nav__list__item__link__label">Logout</span>
            </a>
          </li>
        </ul>
      </div>

    </div>


    <div class="nav-container">
      <div class="nav-wrapper">
        <div class="menu__list-wrapper">
          <ul class="menu__list">
            <li class="menu__list__item">
              <a id="navbar-menu-home" href="/fr" class="menu__list__item__link " title="Edition francophone">
                <span class="menu__list__item__link__label">Accueil</span>
            </a>
          </li>
            <li class="menu__list__item">
              <a id="navbar-menu-sections" href="#" data-sleek-menu="sleekbar-sections" class="menu__list__item__link ">
                <span class="menu__list__item__link__label">Sections</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            <li class="menu__list__item">
              <a id="navbar-menu-services" href="#" data-sleek-menu="sleekbar-info-service" class="menu__list__item__link ">
                <span class="menu__list__item__link__label">Services</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            <li class="menu__list__item">
              <a id="navbar-menu-announcements" href="#" data-sleek-menu="sleekbar-family-announcements" class="menu__list__item__link ">
                <span class="menu__list__item__link__label">Annonces familiales</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            <li class="menu__list__item">
              <a id="navbar-menu-announcements-market" href="#" data-sleek-menu="sleekbar-announcements-market" class="menu__list__item__link">
                <span class="menu__list__item__link__label">Petites annonces</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            
              
                <li class="menu__list__item">
                  <a id="navbar-menu-epaper" href="http://epaper.wort.lu?utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=epaper&amp;utm_content=topbar-epaper&amp;utm_campaign=WORT_DE_DIGIW" class="menu__list__item__link" title="E-Paper">
                    <span class="menu__list__item__link__label">E-Paper</span>
                  </a>
                </li>
              
            
            <li class="menu__list__item menu__list__search-item">
              <a id="navbar-menu-search" href="#" data-search class="menu__list__item__link desktop-search ">
                <span class="menu__list__item__link__label menu__list__item__link__search-label">Rechercher</span>
                <span class="menu__list__item__link__label menu__list__item__link__close-label">Fermer</span>
                <svg  class="menu__list__item__link__icon menu__list__item__link__search-icon" >
    <use xlink:href="#search"></use>
</svg>

                <svg  class="menu__list__item__link__icon menu__list__item__link__close-icon" >
    <use xlink:href="#icon-cross-bold"></use>
</svg>

              </a>
            </li>

            
          </ul>
        </div>
        <form class="search-bar ">
          <input id="search-input-field-desktop" type="text" placeholder="Rechercher..."
            class="search-bar__input search-input-field" value="" >
          <button class="search-bar__button search-button" data-search-input="search-input-field-desktop">
            <svg  class="search-bar__button__icon" >
    <use xlink:href="#icon-magnifier"></use>
</svg>

          </button>
        </form>
      </div>
    </div>
    
<div class="sleek-bar-container">
  <div class="sleek-bar">
    <div id="sleekbar-sections" class="sleek-bar__menu__container pure-g">
      
        <div class="pure-u-3-4">
          <div class="pure-g">
            
              <div class="pure-u-md-1-3">
                <div class="sleek-bar__section">
                  <a href="/fr/luxembourg">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/b2d003a86dca0f5c10da0c24ed5ef9e0/240/140/wortv3/523b02d1bb46cfc615614eb987a6c3eb66ff079d" src="/static/1553009235303/images/spacer.gif"   alt="Luxembourg" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Luxembourg</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-3">
                <div class="sleek-bar__section">
                  <a href="/fr/international">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/8a6b4a352bd196f5ae74918fafa41b1d/240/140/wortv3/5b19595573b18f8d424bddae9f021420395568d4" src="/static/1553009235303/images/spacer.gif"   alt="International" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">International</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-3">
                <div class="sleek-bar__section">
                  <a href="/fr/economie">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/aa2d26174d5aa3655c8f96c3f101f73b/240/140/wortv3/a2fd8d802a6a8bf0c244817e3c602dbac7117577" src="/static/1553009235303/images/spacer.gif"   alt="Économie" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Économie</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-3">
                <div class="sleek-bar__section">
                  <a href="/fr/culture">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/53e8a328c47292e6675c83ab5d927090/240/140/wortv3/59d2223a6c1cde06401a1a1eb63852808cd140fa" src="/static/1553009235303/images/spacer.gif"   alt="Culture" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Culture</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-3">
                <div class="sleek-bar__section">
                  <a href="/fr/sport">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/9bde079bbb6082233bb644b0aa83d4dc/240/140/wortv3/64da2a11f6f46bf1864988a8e8312cee228662c2" src="/static/1553009235303/images/spacer.gif"   alt="Sport" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Sport</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-3">
                <div class="sleek-bar__section">
                  <a href="/fr/lifestyle">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/127c32e1405c420137046c2ed8086349/240/140/wortv3/7773df58fa1c97cd46dad6d2ebb2d54941a20e01" src="/static/1553009235303/images/spacer.gif"   alt="Lifestyle" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Lifestyle</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
          </div>
        </div>
        <div class="pure-u-1-4">
          <ul class="sleek-bar__other-sections">
            
              <li><a href="/fr/mywort">mywort</a></li>
            
              <li><a href="/fr/shortnews">Brèves</a></li>
            
            <li><a href="/fr/dossiers">Dossiers</a></li>
            <li><a href="/fr/photos">Photos</a></li>
            <li><a href="/fr/videos">Vidéos</a></li>
            <li><a href="/fr/blogs">Blogs</a></li>
            <li><a href="/fr/newsletter">Newsletter</a></li>
            
          </ul>
        </div>
      
    </div>

    <div id="sleekbar-info-service" class="sleek-bar__menu__container pure-g">
      <div class="pure-u-5-6">
        <div class="pure-g">
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/fr/service/traffic">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/info-service/verkehr.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Trafic" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Trafic</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/fr/service/emergencies">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/info-service/notdienste.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Urgences" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Urgences</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/fr/service/stock">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/info-service/borse.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Bourse" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Bourse</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/fr/service/weather">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/info-service/weather.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Météo" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Météo</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/fr/service/films#">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/info-service/kino.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Cinéma" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Cinéma</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/fr/service/events#">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/info-service/agenda.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Agenda" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Agenda</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="http://telecran.lu/DE/tv" rel="noopener" target="_blank">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/info-service/tv.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Programme-TV" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Programme-TV</div>
                    <div class="sleek-bar__section__name-container__external-link">
                    telecran.lu/tv <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="http://www.wort-kunst.lu" rel="noopener" target="_blank">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/info-service/shop.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Shop" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Shop</div>
                    <div class="sleek-bar__section__name-container__external-link">
                      wort-kunst.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
        </div>
      </div>
      <div class="pure-u-1-6">
        <ul class="sleek-bar__other-sections">
          <li><a href="/fr/service/sports#/football_national/0/">Résultats sportifs</a></li>
          <li><a href="/fr/games">Concours</a></li>
          <li><a href="/fr/service/masses">Messes</a></li>
          <li><a href="/fr/newsletter">Newsletter</a></li>
        </ul>
      </div>
    </div>
    <div id="sleekbar-family-announcements" class="sleek-bar__menu__container pure-g">
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/fr/service/births">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/familienanzeigen/geburten.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Naissances" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">
                  Naissances
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/fr/service/weddings">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/familienanzeigen/hochzeiten.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Mariages" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">
                  Mariages
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/fr/service/obituaries">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/familienanzeigen/todesanzeigen.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Avis de décès" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">
                  Avis de décès
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/fr/guichet?lang=fr">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/guichet/guichet.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Guichet Annonces" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">Guichet Annonces</div>
                <div class="sleek-bar__section__name-container__external-link">
                  Guichet
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>

      <div class="pure-u-md-1-5">

        <div class="sleek-bar__section">
          <a href="http://www.g edenken.lu/fr/">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/familienanzeigen/gedenken.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Pages commémoratives" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__external-link sleek-bar__section__name-container__external-link--standalone">
                  Pages commémoratives
                  <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>

      </div>
    </div>
    <div id="sleekbar-announcements-market" class="sleek-bar__menu__container pure-g">
      
      <div class="pure-g">
        <div class="pure-u-md-1-4">
          <div class="sleek-bar__section">
            <a href="http://www.wortimmo.lu/fr/">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/anzeigenmarkt/wortimmo.jpg" src="/static/1553009235303/images/spacer.gif"   alt="wortimmo" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__external-link sleek-bar__section__name-container__external-link--standalone">wortimmo.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Immo</div>
              <p class="sleek-bar__section__description__text">Vous cherchez votre futur logement ? Que ce soit une maison à la campagne ou un appartement en ville, vous trouverez votre bien sur wortimmo.lu</p>
            </div>
          </div>
        </div>
        <div class="pure-u-md-1-4">
          <div class="sleek-bar__section">
            <a href="https://www.jobfinder.lu">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/anzeigenmarkt/jobfinder.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Jobfinder" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__external-link sleek-bar__section__name-container__external-link--standalone">jobfinder.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Job</div>
              <p class="sleek-bar__section__description__text">Trouvez votre job de rêve ! Sur jobfinder.lu, découvrez de nombreuses offres des principales entreprises du Luxembourg et de la Grande Région</p>
            </div>
          </div>
        </div>
        
        <div class="pure-u-md-1-4">
          <div class="sleek-bar__section">
            <a href="https://www.mystuff.lu">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/anzeigenmarkt/mystuff.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Mystuff" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__name">MyStuff</div>
                  <div class="sleek-bar__section__name-container__external-link">mystuff.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>
</div>
                </div>
                <div class="u-overlay u-overlay--light">
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Mystuff.lu</div>
              <p class="sleek-bar__section__description__text">Vendez, achetez, échangez sur notre site de petites annonces : immobilier, voitures, motos , affaires d&#x27;occasion ou neuves.</p>
            </div>
          </div>
        </div>
        <div class="pure-u-md-1-4">
          <div class="sleek-bar__section">
            <a href="/fr/guichet?lang=fr">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1553009235303/images/guichet/guichet.jpg" src="/static/1553009235303/images/spacer.gif"   alt="Guichet Annonces" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__name">Guichet Annonces</div>
                  <div class="sleek-bar__section__name-container__external-link">
                    Guichet
                  </div>
                </div>
                <div class="u-overlay u-overlay--light">
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Guichet Annonces</div>
              <p class="sleek-bar__section__description__text">Annonces immobilières, avis mortuaires, naissances, offres d&#x27;emplois… Insérez votre annonce dans le Luxemburger Wort sur guichet.wort.lu</p>
            </div>
          </div>
        </div>
      
      </div>
    </div>
  </div>
</div>

    
  </nav>


<script>
    initNavbar(false);
</script>


        
            <div class="main-container ">
                <div class="notification"></div>

                
                 
 
                
<link rel="stylesheet" media="screen" href="/static/1553009235303/stylesheets/mywort-compatibility.css" />
<link rel="stylesheet" media="screen" href="/static/1553009235303/stylesheets/article-page-css.css" />


  
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({ 'page_type':'content', 'content_id':'5c91072bda2cc1784e3401bb', 'article_type':'video', 'article_len':'799', 'visitor_type':'Anonymous', 'article_paid':'false',
  'edition':'fr',
   'section':'culture',
  'isContentAccessible':'true'
  });
</script>


  
  

<script>
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="fr"/>
<meta itemprop="identifier" content="5c91072bda2cc1784e3401bb"/>
<meta itemprop="url" content="//www.wort.lu/fr/culture/une-veritable-bande-annonce-pour-toy-story-4-5c91072bda2cc1784e3401bb"/>

<div id="article-content" data-cm="https://www.wort.lu/placement-tool/#/edit/5c91072bda2cc1784e3401bb">

  









<a href="/fr/culture/une-veritable-bande-annonce-pour-toy-story-4-5c91072bda2cc1784e3401bb" class="print-only">Une véritable bande-annonce pour «Toy Story 4»</a>


  <div class="article-main-picture  
  
    
      article-main-picture--small
    
  
">
    <div class="article-main-picture__teaser__container">
      <figure class="article-main-picture__teaser__image">
        <style>@media screen and (min-width: 0px) { .without-lazy-load-img.picture-53e8a328c47292e6675c83ab5d927090-414-254-768-473-660-248 { padding-bottom: 61.35265700483091%; } } @media screen and (min-width: 48em) { .without-lazy-load-img.picture-53e8a328c47292e6675c83ab5d927090-414-254-768-473-660-248 { padding-bottom: 61.588541666666664%; } } @media screen and (min-width: 64em) { .without-lazy-load-img.picture-53e8a328c47292e6675c83ab5d927090-414-254-768-473-660-248 { padding-bottom: 37.57575757575757%; } } </style><div class="without-lazy-load-img picture-53e8a328c47292e6675c83ab5d927090-414-254-768-473-660-248"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="660w" srcset="https://blobsvc.wort.lu/picture/53e8a328c47292e6675c83ab5d927090/660/248/crop/7/145/620/375/wortv3/b58b7f8614c32f8dc8893682aed3a7ebeba663dd"><source media="(min-width: 48em)" sizes="768w" srcset="https://blobsvc.wort.lu/picture/53e8a328c47292e6675c83ab5d927090/768/473/crop/7/145/620/375/wortv3/f434d63ea204ecea1463311c098b13b55149e1b5"><source media="(min-width: 0px)" sizes="414w" srcset="https://blobsvc.wort.lu/picture/53e8a328c47292e6675c83ab5d927090/414/254/crop/7/145/620/375/wortv3/aee24565a57a5cfcc92bc882ffa9cef9ddeaa237"><!--[if IE 9]></video><![endif]--><img src="https://blobsvc.wort.lu/picture/53e8a328c47292e6675c83ab5d927090/660/248/crop/7/145/620/375/wortv3/b58b7f8614c32f8dc8893682aed3a7ebeba663dd" alt="

" /></picture></div>
      </figure>
      <div class="article-main-picture__teaser__content">
        <h1 lang="fr" id="article-title" class="medium article-main-picture__teaser__content__title">Une véritable bande-annonce pour «Toy Story 4»</h1>
        <div class="article-main-picture__teaser__content__credit" data-ellipsis-height="60">©Disney/Pixar.</div>
      </div>
    </div>
    <div class="article-main-picture__legend no-print container">

</div>
  </div>


<div class="container">
  <article lang="fr" class="article-page-content  
  
 
  
    article-page-content--small-main-picture
  
">
    
      
<div class="share-buttons no-print">
  <div class="share-buttons__button share-buttons__button--facebook u-hover-cursor u-text-no-decoration"
      data-text="Une véritable bande-annonce pour «Toy Story 4»"
      data-tooltip
      data-tooltip-placement="left"
      data-tooltip-disable-on-mobile="true"
      data-gtm-share-buttons="facebook"
      title="Facebook">
    <svg  >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

  </div>
  <div class="share-buttons__button share-buttons__button--twitter u-hover-cursor u-text-no-decoration"
      data-via="Wort_FR"
      data-related="SocialAccount(https://twitter.com/Wort_LU,@Wort_LU),SocialAccount(https://twitter.com/luxtimes,@luxtimes),SocialAccount(https://twitter.com/JornalContacto,@JornalContacto),SocialAccount(https://twitter.com/radiolatinalux,@radiolatinalux)"
      data-text="Une véritable bande-annonce pour «Toy Story 4»"
      data-tooltip
      data-tooltip-placement="left"
      data-tooltip-disable-on-mobile="true"
      data-gtm-share-buttons="twitter"
      title="Twitter">
    <svg  >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

    <div class="share-buttons__button--twitter"></div>
  </div>
  <div class="share-buttons__button u-hover-cursor u-text-no-decoration"
      data-share-menu
      data-tooltip
      data-tooltip-placement="left"
      data-tooltip-disable-on-mobile="true"
      title="Partager">
    <span class="share-buttons__button__ios-share u-hide"><svg  >
    <use xlink:href="#icon-exit-up"></use>
</svg>
</span>
    <span class="share-buttons__button__android-share u-hide"><svg  >
    <use xlink:href="#android-share"></use>
</svg>
</span>
  </div>
  
      
          <div class="share-buttons__button u-hover-cursor u-text-no-decoration"
               data-tooltip
               data-tooltip-placement="left"
               data-tooltip-disable-on-mobile="true"
               title="commentaires">
              <a href="#wort-comments" class="share-buttons__comments">
                  <svg  >
    <use xlink:href="#icon-bubbles"></use>
</svg>

                  <div class="u-text-center">
                    
                  </div>
              </a>
          </div>
      
  
  <div class="share-buttons__button u-hover-cursor u-hide">
    <svg  >
    <use xlink:href="#icon-bookmark2"></use>
</svg>

  </div>
</div>


    
    <div class="article-page-content__teaser-text no-print">A trois mois de sa sortie dans les salles obscures, le quatrième volet de la saga Pixar «Toy Story» dévoile sa première bande-annonce.</div>
     
<div class="badges ">
  
  <a href="/fr/culture" class="rubric rubric--culture">Culture</a>
  
  
    <span class="badges__videos"><svg  >
    <use xlink:href="#watermark-video"></use>
</svg>
 1</span>
  
  
  
  
    <span class="badges__publish-date">Aujourd&#x27;hui à 16:13</span>
  
</div>
 
    <h1 id="article-title" class="article-page-content__title no-print">Une véritable bande-annonce pour «Toy Story 4»</h1>
    
<div class="article-resume no-print">
    <div class="article-resume__text">
      
      A trois mois de sa sortie dans les salles obscures, le quatrième volet de la saga Pixar «Toy Story» dévoile sa première bande-annonce.
    </div>
</div>

    
    <p>(AFP) - Rythmées par le morceau des Beach Boys "God Only Knows", les deux minutes trente d'extraits de «Toy Story 4» permettent aux plus impatients d'en savoir plus sur Forky, un nouveau personnage qui agrandira la bande de Woody.<br></p> 
<div class="article-item article-item--fit no-print"> 
 <div class="flex-video "> 
  <iframe width="100%" src="https://www.youtube.com/embed/wmiIUN-7qhE" allowfullscreen></iframe> 
 </div> 
 <a id="youtube-app-link" class="container video-360__replacement-link" href="youtube://www.youtube.com/embed/wmiIUN-7qhE">Les vidéo 360 ne sont pas supportées. Voir la vidéo 360 dans l'app Youtube.</a> 
</div> 
<p>Fourchette transformée en jouet par Bonnie, la nouvelle propriétaire de Woody et ses amis, Forky se sent davantage comme un ustensile et non comme un divertissement pour enfants, et décide de s'enfuir. Les héros partent alors à sa recherche et au fil de leur long périple retrouvent une ancienne amie, la bergère Bo Peep.</p>
<p>«Toy Story 4» sortira le 26 juin dans les cinémas français.</p>
  

  
    
    <div class="u-clearfix"></div>

    
    
  

  









<aside id="div-gpt-ad-123456-halfpage-3-container" class="no-print dc-ad-container dc-ad-container--halfpage dc-ad-container--halfpage-pos-3">
    <div id="div-gpt-ad-123456-halfpage-3" class="dc-ad dc-ad--halfpage dc-ad--halfpage-pos-3 " data-adpos="3" data-adformat="halfpage" data-adunit="/4423/WortV4/culture" data-kw=""  data-lazy="true"></div>
</aside>


  
</article>
</div>











<aside id="div-gpt-ad-123456-leaderboard-2-container" class="no-print dc-ad-container dc-ad-container--leaderboard dc-ad-container--leaderboard-pos-2">
    <div id="div-gpt-ad-123456-leaderboard-2" class="dc-ad dc-ad--leaderboard dc-ad--leaderboard-pos-2 " data-adpos="2" data-adformat="leaderboard" data-adunit="/4423/WortV4/culture" data-kw=""  ></div>
</aside>



  
    
      
<div id="wort-comments"
     class="no-print"
     data-comments-count="0"
     
     >
     <img class="loading centered" src="/static/1553009235303/images/loader-medium.gif" />
</div>


         
    

        <script
            async 
            
                src="/static/1553009235303/javascripts/wortComments.js"
        >
        </script>

    





    
  
  
<div class="container article-section-teasers no-print">
  <h2 class="article-section-teasers__title">A découvrir également :</h2>
  
  <div class="show-for-large-down pure-g pure-g--gutters-large-md-up pure-g--gutters-x-large-lg-up">
  
    <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
      
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="0" data-article-cnl="culture" data-article-size="related" data-article-id="5c7ba99ada2cc1784e33eee8" data-article-ignore 
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/fr/culture/utiliser-au-maximum-les-possibilites-que-nous-offre-ce-lieu-5c7ba99ada2cc1784e33eee8" class="teaser__title ellipsis">
        «Utiliser au maximum les possibilités que nous offre ce lieu»
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        <div class="wort-plus wort-plus--tiny  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> John Rech succède à Danielle Igniti à la tête du centre culturel «opderschmelz». Il veut une continuité dans la programmation, tout en apportant une teinte nouvelle avec son équipe. Interview.
      </div>
    </div>
    
      <div class="teaser__figure">
        <img src="https://blobsvc.wort.lu/picture/f81b9fe9dc67da0627c5f070ec37b97f/110/110/wortv3/e4d568b73e0878ace073c0a3aba6628b6ad63aae"   alt="De son bureau de directeur à la scène de concerts, John Rech va devoir gérer son emploi du temps et se fixer de nouvelles priorités." />
        <a href="/fr/culture/utiliser-au-maximum-les-possibilites-que-nous-offre-ce-lieu-5c7ba99ada2cc1784e33eee8" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

    </div>
  
    <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
      
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="1" data-article-cnl="culture" data-article-size="related" data-article-id="5c77b4d3da2cc1784e33ebdd" data-article-ignore 
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/fr/culture/patrick-bruel-a-la-rockhal-en-fin-d-annee-5c77b4d3da2cc1784e33ebdd" class="teaser__title ellipsis">
        Patrick Bruel à la Rockhal en fin d&#x27;année
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        <div class="wort-plus wort-plus--tiny  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> Le célèbre chanteur français sera de passage sur le sol luxembourgeois pour un concert le 12 décembre 2019 dans la salle d&#x27;Esch/Alzette.
      </div>
    </div>
    
      <div class="teaser__figure">
        <img src="https://blobsvc.wort.lu/picture/4b3940146f30b59fe798f23b1ec195b6/110/110/wortv3/0250649e7a76660ddb7e4de05ac9398ecc90d38a"   alt="French singer Patrick Bruel takes part in the TV show &quot;Le Grand Journal&quot; on the set of French TV Canal+ during the 65th Cannes film festival on May 25, 2012 in Cannes.      AFP PHOTO / LOIC VENANCE" />
        <a href="/fr/culture/patrick-bruel-a-la-rockhal-en-fin-d-annee-5c77b4d3da2cc1784e33ebdd" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

    </div>
  
    <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
      
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="2" data-article-cnl="culture" data-article-size="related" data-article-id="5c766324da2cc1784e33eade" data-article-ignore 
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/fr/culture/desiree-nosbusch-remporte-le-grimme-preis-pour-bad-banks-5c766324da2cc1784e33eade" class="teaser__title ellipsis">
        Désirée Nosbusch remporte le Grimme-Preis pour «Bad Banks»
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        <div class="wort-plus wort-plus--tiny  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> Le prix Adolf-Grimme plus connu sous « Grimme-Preis » récompense les films télévisés en Allemagne. Désirée Nosbusch vient de remporter le prix pour «Bad Banks». 
      </div>
    </div>
    
      <div class="teaser__figure">
        <img src="https://blobsvc.wort.lu/picture/68a4558f866551804ccdcf28a54fa97c/110/110/wortv3/13c5ef273f07dd99600fd5b9dfa7bb9b899c27bf"   alt="Désirée Nosbusch Nosbusch tat ihre Freude heute Mittag auf Twitter kund." />
        <a href="/fr/culture/desiree-nosbusch-remporte-le-grimme-preis-pour-bad-banks-5c766324da2cc1784e33eade" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

    </div>
  
    <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
      
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="3" data-article-cnl="culture" data-article-size="related" data-article-id="5c7397ffda2cc1784e33e884" data-article-ignore 
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/fr/culture/green-book-sacre-aux-oscars-triple-pour-roma-5c7397ffda2cc1784e33e884" class="teaser__title ellipsis">
        «Green Book» sacré aux Oscars, triplé pour «Roma»
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        <div class="wort-plus wort-plus--tiny  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> «Green Book», l&#x27;histoire vraie d&#x27;un pianiste noir en tournée dans le Sud ségrégationniste des Etats-Unis, a remporté dimanche l&#x27;Oscar du meilleur film, «Roma» du Mexicain Alfonso Cuaron réussissant de son côté un impressionnant coup du chapeau. 
      </div>
    </div>
    
      <div class="teaser__figure">
        <img src="https://blobsvc.wort.lu/picture/1fa9463ad4ee641dfc6b7ee0980a22bd/110/110/wortv3/ab5fdff6492b3b069a032329ef9f99684aa785bb"   alt="TOPSHOT - This handout photo released by A.M.P.A.S. shows Director Peter Farrelly, winner of Best Picture and Best Original Screenplay for &quot;Green Book,&quot; backstage during the 91st Annual Academy Awards at the Dolby Theatre in Hollywood, California on February 24, 2019. (Photo by Matt Petit / A.M.P.A.S / AFP) / RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT &quot;AFP PHOTO / A.M.P.A.S  &quot; - NO MARKETING - NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS" />
        <a href="/fr/culture/green-book-sacre-aux-oscars-triple-pour-roma-5c7397ffda2cc1784e33e884" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

    </div>
  
    <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
      
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="4" data-article-cnl="culture" data-article-size="related" data-article-id="5c7287bbda2cc1784e33e7d1" data-article-ignore 
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/fr/culture/le-rideau-se-leve-sur-la-91e-edition-des-oscars-5c7287bbda2cc1784e33e7d1" class="teaser__title ellipsis">
        Le rideau se lève sur la 91e édition des Oscars
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        <div class="wort-plus wort-plus--tiny  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> Le rideau se lève dimanche sur la 91e cérémonie des Oscars, bouquet final de la saison des prix cinématographiques à Hollywood qui risque encore cette année de réserver de nombreuses surprises. 
      </div>
    </div>
    
      <div class="teaser__figure">
        <img src="https://blobsvc.wort.lu/picture/8a0e2df84da8713ab11cbda241ece3e2/110/110/wortv3/5eac95327f2d7e91206483088551b136954a796b"   alt="Replicas of the Oscars statues at a tourist store near the red carpet area for this year&#x27;s Oscars Awards ceremony  in Hollywood, California on February 23, 2019. - The Academy Awards annual ceremony will take place on February 24 2019. (Photo by Mark RALSTON / AFP)" />
        <a href="/fr/culture/le-rideau-se-leve-sur-la-91e-edition-des-oscars-5c7287bbda2cc1784e33e7d1" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

    </div>
  
  </div>

  
  <div class="show-for-large-up">
  
    
      <article class="teaser teaser--l page-item " data-article-pos="article-related-teasers" data-article-idx="0" data-article-cnl="culture" data-article-size="l" data-article-id="5c7ba99ada2cc1784e33eee8" data-article-ignore 
>
  <div class="teaser__container">
    
        
          <figure class="teaser__figure">
            <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-f81b9fe9dc67da0627c5f070ec37b97f-375-205-675-365-790-425 { padding-bottom: 54.666666666666664%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-f81b9fe9dc67da0627c5f070ec37b97f-375-205-675-365-790-425 { padding-bottom: 54.074074074074076%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-f81b9fe9dc67da0627c5f070ec37b97f-375-205-675-365-790-425 { padding-bottom: 53.79746835443038%; } } </style><div class="lazy-load-img picture-f81b9fe9dc67da0627c5f070ec37b97f-375-205-675-365-790-425"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="790w" data-srcset="https://blobsvc.wort.lu/picture/f81b9fe9dc67da0627c5f070ec37b97f/790/425/wortv3/3e562ce6df5ee7a715f52146537e19bda9a842b2"><source media="(min-width: 48em)" sizes="675w" data-srcset="https://blobsvc.wort.lu/picture/f81b9fe9dc67da0627c5f070ec37b97f/675/365/wortv3/4f5ef3dcabccf51b92acba2a044d93a7b403637a"><source media="(min-width: 0px)" sizes="375w" data-srcset="https://blobsvc.wort.lu/picture/f81b9fe9dc67da0627c5f070ec37b97f/375/205/wortv3/6d056ee5187f4248db1eb351502eac2893bcad93"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/f81b9fe9dc67da0627c5f070ec37b97f/790/425/wortv3/3e562ce6df5ee7a715f52146537e19bda9a842b2" alt="De son bureau de directeur à la scène de concerts, John Rech va devoir gérer son emploi du temps et se fixer de nouvelles priorités." /></picture></div>
            <a href="/fr/culture/utiliser-au-maximum-les-possibilites-que-nous-offre-ce-lieu-5c7ba99ada2cc1784e33eee8" class="teaser__figure__link"></a>
            
          </figure>
        
      

    <div class="teaser__content">
      <h2 class="teaser__content__title">
        <a href="/fr/culture/utiliser-au-maximum-les-possibilites-que-nous-offre-ce-lieu-5c7ba99ada2cc1784e33eee8" class="teaser__content__title__link">
          
          «Utiliser au maximum les possibilités que nous offre ce lieu»
        </a>
      </h2>
      
        <div class="teaser__content__text ellipsis">
          <div class="wort-plus wort-plus--small  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> John Rech succède à Danielle Igniti à la tête du centre culturel «opderschmelz». Il veut une continuité dans la programmation, tout en apportant une teinte nouvelle avec son équipe. Interview.
        </div>
      
    </div>
    
      <div class="teaser__content__badges">
        <div class="wort-plus wort-plus--tiny  hide-for-medium-up">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> 
<div class="badges ">
  
  <a href="/fr/culture" class="rubric rubric--culture">Culture</a>
  
  
  
     <span class="badges__author">par Thierry HICK</span>
  
  
    <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 5 min.</span>
  
  
    <span class="badges__publish-date">28.02.2019</span>
  
</div>

      </div>
    
  </div>
</article>

    
  
    
      <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="1" data-article-cnl="culture" data-article-size="m" data-article-id="5c77b4d3da2cc1784e33ebdd" data-article-ignore 
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/fr/culture/patrick-bruel-a-la-rockhal-en-fin-d-annee-5c77b4d3da2cc1784e33ebdd" class="teaser__title__link ellipsis">Patrick Bruel à la Rockhal en fin d&#x27;année</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            <div class="wort-plus wort-plus--tiny  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> 
<div class="badges ">
  
  <a href="/fr/culture" class="rubric rubric--culture">Culture</a>
  
  
    <span class="badges__videos"><svg  >
    <use xlink:href="#watermark-video"></use>
</svg>
 1</span>
  
  
    
  
  
  
    <span class="badges__publish-date">28.02.2019</span>
  
</div>

          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-4b3940146f30b59fe798f23b1ec195b6-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-4b3940146f30b59fe798f23b1ec195b6-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-4b3940146f30b59fe798f23b1ec195b6-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-4b3940146f30b59fe798f23b1ec195b6-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/4b3940146f30b59fe798f23b1ec195b6/250/150/wortv3/5ce1eb9e65118c034474f8132a39d532be319c82"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/4b3940146f30b59fe798f23b1ec195b6/230/120/wortv3/0bcba902baf353667c6e95e31e0f2da3a169dc41"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/4b3940146f30b59fe798f23b1ec195b6/100/100/wortv3/643db189d313a04e33b7dd3dfd18508e86991dc0"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/4b3940146f30b59fe798f23b1ec195b6/250/150/wortv3/5ce1eb9e65118c034474f8132a39d532be319c82" alt="French singer Patrick Bruel takes part in the TV show &quot;Le Grand Journal&quot; on the set of French TV Canal+ during the 65th Cannes film festival on May 25, 2012 in Cannes.      AFP PHOTO / LOIC VENANCE" /></picture></div>
        <a href="/fr/culture/patrick-bruel-a-la-rockhal-en-fin-d-annee-5c77b4d3da2cc1784e33ebdd" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/fr/culture/patrick-bruel-a-la-rockhal-en-fin-d-annee-5c77b4d3da2cc1784e33ebdd" class="teaser__title__link">Patrick Bruel à la Rockhal en fin d&#x27;année</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-4b3940146f30b59fe798f23b1ec195b6-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-4b3940146f30b59fe798f23b1ec195b6-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-4b3940146f30b59fe798f23b1ec195b6-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-4b3940146f30b59fe798f23b1ec195b6-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/4b3940146f30b59fe798f23b1ec195b6/250/150/wortv3/5ce1eb9e65118c034474f8132a39d532be319c82"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/4b3940146f30b59fe798f23b1ec195b6/230/120/wortv3/0bcba902baf353667c6e95e31e0f2da3a169dc41"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/4b3940146f30b59fe798f23b1ec195b6/100/100/wortv3/643db189d313a04e33b7dd3dfd18508e86991dc0"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/4b3940146f30b59fe798f23b1ec195b6/250/150/wortv3/5ce1eb9e65118c034474f8132a39d532be319c82" alt="French singer Patrick Bruel takes part in the TV show &quot;Le Grand Journal&quot; on the set of French TV Canal+ during the 65th Cannes film festival on May 25, 2012 in Cannes.      AFP PHOTO / LOIC VENANCE" /></picture></div>
          <a href="/fr/culture/patrick-bruel-a-la-rockhal-en-fin-d-annee-5c77b4d3da2cc1784e33ebdd" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            <div class="wort-plus wort-plus--small  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> Le célèbre chanteur français sera de passage sur le sol luxembourgeois pour un concert le 12 décembre 2019 dans la salle d&#x27;Esch/Alzette.
          </div>
        
        
          
<div class="badges ">
  
  <a href="/fr/culture" class="rubric rubric--culture">Culture</a>
  
  
    <span class="badges__videos"><svg  >
    <use xlink:href="#watermark-video"></use>
</svg>
 1</span>
  
  
    
  
  
  
    <span class="badges__publish-date">28.02.2019</span>
  
</div>

        
      </div>
    </div>
  </div>

  


</article>

    
  
    
      <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="2" data-article-cnl="culture" data-article-size="m" data-article-id="5c766324da2cc1784e33eade" data-article-ignore 
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/fr/culture/desiree-nosbusch-remporte-le-grimme-preis-pour-bad-banks-5c766324da2cc1784e33eade" class="teaser__title__link ellipsis">Désirée Nosbusch remporte le Grimme-Preis pour «Bad Banks»</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            <div class="wort-plus wort-plus--tiny  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> 
<div class="badges ">
  
  <a href="/fr/culture" class="rubric rubric--culture">Culture</a>
  
  
    <span class="badges__videos"><svg  >
    <use xlink:href="#watermark-video"></use>
</svg>
 1</span>
  
  
    
  
  
  
    <span class="badges__publish-date">26.02.2019</span>
  
</div>

          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--video"><use xlink:href="#watermark-video"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-68a4558f866551804ccdcf28a54fa97c-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-68a4558f866551804ccdcf28a54fa97c-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-68a4558f866551804ccdcf28a54fa97c-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-68a4558f866551804ccdcf28a54fa97c-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/68a4558f866551804ccdcf28a54fa97c/250/150/wortv3/a010ee82c3f303a43cbe616a40e954d15c44a1f9"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/68a4558f866551804ccdcf28a54fa97c/230/120/wortv3/e696df3abc4b16b7f6e7f505b450bce72b3f12e0"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/68a4558f866551804ccdcf28a54fa97c/100/100/wortv3/5a9197bf449d61483c4f6e86bc54d8eda5fbcd0a"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/68a4558f866551804ccdcf28a54fa97c/250/150/wortv3/a010ee82c3f303a43cbe616a40e954d15c44a1f9" alt="Désirée Nosbusch Nosbusch tat ihre Freude heute Mittag auf Twitter kund." /></picture></div>
        <a href="/fr/culture/desiree-nosbusch-remporte-le-grimme-preis-pour-bad-banks-5c766324da2cc1784e33eade" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/fr/culture/desiree-nosbusch-remporte-le-grimme-preis-pour-bad-banks-5c766324da2cc1784e33eade" class="teaser__title__link">Désirée Nosbusch remporte le Grimme-Preis pour «Bad Banks»</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--video"><use xlink:href="#watermark-video"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-68a4558f866551804ccdcf28a54fa97c-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-68a4558f866551804ccdcf28a54fa97c-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-68a4558f866551804ccdcf28a54fa97c-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-68a4558f866551804ccdcf28a54fa97c-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/68a4558f866551804ccdcf28a54fa97c/250/150/wortv3/a010ee82c3f303a43cbe616a40e954d15c44a1f9"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/68a4558f866551804ccdcf28a54fa97c/230/120/wortv3/e696df3abc4b16b7f6e7f505b450bce72b3f12e0"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/68a4558f866551804ccdcf28a54fa97c/100/100/wortv3/5a9197bf449d61483c4f6e86bc54d8eda5fbcd0a"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/68a4558f866551804ccdcf28a54fa97c/250/150/wortv3/a010ee82c3f303a43cbe616a40e954d15c44a1f9" alt="Désirée Nosbusch Nosbusch tat ihre Freude heute Mittag auf Twitter kund." /></picture></div>
          <a href="/fr/culture/desiree-nosbusch-remporte-le-grimme-preis-pour-bad-banks-5c766324da2cc1784e33eade" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            <div class="wort-plus wort-plus--small  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> Le prix Adolf-Grimme plus connu sous « Grimme-Preis » récompense les films télévisés en Allemagne. Désirée Nosbusch vient de remporter le prix pour «Bad Banks». 
          </div>
        
        
          
<div class="badges ">
  
  <a href="/fr/culture" class="rubric rubric--culture">Culture</a>
  
  
    <span class="badges__videos"><svg  >
    <use xlink:href="#watermark-video"></use>
</svg>
 1</span>
  
  
    
  
  
  
    <span class="badges__publish-date">26.02.2019</span>
  
</div>

        
      </div>
    </div>
  </div>

  


</article>

    
  
    
      <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="3" data-article-cnl="culture" data-article-size="m" data-article-id="5c7397ffda2cc1784e33e884" data-article-ignore 
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/fr/culture/green-book-sacre-aux-oscars-triple-pour-roma-5c7397ffda2cc1784e33e884" class="teaser__title__link ellipsis">«Green Book» sacré aux Oscars, triplé pour «Roma»</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            <div class="wort-plus wort-plus--tiny  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> 
<div class="badges ">
  
  <a href="/fr/culture" class="rubric rubric--culture">Culture</a>
  
    <span class="badges__pictures"><svg  >
    <use xlink:href="#watermark-pictureGallery"></use>
</svg>
 12</span>
  
  
  
    
  
  
    <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 4 min.</span>
  
  
    <span class="badges__publish-date">25.02.2019</span>
  
</div>

          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--pictureGallery"><use xlink:href="#watermark-pictureGallery"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-1fa9463ad4ee641dfc6b7ee0980a22bd-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-1fa9463ad4ee641dfc6b7ee0980a22bd-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-1fa9463ad4ee641dfc6b7ee0980a22bd-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-1fa9463ad4ee641dfc6b7ee0980a22bd-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/1fa9463ad4ee641dfc6b7ee0980a22bd/250/150/wortv3/9713ff01153b74e05d00023945bfd8a181a80188"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/1fa9463ad4ee641dfc6b7ee0980a22bd/230/120/wortv3/1c1a866372fba86c9c674b6388d1502baf71f4f9"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/1fa9463ad4ee641dfc6b7ee0980a22bd/100/100/wortv3/3c73f254ed9669415d10af607765a3a282419680"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/1fa9463ad4ee641dfc6b7ee0980a22bd/250/150/wortv3/9713ff01153b74e05d00023945bfd8a181a80188" alt="TOPSHOT - This handout photo released by A.M.P.A.S. shows Director Peter Farrelly, winner of Best Picture and Best Original Screenplay for &quot;Green Book,&quot; backstage during the 91st Annual Academy Awards at the Dolby Theatre in Hollywood, California on February 24, 2019. (Photo by Matt Petit / A.M.P.A.S / AFP) / RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT &quot;AFP PHOTO / A.M.P.A.S  &quot; - NO MARKETING - NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS" /></picture></div>
        <a href="/fr/culture/green-book-sacre-aux-oscars-triple-pour-roma-5c7397ffda2cc1784e33e884" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/fr/culture/green-book-sacre-aux-oscars-triple-pour-roma-5c7397ffda2cc1784e33e884" class="teaser__title__link">«Green Book» sacré aux Oscars, triplé pour «Roma»</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--pictureGallery"><use xlink:href="#watermark-pictureGallery"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-1fa9463ad4ee641dfc6b7ee0980a22bd-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-1fa9463ad4ee641dfc6b7ee0980a22bd-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-1fa9463ad4ee641dfc6b7ee0980a22bd-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-1fa9463ad4ee641dfc6b7ee0980a22bd-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/1fa9463ad4ee641dfc6b7ee0980a22bd/250/150/wortv3/9713ff01153b74e05d00023945bfd8a181a80188"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/1fa9463ad4ee641dfc6b7ee0980a22bd/230/120/wortv3/1c1a866372fba86c9c674b6388d1502baf71f4f9"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/1fa9463ad4ee641dfc6b7ee0980a22bd/100/100/wortv3/3c73f254ed9669415d10af607765a3a282419680"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/1fa9463ad4ee641dfc6b7ee0980a22bd/250/150/wortv3/9713ff01153b74e05d00023945bfd8a181a80188" alt="TOPSHOT - This handout photo released by A.M.P.A.S. shows Director Peter Farrelly, winner of Best Picture and Best Original Screenplay for &quot;Green Book,&quot; backstage during the 91st Annual Academy Awards at the Dolby Theatre in Hollywood, California on February 24, 2019. (Photo by Matt Petit / A.M.P.A.S / AFP) / RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT &quot;AFP PHOTO / A.M.P.A.S  &quot; - NO MARKETING - NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS" /></picture></div>
          <a href="/fr/culture/green-book-sacre-aux-oscars-triple-pour-roma-5c7397ffda2cc1784e33e884" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            <div class="wort-plus wort-plus--small  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> «Green Book», l&#x27;histoire vraie d&#x27;un pianiste noir en tournée dans le Sud ségrégationniste des Etats-Unis, a remporté dimanche l&#x27;Oscar du meilleur film, «Roma» du Mexicain Alfonso Cuaron réussissant de son côté un impressionnant coup du chapeau. 
          </div>
        
        
          
<div class="badges ">
  
  <a href="/fr/culture" class="rubric rubric--culture">Culture</a>
  
    <span class="badges__pictures"><svg  >
    <use xlink:href="#watermark-pictureGallery"></use>
</svg>
 12</span>
  
  
  
    
  
  
    <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 4 min.</span>
  
  
    <span class="badges__publish-date">25.02.2019</span>
  
</div>

        
      </div>
    </div>
  </div>

  


</article>

    
  
    
      <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="4" data-article-cnl="culture" data-article-size="m" data-article-id="5c7287bbda2cc1784e33e7d1" data-article-ignore 
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/fr/culture/le-rideau-se-leve-sur-la-91e-edition-des-oscars-5c7287bbda2cc1784e33e7d1" class="teaser__title__link ellipsis">Le rideau se lève sur la 91e édition des Oscars</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            <div class="wort-plus wort-plus--tiny  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> 
<div class="badges ">
  
  <a href="/fr/culture" class="rubric rubric--culture">Culture</a>
  
  
  
    
  
  
    <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 3 min.</span>
  
  
    <span class="badges__publish-date">24.02.2019</span>
  
</div>

          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-8a0e2df84da8713ab11cbda241ece3e2-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-8a0e2df84da8713ab11cbda241ece3e2-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-8a0e2df84da8713ab11cbda241ece3e2-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-8a0e2df84da8713ab11cbda241ece3e2-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/8a0e2df84da8713ab11cbda241ece3e2/250/150/wortv3/a4dbf685068205acad97db2d8ac72558a9d4ef68"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/8a0e2df84da8713ab11cbda241ece3e2/230/120/wortv3/24dbd11cd3bb1d8b606c94d168315c41ebe8a56b"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/8a0e2df84da8713ab11cbda241ece3e2/100/100/wortv3/30e7e1261348cba3328885dd677d47b74f3d538d"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/8a0e2df84da8713ab11cbda241ece3e2/250/150/wortv3/a4dbf685068205acad97db2d8ac72558a9d4ef68" alt="Replicas of the Oscars statues at a tourist store near the red carpet area for this year&#x27;s Oscars Awards ceremony  in Hollywood, California on February 23, 2019. - The Academy Awards annual ceremony will take place on February 24 2019. (Photo by Mark RALSTON / AFP)" /></picture></div>
        <a href="/fr/culture/le-rideau-se-leve-sur-la-91e-edition-des-oscars-5c7287bbda2cc1784e33e7d1" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/fr/culture/le-rideau-se-leve-sur-la-91e-edition-des-oscars-5c7287bbda2cc1784e33e7d1" class="teaser__title__link">Le rideau se lève sur la 91e édition des Oscars</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-8a0e2df84da8713ab11cbda241ece3e2-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-8a0e2df84da8713ab11cbda241ece3e2-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-8a0e2df84da8713ab11cbda241ece3e2-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-8a0e2df84da8713ab11cbda241ece3e2-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/8a0e2df84da8713ab11cbda241ece3e2/250/150/wortv3/a4dbf685068205acad97db2d8ac72558a9d4ef68"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/8a0e2df84da8713ab11cbda241ece3e2/230/120/wortv3/24dbd11cd3bb1d8b606c94d168315c41ebe8a56b"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/8a0e2df84da8713ab11cbda241ece3e2/100/100/wortv3/30e7e1261348cba3328885dd677d47b74f3d538d"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/8a0e2df84da8713ab11cbda241ece3e2/250/150/wortv3/a4dbf685068205acad97db2d8ac72558a9d4ef68" alt="Replicas of the Oscars statues at a tourist store near the red carpet area for this year&#x27;s Oscars Awards ceremony  in Hollywood, California on February 23, 2019. - The Academy Awards annual ceremony will take place on February 24 2019. (Photo by Mark RALSTON / AFP)" /></picture></div>
          <a href="/fr/culture/le-rideau-se-leve-sur-la-91e-edition-des-oscars-5c7287bbda2cc1784e33e7d1" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            <div class="wort-plus wort-plus--small  ">
    <svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div> Le rideau se lève dimanche sur la 91e cérémonie des Oscars, bouquet final de la saison des prix cinématographiques à Hollywood qui risque encore cette année de réserver de nombreuses surprises. 
          </div>
        
        
          
<div class="badges ">
  
  <a href="/fr/culture" class="rubric rubric--culture">Culture</a>
  
  
  
    
  
  
    <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 3 min.</span>
  
  
    <span class="badges__publish-date">24.02.2019</span>
  
</div>

        
      </div>
    </div>
  </div>

  


</article>

    
  
  </div>
</div>




  <div class="no-print">
    









<aside id="div-gpt-ad-123456-teads-9-container" class="no-print dc-ad-container dc-ad-container--teads dc-ad-container--teads-pos-9">
    <div id="div-gpt-ad-123456-teads-9" class="dc-ad dc-ad--teads dc-ad--teads-pos-9 " data-adpos="9" data-adformat="teads" data-adunit="/4423/WortV4/culture" data-kw=""  ></div>
</aside>

  </div>




  
<div class="share share--follow-navbar hide-for-large-up">
    <div class="share__overlay"></div>
    <div data-share-menu class="share__button u-touch u-hover-cursor">
        <span class="share__button__ios-share u-hide"><svg  class="share__button__icon share__button__icon--share" >
    <use xlink:href="#icon-exit-up"></use>
</svg>
</span>
        <span class="share__button__android-share u-hide"><svg  class="share__button__icon share__button__icon--share" >
    <use xlink:href="#android-share"></use>
</svg>
</span>
        <svg  class="share__button__icon share__button__icon--close" >
    <use xlink:href="#icon-cross"></use>
</svg>

    </div>
    <div class="share__content-wrapper no-print">
        <div class="share__content">
            <div class="pure-g pure-g--gutters-medium">
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="facebook" href="#" data-share-menu data-text="Une véritable bande-annonce pour «Toy Story 4»" class="share__content__item__button share__content__item__button--facebook">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

                        <div class="share__content__item__button__label">Facebook</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="twitter" href="#" data-share-menu class="share__content__item__button share__content__item__button--twitter" data-via="Wort_FR" data-related="SocialAccount(https://twitter.com/Wort_LU,@Wort_LU),SocialAccount(https://twitter.com/luxtimes,@luxtimes),SocialAccount(https://twitter.com/JornalContacto,@JornalContacto),SocialAccount(https://twitter.com/radiolatinalux,@radiolatinalux)" data-text="Une véritable bande-annonce pour «Toy Story 4»">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

                            <div class="share__content__item__button__label">Twitter</div>
                        </a>
                    </div>
                </div>
              
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="linkedin" href="#" data-share-menu class="share__content__item__button share__content__item__button--linkedin">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-linkedin-square"></use>
</svg>

                            <div class="share__content__item__button__label">LinkedIn</div>
                        </a>
                    </div>
                </div>
              
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="email" href="mailto:someone@example.com?subject=Une véritable bande-annonce pour «Toy Story 4»&body=Bonjour, %0D%0A%0D%0A Le lien suivant a été partagé avec vous : https://www.wort.lu/fr/culture/une-veritable-bande-annonce-pour-toy-story-4-5c91072bda2cc1784e3401bb.%0D%0A%0D%0A Cordialement  %0D%0A%0D%0A Votre équipe wort.lu" data-share-menu class="share__content__item__button share__content__item__button--email">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-envelope-open"></use>
</svg>

                            <div class="share__content__item__button__label">Email</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5 hide-for-large-up">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="copy-link" href="#"
                           data-share-menu class="share__content__item__button share__content__item__button--copy-link">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-link2"></use>
</svg>

                            <div class="share__content__item__button__label">Copier le lien</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5 show-for-medium-up">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="print" href="#"
                           data-share-menu class="share__content__item__button share__content__item__button--print">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-printer"></use>
</svg>

                            <div class="share__content__item__button__label">Imprimer</div>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.wort.lu",
      "name": "wort.lu"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
       "@id": "https://www.wort.lu/fr/culture",
       "name": "Culture"
    }
  }]
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "http://www.wort.lu/fr/culture/une-veritable-bande-annonce-pour-toy-story-4-5c91072bda2cc1784e3401bb",
  "headline": "Une véritable bande-annonce pour «Toy Story 4»",
  
    "image": {
      "@type": "ImageObject",
      "url": "https://blobsvc.wort.lu/picture/53e8a328c47292e6675c83ab5d927090/800/800/crop/7/145/620/375/wortv3/b82c7cb298a6522571d5af4cc8a5669e650b601e",
      "height": 800,
      "width": 800
    },
  

  "author": "wort.lu",
  "datePublished": "2019-03-19T16:13:47.687+01:00",
  "dateModified": "2019-03-19T16:13:47.687+01:00",
  "publisher": {
    "@type": "Organization",
    "name": "Wort.lu",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wort.lu/static/1553009235303/images/logo-lw-topbar@2x.png",
      "width": "430",
      "height": "54"
    }
  }
}
</script>



</div>


            </div>
            
                
<footer class="footer no-print">

  
    <section class="footer-subscribe-wrapper">

      <img class="footer-subscribe-wrapper__background "
           data-src=" /static/1553009235303/images/footer/hipster-footer.jpg " />

      <div class="footer-subscribe">
        
          <div class="footer-subscribe__icon-list">
            <svg  class="footer-subscribe__icon-list__item" >
    <use xlink:href="#fa-newspaper-o"></use>
</svg>

            <svg  class="footer-subscribe__icon-list__item" >
    <use xlink:href="#fa-laptop"></use>
</svg>

            <svg  class="footer-subscribe__icon-list__item" >
    <use xlink:href="#fa-tablet"></use>
</svg>

            <svg  class="footer-subscribe__icon-list__item" >
    <use xlink:href="#fa-mobile"></use>
</svg>

          </div>
        
        <h3 class="footer-subscribe__title">Abonnez-vous à l&#x27;offre intégrale</h3>

        <div class="footer-subscribe__text">
        Recevez votre journal chez vous en plus de l&#x27;offre numérique. Profitez du journal où et quand vous voulez avec Wort e-paper et Wort+.
        </div>

        <a href="/fr/abo/subscription" target="_blank" rel="noopener" data-text="S&#x27;abonner" class="footer-subscribe__button button button--primary button--inverted button--bold button--white-bg button--rounded button--marketing">
          <span>S&#x27;abonner</span>
        </a>

      </div>

    </section>
  

  
    
<div class="newsletter">
  <div class="newsletter__left">
    <p class="newsletter__left__text newsletter__text">Restez informé via notre newsletter</p>
    <div>
      <a class="button button--primary button--no-uppercase" href="/fr/newsletter">S&#x27;inscrire</a>
    </div>
  </div>
  <div class="newsletter__right">
    <p class="newsletter__text">Suivez-nous !</p>
      <ul class="newsletter__social">
      <li class="newsletter__social__item">
        <a href="https://www.facebook.com/wort.lu.fr">
          <svg  >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://twitter.com/Wort_FR">
          <svg  >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://www.youtube.com/user/wortlu">
          <svg  >
    <use xlink:href="#fa-youtube-square"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://www.instagram.com/luxemburger_wort">
          <svg  >
    <use xlink:href="#fa-instagram"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://www.linkedin.com/company/saint-paul-luxembourg">
          <svg  >
    <use xlink:href="#fa-linkedin-square"></use>
</svg>

        </a>
      </li>
    </ul>
  </div>
</div>

  

  <div class="container">
    <hr class="footer-divider"/>
    
<div class="footer-links">
  <div class="pure-g">
    
    
      <div class="pure-u-1-5 footer-links--hide-for-mobile">
        <h6 class="footer-links__title"><a href="#">Rubriques</a></h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/luxembourg">Luxembourg</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/international">International</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/economie">Économie</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/culture">Culture</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/sport">Sport</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/lifestyle">Lifestyle</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/mywort">mywort</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/shortnews">Brèves</a></li>
            
            
          </ul>
          <ul class="footer-links__list footer-links--offset">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/dossiers">Dossiers</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/blogs">Blogs</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/photos">Photos</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/videos">Vidéos</a></li>
            
          </ul>
        </div>
      </div>
      <div class="pure-u-1-5 footer-links--offset footer-links--hide-for-mobile">
        <h6 class="footer-links__title">Services </h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/service/weather">Météo</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/service/traffic">Infos trafic</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/service/stock">Bourse</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/service/emergencies">Urgences</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/service/films">Cinéma</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/service/events">Agenda</a></li>
            
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/service/masses">
              Services religieux
            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="http://www.wort-kunst.lu">Shop</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/games">Concours</a></li>
          </ul>
        </div>
      </div>
      <div class="pure-u-1-5 footer-links--hide-for-mobile">
        <h6 class="footer-links__title"><a href="#">Annonces</a></h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/service/weddings">Mariages</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/service/births">Naissances</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/service/obituaries">Avis de décès</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link internal-link" href="https://themenwelten.wort.lu">module.advertorials.title</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="https://www.guichet.wort.lu">
              Guichet Annonces
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="http://www.mystuff.lu">
              mystuff.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
          </ul>
        </div>
      </div>
    
      <div class="pure-u-1-5 footer-links--hide-for-mobile">
        <h6 class="footer-links__title"><a href="#">Sites partenaires</a></h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://telecran.lu/DE/home">
              telecran.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.gedenken.lu/fr/">
              gedenken.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="https://www.jobfinder.lu">
              jobfinder.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.editions.lu">
              editions.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.libo.lu">
              libo.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.latina.lu">
              latina.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.regie.lu">
              regie.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="https://www.wortimmo.lu/fr/">
              wortimmo.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
          </ul>
        </div>
      </div>
      <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-1 pure-u-lg-1-5">
        
          <h6 class="footer-links__title footer-links--hide-for-mobile"><a href="#" title="Luxemburger Wort">Luxemburger Wort</a></h6>
          <svg  class="footer-links__logo footer-links--hide-for-desktop" >
    <use xlink:href="#lw-logo"></use>
</svg>

        
        <div class="pure-g">
          <p class="footer-links__text">
            2, rue Christophe Plantin<br/>
            L-2988 Luxembourg<br/>
            Tél.:(+352) 4993-1<br/>
            E-mail:  <a href="mailto:wort@wort.lu">wort@wort.lu</a> 
          </p>
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/imprint">Mentions légales</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/privacy">Privacy Policy</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/fr/contact">Contact</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="/fr/tscs">
              Conditions générales d&#x27;utilisation
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
          </ul>
        </div>
      </div>
  </div>
</div>


    
      <svg  class="footer-logo footer-links--hide-for-mobile" >
    <use xlink:href="#lw-logo"></use>
</svg>

    

    <hr class="footer-divider hide-for-xl-up"/>

    
      <div class="footer-editions">
      
        <a href="/de" class="footer-editions__item">
          <span class="footer-editions__item__flag">
            <svg  class="footer-editions__item__flag__svg" >
    <use xlink:href="#flag-de"></use>
</svg>

          </span>
          <span class="footer-editions__item__name">
            Deutsche Ausgabe
          </span>
        </a>
      
        <a href="/pt" class="footer-editions__item">
          <span class="footer-editions__item__flag">
            <svg  class="footer-editions__item__flag__svg" >
    <use xlink:href="#flag-pt"></use>
</svg>

          </span>
          <span class="footer-editions__item__name">
            Edição em Português
          </span>
        </a>
      
        <a href="https://www.luxtimes.lu" class="footer-editions__item">
          <span class="footer-editions__item__flag">
            <svg  class="footer-editions__item__flag__svg" >
    <use xlink:href="#flag-en"></use>
</svg>

          </span>
          <span class="footer-editions__item__name">
            English edition
          </span>
        </a>
      
      
        <a  rel="noopener"  target="_blank" href="/fr/appstore" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1553009235303/images/footer/appstore_fr.png">
        </a>

        <a  rel="noopener" target="_blank" href="/fr/playstore" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1553009235303/images/footer/googleplay_fr.png">
        </a>
      
    </div>
    
    <hr class="footer-divider footer-mobile-app-divider"/>
    <div class="footer-mobile-app">
      
        <a  rel="noopener"  target="_blank" href="/fr/appstore" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1553009235303/images/footer/appstore_fr.png">
        </a>
        <a  rel="noopener" target="_blank" href="/fr/playstore" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1553009235303/images/footer/googleplay_fr.png">
        </a>
      
    </div>

    <hr class="footer-divider"/>

    <div class="footer-legal footer-legal--consent-management">
      <p class="footer-legal__text">
        Nous utilisons des cookies pour vous garantir la meilleure expérience et améliorer la performance de notre site. Pour plus d’informations, consulter notre <a href="/fr/privacy" class="footer-legal__privacy-link">privacy policy</a>. En continuant votre navigation, vous acceptez le dépôt des cookies aux fins suivantes: statistiques d’utilisation, connexion aux réseaux sociaux, publicité ciblée et personalisation de contenu.
      </p>
    </div>

    <hr class="footer-divider"/>

      <div class="footer-legal">
      <p class="footer-legal__text">
        <label class="footer-legal__text__copygright-symbol">©</label>2018 Luxemburger Wort. Tous droits réservés
      </p>
    </div>

  </div>

</footer>

<div id="logAction"></div>

            
        

        <!-- Load different CSS for IE -->
        <!-- We need to load it here to override any previous CSS -->
        <script>
            if (document.documentMode) {
                var head = document.getElementsByTagName('body')[0];
                var script = document.createElement('link');
                script.setAttribute("rel", "stylesheet");
                script.setAttribute("media", "screen");
                
                    script.setAttribute("href", '/static/1553009235303/stylesheets/wort-v4-fr.css');
                

                head.appendChild(script);
            }
        </script>


        
            
            <script>
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=FR', 'key=browser', 'subs=browser/culture');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>
            

                
    

        <script
            
            
                src="/static/1553009235303/javascripts/articlePage.js"
        >
        </script>

    





            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->

            <!-- Load Chartbeat -->
            <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    // here we send current section of the page to chartbeat (ex: "home_de")
    _sf_async_config.sections = "fr,culture_fr";

    // Extract author, if it exists, and send it to chartbeat
    
        
            _sf_async_config.title = "Une véritable bande-annonce pour «Toy Story 4»";
        
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

            







        

        <!-- Load Google Publisher Tag and ads code -->
        
            <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        
      </div>

    <!-- detect ad blockers -->
          
    

        <script
            
            
                src="/static/1553009235303/javascripts/ads.js"
        >
        </script>

    




      <script type="text/javascript">
        if(document.getElementById('GamqTMFIkrvA')){
          var isAdBlocked = "false";
        } else {
          var isAdBlocked = "true";
        }

        dataLayer = dataLayer || [];
          dataLayer.push({
            'event': 'UniversalEvent',
            'eventCategory': 'AdBlockers',
            'eventAction': 'AdBlockers',
            'eventLabel': isAdBlocked
        });
      </script>
    </body>
</html>

