<!DOCTYPE html>



















<html  lang="de" class="no-js">
    <head>
        <title>Luxemburger Wort - Muller scheidet im Doppel aus</title>

        <base href="//www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="geo.region" content="LU" />
        <meta property="fb:app_id" content="262131947223648" />
        <meta property="og:locale:alternate" content="de_DE" />
        
        <meta name="robots" content="index, follow, noarchive" />
        
        <meta name="apple-itunes-app" content="app-id=313634992"/>

        <meta name="application-name" content="Wort.lu"/>
        <meta name="msapplication-TileColor" content="#000000"/>
        <meta name="msapplication-square70x70logo" content="/static/1500968984/images/favicons/tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/static/1500968984/images/favicons/square.png"/>
        <meta name="msapplication-wide310x150logo" content="/static/1500968984/images/favicons/wide.png"/>
        <meta name="msapplication-square310x310logo" content="/static/1500968984/images/favicons/large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=5; cycle=1"/>

        <!-- EcmaScript 6 and Fetch polyfills -->
        <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,fetch"></script>

        <!-- Webpack Manifest -->
        



<script
    
    
    src="/static/1500968984/javascripts/manifest.js"
    >
</script>

<script
    
    
    src="/static/1500968984/javascripts/main-commons.js"
    >
</script>



        
          



<script
    
    
    src="/static/1500968984/javascripts/jsErrorLogging.js"
    >
</script>


        

        



 <meta name="description" content="Luxemburger Wort - Gilles Muller ist in der Doppelkonkurrenz des Hartplatzturniers von Atlanta (USA) ausgeschieden. Er unterlag in der ersten Runde zusammen mit dem Franzosen Hugo Nys in zwei Sätzen."> 


 <meta name="twitter:domain" content="wort.lu">  <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@Wort_LU">  <meta name="twitter:card" content="summary">  <meta name="twitter:title" content="Hartplatzturnier von Atlanta: Muller scheidet im Doppel aus">  <meta name="twitter:url" content="http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c">  <meta name="twitter:description" content="Gilles Muller ist in der Doppelkonkurrenz des Hartplatzturniers von Atlanta (USA) ausgeschieden. Er unterlag in der ersten Runde zusammen mit dem Franzosen Hugo Nys in zwei Sätzen.">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/0fa3824125fb9928046c4989eed7938b/128/128/wortv3/7cb82c867bcc2b79738acdf92f496e2062b4291d"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Hartplatzturnier von Atlanta: Muller scheidet im Doppel aus">  <meta property="og:type" content="article">  <meta property="article:section" content="Sport">  <meta property="article:published_time" content="2017-07-25T07:40:15+0200">  <meta property="article:modified_time" content="2017-07-25T07:40:15+0200">  <meta property="og:url" content="http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c">  <meta property="og:description" content="Gilles Muller ist in der Doppelkonkurrenz des Hartplatzturniers von Atlanta (USA) ausgeschieden. Er unterlag in der ersten Runde zusammen mit dem Franzosen Hugo Nys in zwei Sätzen.">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/0fa3824125fb9928046c4989eed7938b/200/200/wortv3/23a6708afddd97fe85d9148b89eaae7191b3d9a4"> 


 <link rel="alternate" type="application/rss+xml" href="http://www.wort.lu/rss/de" title="Deutsche Ausgabe"> 


        <link rel="stylesheet" media="screen" href="/static/1500968984/stylesheets/wort.css" />
        <link rel="stylesheet" media="print" href="/static/1500968984/stylesheets/print.css" />

        <link rel="shortcut icon" type="image/png" href="/static/1500968984/images/favicon.png" />
        <link rel="icon" sizes="196x196" href="/static/1500968984/images/favicons/196x196.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/static/1500968984/images/favicons/57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/1500968984/images/favicons/60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/1500968984/images/favicons/72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/1500968984/images/favicons/76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/1500968984/images/favicons/114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/1500968984/images/favicons/120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/1500968984/images/favicons/144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/1500968984/images/favicons/152x152.png">
        <link rel="apple-touch-icon" sizes="196x196" href="/static/1500968984/images/favicons/196x196.png">

        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"></script>

        <script>
            dataLayer = [];
            
                dataLayer.push({ 'gtm.blacklist' : ['html'] });
            
            dataLayer.push({'pw':true});
        </script>

        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
            <!-- Piwik -->
            
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "Hartplatzturnier von Atlanta: Muller scheidet im Doppel aus" ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <p>
    <img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" />
  </p>
</noscript>


            <!-- facebook -->
            <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



            <!-- Chartbeat initialization -->
            

<style id='chartbeat-flicker-control-style' type='text/css'>
    .headline-test h1 {
        visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_startpt = (new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    /** CONFIGURATION END **/

    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        

        



<script
    
    
    src="/static/1500968984/javascripts/bootstrap.js"
    >
</script>



        
    </head>
    <!--[if IE 8 | IE 9]><body class="lt-ie10 de sport "> <![endif]-->
    <!--[if !IE]><!--><body id="ad-wallpaper-placeholder" class="de sport "> <!--<![endif]-->
        
<nav id="top-bar" class="show-for-medium-up">
    <div class="row">
        <p class="left"> Dienstag, 25. Juli 2017</p>
        <ul class="right inline-list">
            
            <li class="top-bar-link-user-info">
              <a class="user-link internal-link" href="https://user.wort.lu">Willkommen </a><a class="logout-link iw-log-out" href="/oauth/logout" title="Abmelden"></a>
            </li>
            <li class="top-bar-link-login">
              <a id="login-link" href="/oauth/login?referrer=/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c&utm_source=menu&amp;utm_medium=login&amp;utm_term=topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Anmelden">Anmelden</a>
            </li>
            
            
            <li class="top-bar-link-edition"><a href="http://epaper.wort.lu?utm_source=menu&amp;utm_medium=epaper&amp;utm_term=topbar-epaper&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW">E-Paper</a></li>
            
            <li class="top-bar-link"><a href="/de/abo">Abonnement</a></li>
            <li class="top-bar-link"><a href="/de/newsletter">Newsletter</a></li>
            <li><a href="https://twitter.com/Wort_LU"><i class="icon-twitter"></i></a></li>
            <li><a href="https://www.facebook.com/wort.lu.de"><i class="icon-facebook"></i></a></li>
        </ul>
    </div>
</nav>
<nav id="cookie-bar" class="hide">
    <div class="row">
        <div class="small-12">
            <button class="right button_close">&times;</button>
            <p>Diese Webseite nutzt Cookies zur analytischen Datenverwertung und um Werbeanzeigen zu schalten. Informationen dazu finden Sie in unserer <a href="/de/tscs" title="Cookie Policy">Cookie-Richtlinie</a>. Nach Ablauf eines Jahres werden wir Sie erneut auf diese Richtlinien hinweisen.</p>
        </div>
    </div>
</nav>

        
            
                <div class="row">
                    <div class="show-for-large-up dc-highlight large-12 columns no-print" id="ad-leaderboard-large-container">
                      






    <div id="div-gpt-ad-123456-leaderboard-large" class="dc-ad " data-adformat="leaderboard-large" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


                    </div>
                    <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-leaderboard-medium-container">
                      






    <div id="div-gpt-ad-123456-leaderboard-medium" class="dc-ad " data-adformat="leaderboard-medium" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


                    </div>
                    <div class="show-for-medium-up dc-highlight medium-12 columns no-print" id="ad-inboard">
                      






    <div id="div-gpt-ad-123456-inboard" class="dc-ad " data-adformat="inboard" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


                    </div>
                    <div class="small-12 columns ad-wallpaper-container-custom">
                      
<header id="header" class="row">
    
    <div class="skyscraper-lshape no-print" id="ad-skyscraper-lshape-container"></div>
    <div class="skyscraper no-print" id="ad-skyscraper-container">






    <div id="div-gpt-ad-123456-skyscraper" class="dc-ad " data-adformat="skyscraper" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>

</div>
    <div class="small-12 columns">
        <div id="header-mobile" class="show-for-small row">
            <a id="mobile-menu-home-button" href="/de"><i class="icon-home icon-large"></i></a>
            
            <h1 class="title-logo">
                <a href="/de"><img title="Luxemburger Wort" src="/static/1500968984/images/logo-lw.png" srcset="/static/1500968984/images/logo-lw.png 1x, /static/1500968984/images/logo-lw@2.png 2x" width="200px" height="25px"/></a>
            </h1>
            
            <a href="/oauth/login?referrer=/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Anmelden" id="mobile-login-button"><i class="icon-login icon-large"></i></a>
            <a href="https://user.wort.lu" id="mobile-user-button"><i class="icon-user icon-large"></i></a>
            <button id="mobile-menu-button-openner"><i class="icon-align-justify"></i></button>
        </div>
        <section id="mobile-menu" class="show-for-small no-print slideOutUp">
            <div class="mobile-menu-container row ">
                <div class="small-6 columns">
                    <p>Andere Ausgabe</p>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                        
                            <li class="fr flag"><a href="/fr">&nbsp;</a></li>
                        
                            <li class="en flag"><a href="/en">&nbsp;</a></li>
                        
                            <li class="pt flag"><a href="/pt">&nbsp;</a></li>
                        
                    </ul>
                </div>
            </div>
            <nav class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-sections">
                        
                          <li class="luxembourg ">
                            <a href="/de/lokales">Lokales</a>
                          </li>
                        
                          <li class="politics ">
                            <a href="/de/politik">Politik</a>
                          </li>
                        
                          <li class="international ">
                            <a href="/de/international">International</a>
                          </li>
                        
                          <li class="business ">
                            <a href="/de/business">Wirtschaft</a>
                          </li>
                        
                          <li class="culture ">
                            <a href="/de/kultur">Kultur</a>
                          </li>
                        
                          <li class="sport current">
                            <a href="/de/sport">Sport</a>
                          </li>
                        
                          <li class="lifestyle ">
                            <a href="/de/lifestyle">Lifestyle</a>
                          </li>
                        
                          <li class="panorama ">
                            <a href="/de/panorama">Panorama</a>
                          </li>
                        
                          <li class="wissen ">
                            <a href="/de/wissen">Wissen</a>
                          </li>
                        
                          <li class="mywort ">
                            <a href="/de/mywort">MyWort</a>
                          </li>
                        
                        
                        <li class="mystuff"><a href="https://www.mystuff.lu">MyStuff</a></li>
                        
                        <li><a href="/de/videos">Videos</a></li>
                        <li><a href="/de/photos">Fotos</a></li>
                        <li><a href="/de/blogs">Blogs</a></li>
                        <li><a href="/de/dossiers">Dossiers</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-services">
                        <li><a href="/de/service/weather">Wetter</a></li>
                        <li><a href="/de/service/traffic">Verkehr</a></li>
                        <li><a href="/de/service/weddings">Hochzeiten</a></li>
                        <li><a href="/de/service/births">Geburten</a></li>
                        <li><a href="/de/service/obituaries">Todesanzeigen</a></li>
                        <li><a href="http://www.gedenken.lu/">Gedenken</a></li>
                        <li><a href="/de/service/stock">Börse</a></li>
                        <li><a href="/de/service/emergencies">Notdienste</a></li>
                        <li><a href="/de/service/masses">Gottesdienste</a></li>
                        <li><a href="/de/games">Gewinnspiele</a></li>
                        
                        <li><a href="http://www.wort-kunst.lu">Shop</a></li>
                        
                        <li><a href="http://www.guichet.wort.lu">Anzeigenannahme</a></li>
                        <li><a href="http://www.wortimmo.lu">Immo</a></li>
                        <li><a href="http://www.jobfinder.lu">Job</a></li>
                        <li><a href="/de/service/films#">Kino</a></li>
                        <li><a href="/de/service/events#">Agenda</a></li>
                    </ul>
                </div>
            </nav>
            <div class="mobile-menu-container row">
                <div class="right small-12 columns service-bar-search">
                    <div class="small-10 columns">
                        <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Suchen ...">
                    </div>
                    <div class="small-2 columns">
                        <input type="button" on-submit-search href="#" class="search-button postfix">
                    </div>
                </div>
            </div>
            <div class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                      
                        
                          <li><a href="/oauth/login?referrer=/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Anmelden" class="mobile-menu-edition">Anmelden</a></li>
                        
                      
                      
                      <li><a href="http://epaper.wort.lu" class="mobile-menu-edition">E-paper</a></li>
                      
                      <li><a href="/de/abo">Abonnement</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <div class="row header-social-sharing">
                        <div class="small-4 columns">
                            <span class="icon-stack">
                                <i class="icon icon-circle icon-stack-2x newsletter-circle-color"></i>
                                <a target="_blank" href="/de/newsletter">
                                    <i class="icon-envelope icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                                <a target="_blank" href="https://twitter.com/Wort_LU">
                                    <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/wort.lu.de">
                                    <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </section>

        <div class="row show-for-small ">
            <div class="medium-12 no-print" id="ad-leaderboard-small-container">
                






    <div id="div-gpt-ad-123456-leaderboard-small" class="dc-ad dc-highlight" data-adformat="leaderboard-small" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


            </div>
            <div class="medium-12 no-print" id="ad-inboard-container">
              






    <div id="div-gpt-ad-123456-inboard" class="dc-ad dc-highlight" data-adformat="inboard" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


            </div>
        </div>

        <div id="top-header-mobile" class="show-for-small  no-print">
            
            <h2 class="lp-section-title">Sport</h2>
            
        </div>
        <div id="top-header" class="has-title hide-for-small">
            
            <h1 class="title show-for-medium-up no-print">Sport</h1>
            
            
            <h1 class="title-logo">
                <a href="/de"><img title="Luxemburger Wort" src="/static/1500968984/images/logo-lw.png" srcset="/static/1500968984/images/logo-lw.png 1x, /static/1500968984/images/logo-lw@2.png 2x"/></a>
            </h1>
            <nav id="editions-bar" class="hide-for-small no-print">
                <ul>
                    
                    <a href="/fr"><li class="fr">Edition francophone</li></a>
                    
                    <a href="/en"><li class="en">English Edition</li></a>
                    
                    <a href="/pt"><li class="pt">Contacto</li></a>
                    
                </ul>
            </nav>
            
        </div>
        <nav id="sections-bar" class="hide-for-small row no-print">
            <div class="small-12 columns">
              <div class="group-holder">
                <ul>
                    <li>
                        <a href="/de"><i style="position:relative;  top: -3px" class="icon-home icon-large"></i></a>
                    </li>
                    
                      <li class="luxembourg ">
                        <a href="/de/lokales">Lokales</a>
                      </li>
                    
                      <li class="politics ">
                        <a href="/de/politik">Politik</a>
                      </li>
                    
                      <li class="international ">
                        <a href="/de/international">International</a>
                      </li>
                    
                      <li class="business ">
                        <a href="/de/business">Wirtschaft</a>
                      </li>
                    
                      <li class="culture ">
                        <a href="/de/kultur">Kultur</a>
                      </li>
                    
                      <li class="sport current">
                        <a href="/de/sport">Sport</a>
                      </li>
                    
                      <li class="lifestyle ">
                        <a href="/de/lifestyle">Lifestyle</a>
                      </li>
                    
                      <li class="panorama ">
                        <a href="/de/panorama">Panorama</a>
                      </li>
                    
                      <li class="wissen ">
                        <a href="/de/wissen">Wissen</a>
                      </li>
                    
                      <li class="mywort ">
                        <a href="/de/mywort">MyWort</a>
                      </li>
                    
                    
                    <li class="mystuff"><a href="https://www.mystuff.lu">MyStuff</a></li>
                    
                    <li class="maybe-right"><a href="/de/videos">Videos</a></li>
                    <li class="maybe-right"><a href="/de/photos">Fotos</a></li>
                    <li class="maybe-right"><a href="/de/blogs">Blogs</a></li>
                    <li class="maybe-right"><a href="/de/dossiers">Dossiers</a></li>
                </ul>
              </div>
            </div>
        </nav>
        <nav id="services-bar" class="hide-for-small row no-print">
            <div class="large-10 medium-10 columns no-right-padding">
                <ul class="inline-list">
                    <li class="weather-link"><a href="/de/service/weather">Wetter</a></li>

                    
                        <li class="weather weather-widget">
                            <a href="/de/service/weather">
                                
                                <div class="lazy-html-snippet" data-sources="/api/v302/sites/de/services/weather/today">
                                  <i class="loader-small"></i>
                                </div>
                            </a>
                        </li>
                    
                    <li><a href="/de/service/traffic">Verkehr</a></li>

                    <li><a href="/de/service/weddings">Hochzeiten</a></li>
                    <li><a href="/de/service/births">Geburten</a></li>
                    <li><a href="/de/service/obituaries")" data-dropdown="menu-more-obituaries" data-options="is_hover:true">Todesanzeigen&nbsp;<i class="icon-angle-down"></i></a>
                      <ul id="menu-more-obituaries" class="f-dropdown" data-dropdown-content>
                        <li><a href="/de/service/obituaries">Todesanzeigen</a></li>
                        <li><a href="http://www.gedenken.lu/">Gedenken</a></li>
                      </ul>
                    </li>
                    <li><a href="http://www.guichet.wort.lu">Anzeigenannahme</a></li>
                    <li><a href="/de/service/births" data-dropdown="menu-more-services" data-options="is_hover:true">Dienste&nbsp;<i class="icon-angle-down"></i></a>
                        <ul id="menu-more-services" class="f-dropdown" data-dropdown-content>
                            <li><a href="/de/service/stock">Börse</a></li>
                            <li><a href="/de/service/emergencies">Notdienste</a></li>
                            <li><a href="/de/service/masses">Gottesdienste</a></li>
                            <li><a href="http://www.wortimmo.lu">Immo</a></li>
                            <li><a href="http://www.jobfinder.lu">Job</a></li>
                            
                              <li><a href="http://telecran.lu/DE/tv">TV-Programm</a></li>
                            
                        </ul>
                    </li>
                    <li><a href="/de/games">Gewinnspiele</a></li>
                    
                    <li><a href="http://www.wort-kunst.lu">Shop</a></li>
                    
                    <li><a href="/de/service/films#">Kino</a></li>
                    <li><a href="/de/service/events#">Agenda</a></li>
                </ul>
            </div>
            <div class="large-2 medium-2 columns">
                <div class="right service-bar-search">
                    <div class="row collapse">
                        <div class="small-10 columns">
                            <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Suchen ...">
                        </div>
                        <div class="small-2 columns">
                            <input type="button" on-submit-search href="#" class="search-button z-zero postfix">
                        </div>
                    </div>
                </div>
            </div>
        </nav>
        
    </div>
</header>
<div class="row hide-for-small no-print">
    <hr id="separator-bar">
</div>


<div id="content-separator" class="row hide-for-small no-print"></div>

                      

  <link rel="stylesheet" media="screen" href="/static/1500968984/stylesheets/mywort-compatibility.css" />


  

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    
    'page_type':'content',
    
    'section':'sport',
    
    'article_layout':'normal',
    
    'article_type':'article',
    
    'article_words':'88',
    
    'article_len':'799',
    
    'visitor_type':'Anonymous',
    
    'article_paid':'false'
  });
</script>


  

<script type="text/javascript">
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="de"/>
<meta itemprop="identifier" content="5976d9bfa5e74263e13c4a7c"/>
<meta itemprop="url" content="//www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c"/>
<div class="row article-page-content " data-cm="https://www.wort.lu/placement-tool/#/edit/5976d9bfa5e74263e13c4a7c">
    
            

<div class="columns large-10 large-centered">
  <div class="row">
    <article class="large-12 columns article-content ">
      <header class="header">
        
        <div class="row">
          <div class="small-12 columns">
            <h1 class="overline">Hartplatzturnier von Atlanta</h1>
            <h1 class="title">Muller scheidet im Doppel aus</h1>
            <h1 class="subheader"></h1>
          </div>
        </div>
        
      </header>
      
        <div class="row main-picture">
          <div class="small-11 columns">
            <figure id="picture_main">
              <img alt="Gilles Muller ist im Einzel an Position drei gesetzt. "  src="https://blobsvc.wort.lu/picture/0fa3824125fb9928046c4989eed7938b/860/484/wortv3/1ef159d28335436b48a7b4f4cb3fc9e2d72f3bb8"  srcset="https://blobsvc.wort.lu/picture/0fa3824125fb9928046c4989eed7938b/380/234/wortv3/a413a208bfaaed39dd127620ece9c141712be95c 380w, https://blobsvc.wort.lu/picture/0fa3824125fb9928046c4989eed7938b/577/356/wortv3/9221be94ba1e9498cd9a299444c23c75641de411 577w, https://blobsvc.wort.lu/picture/0fa3824125fb9928046c4989eed7938b/860/484/wortv3/1ef159d28335436b48a7b4f4cb3fc9e2d72f3bb8 860w"/>
              <figcaption>
                <div class="row">
                  
                    <div class="columns small-10 medium-11">
                      Gilles Muller ist im Einzel an Position drei gesetzt.  <br/>
                      <span class="picture-copyright">Foto: Edwin Verhoef/LW-Archiv</span>
                    </div>
                  
                  <div class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-0fa3824125fb9928046c4989eed7938b" data-url="/api/picture/article/5976d9bfa5e74263e13c4a7c/picture/0fa3824125fb9928046c4989eed7938b/"></a></div>
                </div>
              </figcaption>
            </figure>
            <div id="reveal-image-id-0fa3824125fb9928046c4989eed7938b" class="reveal-modal full" style="display: none; padding: 0px !important; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
            </div>
          </div>
          <div class="small-1 columns text-center ">
            <!-- Social buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" data-text="Hartplatzturnier von Atlanta: Muller scheidet im Doppel aus"></div>
    <div class="twitter" data-url="http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" data-via="Wort_LU" data-related="Wort_EN,Wort_FR,JornalContacto" data-text="Hartplatzturnier von Atlanta: Muller scheidet im Doppel aus"></div>
    <div class="linkedin" data-url="http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" data-text="Hartplatzturnier von Atlanta: Muller scheidet im Doppel aus"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Muller scheidet im Doppel aus&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

              
          </div>
        </div>
      
      <div class="row">
        <div class="large-8 column">
            <!-- Author header -->
            
              <div id="article-header">
                <!-- Author name -->
                <!---->
                  <!--<span class="author-name">von&nbsp;Joe Turmes |</span>-->
                <!---->
                <!-- Updated at / Published at -->
                <p class="date-time">
                  
                    
                      <time pubdate="2017-07-25T07:40:15.032+02:00">Veröffentlicht am  Dienstag, 25. Juli 2017 um 07:40</time>
                    
                  
                </p>
              </div>
            

          <!-- Main article content -->
          <div class="row article-core ">
            <div class="large-12 columns">
              <div id="ad-in-read-container" class="article-body-content">
                <p>(jot) - Gilles Muller ist in der Doppelkonkurrenz des Hartplatzturniers von Atlanta (USA) ausgeschieden. In der ersten Runde unterlag der Linkshänder zusammen mit dem Franzosen Hugo Nys dem Duo Santiago Gonzales/Scott Lipsky (MEX/USA) mit 5:7, 0:6. <br></p><p>In der zweiten Runde des Einzels wird sich der an drei gesetzte "Mulles" (Weltranglistenposition: 22), der in der ersten Runde ein Freilos genoss, mit dem Qualifikanten Quentin Halys (134) messen.&nbsp; Es wird das erste Duell mit dem 20-jährigen Franzosen auf der ATP-Tour sein. <br></p>
              
                
                
              
              </div>
              
                
                <div class="no-print">
                  






    <div id="div-gpt-ad-123456-in-read" class="dc-ad in-read" data-adformat="in-read" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


                </div>
                
              
            </div>
          </div>

          <div class="row medium-collapse">
            <div class="large-12 columns related-container">
              <!-- Related -->
              
                

<aside id="related-stories">
  <h6>Lesen Sie Mehr zu diesem Thema</h6>

  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/de/sport/tennisturnier-in-mexiko-minella-jetzt-gegen-die-weltranglistenerste-58e48458a5e74263e13ad0c3?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/8333984a2a16565cdae3651131ec74de/396/297/wortv3/dd881f9992eb9f47e813118f1993b111873cfddb"  data-original-set="https://blobsvc.wort.lu/picture/8333984a2a16565cdae3651131ec74de/380/212/wortv3/3ba83360bc4f0b118c786f821404e7b147578d38 380w, https://blobsvc.wort.lu/picture/8333984a2a16565cdae3651131ec74de/396/297/wortv3/dd881f9992eb9f47e813118f1993b111873cfddb 396w, https://blobsvc.wort.lu/picture/8333984a2a16565cdae3651131ec74de/397/222/wortv3/edeeac189d59ca6da3a8fa8e74888e7935505133 397w"  alt="Mandy Minella steht in Monterrey in der zweiten Runde."/></div></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/de/sport/tennisturnier-in-mexiko-minella-jetzt-gegen-die-weltranglistenerste-58e48458a5e74263e13ad0c3?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Tennisturnier in Mexiko</span>
        Minella jetzt gegen die Weltranglistenerste
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/de/sport/im-australischen-brisbane-muller-und-querrey-unterliegen-im-endspiel-5871ffb753590682caf17769?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/3aed646aa10686490a5b4298cb1c9ee7/396/297/wortv3/75b86b73c531ce880df5971852ab8763355838d3"  data-original-set="https://blobsvc.wort.lu/picture/3aed646aa10686490a5b4298cb1c9ee7/380/212/wortv3/15c2c0e2c72fd5c64105f6c0eb5ae40aaf03df23 380w, https://blobsvc.wort.lu/picture/3aed646aa10686490a5b4298cb1c9ee7/396/297/wortv3/75b86b73c531ce880df5971852ab8763355838d3 396w, https://blobsvc.wort.lu/picture/3aed646aa10686490a5b4298cb1c9ee7/397/222/wortv3/24eea4e1e7620d2f145183031a5931d3209bc6c8 397w"  alt="Gilles Muller wartet weiter auf seinen ersten Titel auf der ATP-Tour."/></div></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/de/sport/im-australischen-brisbane-muller-und-querrey-unterliegen-im-endspiel-5871ffb753590682caf17769?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Im australischen Brisbane</span>
        Muller und Querrey unterliegen im Endspiel
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/de/sport/in-nottingham-mulles-zieht-ins-halbfinale-ein-576bd7f7ac730ff4e7f62626?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/3199c42a162da867f8314a32e7fcf7c6/396/297/wortv3/6c9a8b649e86fa1f51b2c7657a50419b7381ceb4"  data-original-set="https://blobsvc.wort.lu/picture/3199c42a162da867f8314a32e7fcf7c6/380/212/wortv3/1a937ae2a4f39705f1d0139fdbeb9b234e4df9f6 380w, https://blobsvc.wort.lu/picture/3199c42a162da867f8314a32e7fcf7c6/396/297/wortv3/6c9a8b649e86fa1f51b2c7657a50419b7381ceb4 396w, https://blobsvc.wort.lu/picture/3199c42a162da867f8314a32e7fcf7c6/397/222/wortv3/9af1a6ba356907e1b3ff43070168e8962c2c8a6f 397w"  alt="Gilles Muller sorgt nach dem Finaleinzug in s&#x27;Hertogenbosch weiter für positive Schlagzeilen."/></div></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/de/sport/in-nottingham-mulles-zieht-ins-halbfinale-ein-576bd7f7ac730ff4e7f62626?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">In Nottingham</span>
        &quot;Mulles&quot; zieht ins Halbfinale ein
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/de/sport/tennisturniere-im-ausland-muller-auch-im-doppel-siegreich-553fb4680c88b46a8ce58405?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/196b6d7ab2cb0a96de736fb4d02a49f5/396/297/wortv3/67a926347e0230396ad614617cd9feb782d76a55"  data-original-set="https://blobsvc.wort.lu/picture/196b6d7ab2cb0a96de736fb4d02a49f5/380/212/wortv3/752a2a15fce25fcfd7b68b2ea6573e5922160a17 380w, https://blobsvc.wort.lu/picture/196b6d7ab2cb0a96de736fb4d02a49f5/396/297/wortv3/67a926347e0230396ad614617cd9feb782d76a55 396w, https://blobsvc.wort.lu/picture/196b6d7ab2cb0a96de736fb4d02a49f5/397/222/wortv3/364b58ed743512dc0fcea26fbd1a369d58da27db 397w"  alt="Der Auftakt auf Sand verläuft für Gilles Muller nach Maß."/></div></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/de/sport/tennisturniere-im-ausland-muller-auch-im-doppel-siegreich-553fb4680c88b46a8ce58405?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Tennisturniere im Ausland</span>
        Muller auch im Doppel siegreich
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/de/sport/tennisturnier-in-miami-muller-djokovic-ein-moegliches-duell-in-runde-drei-551141ff0c88b46a8ce5609f?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/110632168641f0893943328bb3103a87/396/297/wortv3/623096af342d5232b3be33e211db57763c5c78df"  data-original-set="https://blobsvc.wort.lu/picture/110632168641f0893943328bb3103a87/380/212/wortv3/cd79c664f6733f9aca28e8aeb19a5908c867dd61 380w, https://blobsvc.wort.lu/picture/110632168641f0893943328bb3103a87/396/297/wortv3/623096af342d5232b3be33e211db57763c5c78df 396w, https://blobsvc.wort.lu/picture/110632168641f0893943328bb3103a87/397/222/wortv3/df4cdc5ae6b374c0e1319060071d02389f9861f3 397w"  alt="Gilles Muller profitiert in der ersten Runde von einem Freilos."/></div></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/de/sport/tennisturnier-in-miami-muller-djokovic-ein-moegliches-duell-in-runde-drei-551141ff0c88b46a8ce5609f?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Tennisturnier in Miami</span>
        Muller - Djokovic: ein mögliches Duell in Runde drei
      </a>
    </p>
  </article>
  
</aside>



              
            </div>
          </div>

          <div class="row">
            <div class="large-12 columns horizontal-sharing">
              <!-- Sharing buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" data-text="Hartplatzturnier von Atlanta: Muller scheidet im Doppel aus"></div>
    <div class="twitter" data-url="http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" data-via="Wort_LU" data-related="Wort_EN,Wort_FR,JornalContacto" data-text="Hartplatzturnier von Atlanta: Muller scheidet im Doppel aus"></div>
    <div class="linkedin" data-url="http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" data-text="Hartplatzturnier von Atlanta: Muller scheidet im Doppel aus"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Muller scheidet im Doppel aus&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

                
<aside class="row show-for-small">
<div class="columns small-12">
  <ul id="social-sharing-mobile" class="inline-list">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" target="_blank">
        <i class="iw-share-facebook"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?url=http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" target="_blank">
        <i class="iw-share-twitter"></i>
      </a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" target="_blank">
        <i class="iw-share-google"></i>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/cws/share?url=http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" >
        <i class="iw-share-linkedin"></i></a>
    </li>
    <li>
      <a href="mailto:someone@example.com?subject=Muller scheidet im Doppel aus&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team" >
      <i class="iw-share-mail"></i></a>
    </li>
  </ul>
</div>
</aside>

              
            <!-- Facebook comments -->
            
              


<footer id="facebook-comments" class="row">
    <div id="facebook-comments-line" class="large-12 columns">
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=262131947223648&version=v2.3";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="facebook-comments-info">Die Moderation der Kommentare liegt alleine bei wort.lu. Sie werden von unseren Kommentatoren geprüft und freigegeben, bevor sie hier erscheinen. Das Luxemburger Wort ist nicht verantwortlich für öffentliche Reaktionen oder Kommentare zu Artikeln von wort.lu, die von Nutzern in sozialen Medien (Facebook, Twitter etc.) geschrieben werden. Bitte beachten Sie die Regeln für Kommentierung auf wort.lu in unserem <a href="/de/imprint">Impressum</a>.</div>
        <div class="fb-comments" data-href="http://www.wort.lu/de/sport/hartplatzturnier-von-atlanta-muller-scheidet-im-doppel-aus-5976d9bfa5e74263e13c4a7c" data-version="v2.3" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
   </div>
</footer>



            
            </div>
          </div>
        </div>
        <!-- Modules -->
        
        <div class="large-4 columns show-for-large-up no-print">
        
          
            







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>




    

 

<div class="eager-html-snippet" data-sources="/api/edition/de/latestAndPopularArticles" data-defer>
    <img class="loading centered" src="/static/1500968984/images/loader-medium.gif" />
</div>
 









    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>



    

 
<div class="newsletter-module module">
    <div class="newsletter-content large-12 row">
        <h4 class="newsletter-title">Newsletter</h4>
        <div class="columns">
            <form name="newsletterSubscriptionForm">
                <div class="newsletter-text">
                    Abonnieren Sie unseren Newsletter
                </div>
                <div class="row collapse" >
                    <input type="email" required email autocomplete="off" name="email" placeholder="E-Mail">
                    <button type="submit" class="postfix button newsletter-button">Registrieren</button>
                </div>
                <div class="subscribe-status"><span class="subscribeStatus"></span></div>
            </form>
        </div>
    </div>
</div>





<script
    
    
    src="/static/1500968984/javascripts/newsletter.js"
    >
</script>

 


          
        
        </div>
        
    </article>
  </div>
  <div class="row">
    
      <!-- Section teasers -->
      <div class="columns medium-8">
        

<aside id="section-teasers">
  <h6>Das könnte Sie auch interessieren</h6>

  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/sport/schwimm-wm-in-budapest-olivier-verbessert-sich-nicht-597700c3a5e74263e13c4aaa"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/1bf5000918d9c83c2a0718abfa084cc4/396/297/wortv3/db2edb03bebe61fe28263e17d8a97a3fcf3bf7d5"  data-original-set="https://blobsvc.wort.lu/picture/1bf5000918d9c83c2a0718abfa084cc4/380/212/wortv3/44763a31ef6e09bdd3b298160257bc2a93990ffd 380w, https://blobsvc.wort.lu/picture/1bf5000918d9c83c2a0718abfa084cc4/396/297/wortv3/db2edb03bebe61fe28263e17d8a97a3fcf3bf7d5 396w, https://blobsvc.wort.lu/picture/1bf5000918d9c83c2a0718abfa084cc4/397/222/wortv3/7489782beccbeaf820df5104dedc104d51bc5a4b 397w"  alt="Monique Olivier konnte auch in Budapest den Landesrekord über 200 m Freistil nicht unterbieten."/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/sport/schwimm-wm-in-budapest-olivier-verbessert-sich-nicht-597700c3a5e74263e13c4aaa">
          <span class="lp-teaser-overline">Schwimm-WM in Budapest </span>
          Olivier verbessert sich nicht
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/sport/einstieg-in-formel-e-mercedes-kuendigt-aus-in-dtm-an-59764ba0a5e74263e13c4a59"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/7c5061cfa9fcfbd14f416bc27f5d7cfc/396/297/wortv3/c415d69c1f9b29421afc262d5c19b1534f62de6c"  data-original-set="https://blobsvc.wort.lu/picture/7c5061cfa9fcfbd14f416bc27f5d7cfc/380/212/wortv3/6530915cfdb210f214315a6f5bb2107f79d91f2e 380w, https://blobsvc.wort.lu/picture/7c5061cfa9fcfbd14f416bc27f5d7cfc/396/297/wortv3/c415d69c1f9b29421afc262d5c19b1534f62de6c 396w, https://blobsvc.wort.lu/picture/7c5061cfa9fcfbd14f416bc27f5d7cfc/397/222/wortv3/2a0df900145580370399b77dfff2f76e126e235b 397w"  alt="Mercedes kehrt der DTM den Rücken zu."/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/sport/einstieg-in-formel-e-mercedes-kuendigt-aus-in-dtm-an-59764ba0a5e74263e13c4a59">
          <span class="lp-teaser-overline">Einstieg in Formel E</span>
          Mercedes kündigt Aus in DTM an
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/sport/positiver-dopingtest-francoise-wird-nicht-gesperrt-59762484a5e74263e13c4a38"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/f6136f3862345d867ab995ebfb4a561d/396/297/wortv3/682a23f4844ccecfd70bc6696e54435941bea236"  data-original-set="https://blobsvc.wort.lu/picture/f6136f3862345d867ab995ebfb4a561d/380/212/wortv3/fa32707135d53d66258e156ccb6a4b3fc78c5cfe 380w, https://blobsvc.wort.lu/picture/f6136f3862345d867ab995ebfb4a561d/396/297/wortv3/682a23f4844ccecfd70bc6696e54435941bea236 396w, https://blobsvc.wort.lu/picture/f6136f3862345d867ab995ebfb4a561d/397/222/wortv3/8abe797dd8ddcc5d217d0e3107102e3d3b4a43a5 397w"  alt="Emmanuel Françoise kommt mit einem Tadel davon."/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/sport/positiver-dopingtest-francoise-wird-nicht-gesperrt-59762484a5e74263e13c4a38">
          <span class="lp-teaser-overline">Positiver Dopingtest</span>
          Françoise wird nicht gesperrt
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/sport/teqball-turnier-am-30-september-karembeu-und-gallas-kommen-nach-luxemburg-5975fbc6a5e74263e13c4a04"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/60a8964844865d387c32bc5f439906a9/396/297/wortv3/292bd4a7c4372f662005599a66dd51e39f7b721e"  data-original-set="https://blobsvc.wort.lu/picture/60a8964844865d387c32bc5f439906a9/380/212/wortv3/b1105141eecb7c15b184aae0879131b3528c709f 380w, https://blobsvc.wort.lu/picture/60a8964844865d387c32bc5f439906a9/396/297/wortv3/292bd4a7c4372f662005599a66dd51e39f7b721e 396w, https://blobsvc.wort.lu/picture/60a8964844865d387c32bc5f439906a9/397/222/wortv3/dc9eaed106c55f0227d64238771c021f99493c5a 397w"  alt="Christian Karembeu gewann zwei Mal die Champions League mit Real Madrid."/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/sport/teqball-turnier-am-30-september-karembeu-und-gallas-kommen-nach-luxemburg-5975fbc6a5e74263e13c4a04">
          <span class="lp-teaser-overline">Teqball-Turnier am 30. September</span>
          Karembeu und Gallas kommen nach Luxemburg
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline paid">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/sport/video-kommentar-diese-tour-geht-nicht-in-die-geschichte-ein-5975cfada5e74263e13c49cf"><span class="watermark video watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/d6c60ea6982a694d386f863d64a084e1/396/297/wortv3/f2c03a20ee332765ee31f2d074388838d46a294d"  data-original-set="https://blobsvc.wort.lu/picture/d6c60ea6982a694d386f863d64a084e1/380/212/wortv3/64572d3a12d968568a89cda22c255a771ff28cf5 380w, https://blobsvc.wort.lu/picture/d6c60ea6982a694d386f863d64a084e1/396/297/wortv3/f2c03a20ee332765ee31f2d074388838d46a294d 396w, https://blobsvc.wort.lu/picture/d6c60ea6982a694d386f863d64a084e1/397/222/wortv3/a77cc8ee674d95e59ac0294be1fbc0b6601717b4 397w"  alt=""/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/sport/video-kommentar-diese-tour-geht-nicht-in-die-geschichte-ein-5975cfada5e74263e13c49cf">
          <span class="lp-teaser-overline">Video-Kommentar</span>
          &quot;Diese Tour geht nicht in die Geschichte ein&quot;
        </a>
      </p>
    </article>
  
</aside>

        <!-- Twitter follow and go home buttons -->
        
          

<footer id="article-footer-container" class="row collapse">
    <div id="article-footer-info"class="large-12 small-12 columns">

        <div  class=" show-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Zur Homepage">Zur Homepage <i class="icon-home"></i></a>
        </div>

        <div class="twitter-follow-info columns medium-6 small-12">
            <a href="https://twitter.com/Wort_LU" class="twitter-follow-button" data-show-count="false" data-lang="de"></a>
            <!-- [TODO] : Display this only on sport -->
            
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>

        <div  class=" hide-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Zur Homepage">Zur Homepage <i class="icon-home"></i></a>
        </div>
    </div>
</footer>


        
      </div>
      <!-- Modules -->
      <div class="medium-4 columns hide-for-large-up no-print">
        
          







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>




    

 

<div class="eager-html-snippet" data-sources="/api/edition/de/latestAndPopularArticles" data-defer>
    <img class="loading centered" src="/static/1500968984/images/loader-medium.gif" />
</div>
 









    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>



    

 
<div class="newsletter-module module">
    <div class="newsletter-content large-12 row">
        <h4 class="newsletter-title">Newsletter</h4>
        <div class="columns">
            <form name="newsletterSubscriptionForm">
                <div class="newsletter-text">
                    Abonnieren Sie unseren Newsletter
                </div>
                <div class="row collapse" >
                    <input type="email" required email autocomplete="off" name="email" placeholder="E-Mail">
                    <button type="submit" class="postfix button newsletter-button">Registrieren</button>
                </div>
                <div class="subscribe-status"><span class="subscribeStatus"></span></div>
            </form>
        </div>
    </div>
</div>





<script
    
    
    src="/static/1500968984/javascripts/newsletter.js"
    >
</script>

 


        
      </div>
    
  </div>

</div>

        
</div>
<!--<div data-widget-id="recom_103-3"></div>-->
<!--<script type="text/javascript">-->
  <!--(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//magnetapi.klangoo.com/w/Widgets_103.js';-->
  <!--var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);})();-->
<!--</script>-->

                      
                        

<footer id="footer">
    <div id="footer-newsletter" class="row">
        <h4 id="footer-newsletter-title">Newsletter</h4>
        <div id="footer-newsletter-content" class="columns small-12">
            <div class="columns medium-12 large-6">
                

<form name="newsletterSubscriptionForm">
    <div id="newsletter-text" class="columns medium-4 large-12">
        Die aktuellen Nachrichten direkt in ihrem Mail-Postfach.
    </div>
    <div class="row collapse" >
        <div class="columns medium-5 large-8">
            <input type="email" required email autocomplete="off" name="email" placeholder="E-Mail">
            <span class="errorForm errorDescription" style="display:none">Bitte geben Sie eine gültige E-Mail-Adresse ein.</span>
        </div>
        <div class="columns medium-3 large-4">
            <button type="submit" disabled class="postfix button newsletter-button">Registrieren</button>
        </div>
    </div>
    <div class="subscribe-status"><span class="subscribeStatus"></span></div>
</form>





<script
    
    
    src="/static/1500968984/javascripts/newsletter.js"
    >
</script>


            </div>
        </div>
    </div>
    <div id="footer-devices" class="row">
        <img data-original="/static/1500968984/images/footer/footer-devices-small.png"
             data-original-set="/static/1500968984/images/footer/footer-devices-small.png 719w, /static/1500968984/images/footer/footer-devices-large.png"/>
    </div>
    <div id="footer-abo" class="row">
        <div id="footer-abo-content">
            <div class="columns small-12 large-6">
                <div class="footer-abo-content-title columns large-12">
                    Abonnieren Sie das <img src="/static/1500968984/images/footer/wort-logo.png" width="300px" height="41px"/>
                </div>
                <div class="footer-abo-content-message columns medium-9 large-8 hide-for-small">
                    Unsere Abo-Hotline: 4993 93 93
                </div>
                <div class="row collapse">
                    <div class="columns medium-3 large-4">
                        <a href="/de/abo" class="button" title="Jetzt abonnieren">Jetzt abonnieren</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    

<div id="footer-links" class="row">
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12">
      <h1>Aktuelle Nachrichten</h1>
      <ul id="footer-sections">
      
          <li><a href="/de/lokales">Lokales</a></li>
      
          <li><a href="/de/politik">Politik</a></li>
      
          <li><a href="/de/international">International</a></li>
      
          <li><a href="/de/business">Wirtschaft</a></li>
      
          <li><a href="/de/kultur">Kultur</a></li>
      
          <li><a href="/de/sport">Sport</a></li>
      
          <li><a href="/de/lifestyle">Lifestyle</a></li>
      
          <li><a href="/de/panorama">Panorama</a></li>
      
          <li><a href="/de/wissen">Wissen</a></li>
      
          <li><a href="/de/mywort">MyWort</a></li>
      
      </ul>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-medium">
        <h1>Dienste</h1>
        <ul>
          
            <li><a href="http://telecran.lu/DE/tv">TV-Programm</a></li>
          
          <li><a href="/de/service/weather">Wetter</a></li>
          <li><a href="/de/service/traffic">Verkehrsinfos</a></li>
          <li><a href="/de/service/stock">Börse</a></li>
          <li><a href="/de/service/emergencies">Notdienste</a></li>
          <li><a href="/de/service/masses">Gottesdienste</a></li>
          <li><a href="/de/service/births">Anzeigen</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12 footer-links-vertical-separator-large">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Partnerseiten</h1>
        <ul>
          <li><a href="http://telecran.lu/DE/home">Télécran</a></li>
          <li><a href="http://www.wortimmo.lu/de/">Immobilien Luxemburg</a> - wortimmo.lu</li>
          <li><a href="http://www.mywort.lu">mywort.lu</a></li>
          <li><a href="http://www.mystuff.lu">mystuff.lu</a></li>
          <li><a href="http://www.gedenken.lu/">gedenken.lu</a></li>
          <li><a href="http://www.jobfinder.lu">jobfinder.lu</a></li>
          <li><a href="http://www.editions.lu">editions.lu</a></li>
          <li><a href="http://www.libo.lu">libo.lu</a></li>
          <li><a href="http://www.radiolatina.lu">radiolatina.lu</a></li>
          <li><a href="http://www.regie.lu">regie.lu</a></li>
        </ul>
      </div>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Luxemburger Wort</h1>
        <ul>
          <li><a href="/de/imprint">Impressum</a></li>
          <li><a href="/de/tscs">Nutzungsbedingungen</a></li>
          <li><a href="/de/contact">Kontakt</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div id="footer-icon-links" class="row">
  <div id="footer-icons" class="columns small-12 medium-8">
    <div class="columns small-4">
    
      <a href="http://epaper.wort.lu">
          <!-- img src="/static/1500968984/images/footer/footer-icon-epaper.png" /-->
        <i class="footer-icon-epaper"></i>
        <span class="footer-icons-text">E-Paper</span></a>
    
    </div>
    <div class="columns small-4">
      <a href="/de/abo">
        <i class="footer-icon-abo"></i>
          <!--img src="/static/1500968984/images/footer/footer-icon-abo.png" /-->
        <span class="footer-icons-text">Abonnement</span></a>
    </div>
    <div class="columns small-4">
      <a href="/de/newsletter">
        <i class="footer-icon-newsletter"></i>
          <!--img src="/static/1500968984/images/footer/footer-icon-newsletter.png" /-->
        <span class="footer-icons-text">Newsletter</span></a>
    </div>
  </div>
  <div id="footer-social" class="columns small-12 medium-4 footer-vertical-separator-medium footer-horizontal-separator-hide-medium">
    <div class="columns">
      <h1>Folgen Sie dem Luxemburger Wort</h1>
      <div id="footer-social-icons">
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
          <a target="_blank" href="https://twitter.com/Wort_LU">
            <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
          <a target="_blank" href="https://www.facebook.com/wort.lu.de">
            <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
      </div>
    </div>
  </div>
</div>


    <div id="logAction"></div>
    <div id="footer-copyright" class="row">&copy; 2017 Luxemburger Wort. All rights reserved</div>
</footer>


                      
                    </div>
                </div>
            
            <div id="toTop">
                <div class="icon icon-chevron-sign-up"></div>
            </div>
        

        
            <div class="hide-for-small no-print">
              
                






    <div id="div-gpt-ad-123456-oop" class="dc-ad oop" data-adformat="oop" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


              
            </div>
            <div id="analytic" data-traffic-tag="sport" data-wm-group="w/de/wort/sport" data-wm-page-name="w|de|wort|sport|news|5976d9bfa5e74263e13c4a7c|Hartplatzturnier von Atlanta: Muller scheidet im Doppel aus" data-wm-milestone="sport_de" data-cim-id="d1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7" data-wm-cid="ab23303781c7dc58"></div>

            <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=GE', 'key=browser', 'subs=browser/sport');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>

            



<script
    async 
    
    src="/static/1500968984/javascripts/analytics.js"
    >
</script>



            

            <!-- Google Code for Remarketing Tag -->
            <script type="text/javascript">
                /* <![CDATA[ */
                var google_conversion_id = 992147167;
                var google_custom_params = window.google_tag_params;
                var google_remarketing_only = true;
                /* ]]> */
            </script>

            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

            <noscript>
                <div style="display:inline;">
                    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992147167/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
            </noscript>
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->

            <!-- Load Chartbeat -->
            
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    // here we send current section of the page to chartbeat (ex: "home_de")
    _sf_async_config.sections = "de,sport_de";

    // Extract author, if it exists, and send it to chartbeat
    
        
            _sf_async_config.title = "Hartplatzturnier von Atlanta: Muller scheidet im Doppel aus";
        
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
        
    	<div class="reveal-modal-bg" style="display: none"></div>


        <!-- LazyLoad (used to load pictures and iframes -->
        



<script
    
    
    src="/static/1500968984/javascripts/lazyLoad.js"
    >
</script>



        <!-- Pym -->
        <script src="https://pym.nprapps.org/pym.v1.min.js" type="text/javascript"></script>

        <!-- LazyLoad HTML (used to load html and commented html) -->
        



<script
    
    
    src="/static/1500968984/javascripts/lazyLoadHtml.js"
    >
</script>



        <!-- Load Google Publisher Tag and ads code -->
        
            <script async src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
            



<script
    
    
    src="/static/1500968984/javascripts/ads.js"
    >
</script>


        
</body>
</html>

