<!DOCTYPE html>






























<html    lang="de">
    <head>


        <title>Liveticker: Deutschland verschärft Corona-Maßnahmen</title>

        
        <script>
    !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
    var TIMEOUT = 300000; // 5 minutes
    perfMetrics && perfMetrics.onFirstInputDelay(function (delay, evt) {
        if(delay > TIMEOUT)
            return;

        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            event: 'UniversalTimingEvent',
            timeEventCategory: 'firstInputDelay',
            timeEventAction: 'firstInputDelay',
            timeEventValue: Math.round(delay)
        });
    });
</script>
        <script>
    if(window.performance && window.PerformanceObserver && window.PerformancePaintTiming) {
        const TIMEOUT = 300000; // 5 minutes
        const observer = new PerformanceObserver(function(list) {
            let entries = Array.from(list.getEntries());
            for(let i = 0; i < entries.length; i++) {
                let entry = entries[i];
                const metricName = entry.name;
                const time = Math.round(entry.startTime + entry.duration);

                if (time > TIMEOUT) // If event was triggered after timeout value, we discard it because it's probably a wrong value
                    return;

                if(metricName === "first-paint") {
                    window.dataLayer = window.dataLayer || [];
                    performance.mark("firstPaint");
                    dataLayer.push({
                        event: 'UniversalTimingEvent',
                        timeEventCategory: 'firstPaint',
                        timeEventAction: 'firstPaint',
                        timeEventValue: time
                    });
                }
            }
        });
        observer.observe({entryTypes: ['paint']});
    }
</script>

        
          <link rel="alternate" type="application/rss+xml" title="RSS Feed for wort.lu" href="https://www.wort.lu/rss/de">
        

        <base href="https://www.wort.lu/de/politik/liveticker-deutschland-verschaerft-corona-massnahmen-5ff484cbde135b92363c488e"/>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, viewport-fit=cover, minimal-ui"/>
        <meta name="mobile-web-app-capable" content="yes">

        
        
          <meta name="apple-itunes-app" content="app-id=313634992">
          <link rel="manifest" href="/manifest-de.json" crossorigin="use-credentials">
        

        

  <meta name="apple-mobile-web-app-title" content="Wort"/>
  <meta name="application-name" content="Wort.lu"/>
  <link rel="apple-touch-icon" sizes="180x180" href='/static/1609840641541/images/favicons/wort/apple-touch-icon.png' />
  <link rel="icon" type="image/png" sizes="32x32" href='/static/1609840641541/images/favicons/wort/favicon-32x32.png' />
  <link rel="icon" type="image/png" sizes="16x16" href='/static/1609840641541/images/favicons/wort/favicon-16x16.png' />
  <link rel="mask-icon" href='/static/1609840641541/images/favicons/wort/safari-pinned-tab.svg' color="#000000" />
  <meta name="msapplication-TitleColor" content="#000000"/>




        

        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="geo.region" content="LU" />

        
          <meta name="robots" content="index, follow, noarchive">
          <meta name="robots" content="max-image-preview:standard">
          <meta name="robots" content="max-snippet:-1">
        
        <meta itemprop="traffic" content="politics"/>
        <link rel="author" href="/humans.txt" />

        
        <script src="/polyfill/v3/polyfill.min.js?features=es6,fetch,IntersectionObserver,IntersectionObserverEntry,Object.values,Array.prototype.includes,String.prototype.includes,navigator.sendBeacon,UserTiming"></script>

        


 <meta name="description" content="Der Lockdown wird in Deutschland wegen weiter hoher Infektionszahlen bis zum 31. Januar verlängert und weiter verschärft. Alle Details im Ticker."> 


 <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@Wort_LU">  <meta name="twitter:card" content="summary_large_image">  <meta name="twitter:title" content="Liveticker: Deutschland verschärft Corona-Maßnahmen">  <meta name="twitter:url" content="https://www.wort.lu/de/politik/liveticker-deutschland-verschaerft-corona-massnahmen-5ff484cbde135b92363c488e">  <meta name="twitter:description" content="Der Lockdown wird in Deutschland wegen weiter hoher Infektionszahlen bis zum 31. Januar verlängert und weiter verschärft. Alle Details im Ticker.">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/0e07c3f3dfc5088fe9a70fdc4327ab4e/458/230/wortv3/36035829c0d039983900a433b6e5def937fbb699"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Liveticker: Deutschland verschärft Corona-Maßnahmen">  <meta property="og:type" content="article">  <meta property="article:section" content="Politik">  <meta property="article:published_time" content="2021-01-05T16:24:59+0100">  <meta property="article:modified_time" content="2021-01-06T09:09:39+0100">  <meta property="og:url" content="https://www.wort.lu/de/politik/liveticker-deutschland-verschaerft-corona-massnahmen-5ff484cbde135b92363c488e">  <meta property="og:description" content="Der Lockdown wird in Deutschland wegen weiter hoher Infektionszahlen bis zum 31. Januar verlängert und weiter verschärft. Alle Details im Ticker.">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/0e07c3f3dfc5088fe9a70fdc4327ab4e/600/315/wortv3/a2904076a7120cb9bb5b2e25352232cee403a08c">  <meta property="fb:app_id" content="262131947223648"> 


 <link rel="alternate" type="application/rss+xml" href="https://www.wort.lu/rss/de" title="Deutsche Ausgabe"> 


        <link rel="stylesheet" media="screen" href="/static/1609840641541/stylesheets/wort-v4.css" />

        <link rel="stylesheet" media="print" href="/static/1609840641541/stylesheets/wort-v4-print.css" />

        

        
            <link rel="canonical" href="https://www.wort.lu/de/politik/liveticker-deutschland-verschaerft-corona-massnahmen-5ff484cbde135b92363c488e" />
          

        
<script src="https://assets.wort.lu/jquery-3.3.1.min.js"></script>



        <script>
            dataLayer = [];
            dataLayer.push({'pw':true});
        </script>

        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
            <!-- Chartbeat initialization -->
            
<script>
    var _sf_startpt = (new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    /** CONFIGURATION END **/
</script>

        

        <script>
            var isPreview = false;
            var logJsErrors = true;
        </script>

        <!-- Script to track whether the user has set the doNoTrack param -->
        <script>
          if(navigator.doNotTrack && navigator.doNotTrack === "1") {
            var isDoNotTrack = "true";
          } else {
            var isDoNotTrack = "false";
          }
          dataLayer = dataLayer || [];
          dataLayer.push({
            'event': 'UniversalEvent',
            'eventCategory': 'DoNotTrack',
            'eventAction': 'DoNotTrack',
            'eventLabel': isDoNotTrack
          });
        </script>

        <!-- Webpack Bootstrap -->
        

<script type="text/javascript">!function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,a,c){for(var i,u,s,f=0,p=[];f<t.length;f++)u=t[f],o[u]&&p.push(o[u][0]),o[u]=0;for(i in a)Object.prototype.hasOwnProperty.call(a,i)&&(e[i]=a[i]);for(r&&r(t,a,c);p.length;)p.shift()();if(c)for(f=0;f<c.length;f++)s=n(n.s=c[f]);return s};var t={},o={94:0};n.e=function(e){function r(){i.onerror=i.onload=null,clearTimeout(u);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var a=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=a;var c=document.getElementsByTagName("head")[0],i=document.createElement("script");i.type="text/javascript",i.charset="utf-8",i.async=!0,i.timeout=12e4,n.nc&&i.setAttribute("nonce",n.nc),i.src=n.p+"javascripts/"+e+".js";var u=setTimeout(r,12e4);return i.onerror=i.onload=r,c.appendChild(i),a},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/assets/",n.oe=function(e){throw e}}([]);
//# sourceMappingURL=/assets/javascripts/manifest.js.map</script>
                    
    
        
        <script
            
            
            
                src="/static/1609840641541/javascripts/main-commons.js"
            
        >
        </script>
    
        
        <script
            
            
            
                src="/static/1609840641541/javascripts/bootstrap.js"
            
        >
        </script>
    



        

        
    </head>
    <body id="ad-wallpaper-placeholder" class="de politics      ">
    <div class="body-wrapper de">
        

         <!-- facebook -->
          <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" alt=""
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



        
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;width:0;height:0" overflow="hidden"><defs><filter id="inset-shadow"><feOffset dy="1"/><feGaussianBlur stdDeviation="1" result="offset-blur"/><feComposite operator="out" in="SourceGraphic" in2="offset-blur" result="inverse"/><feFlood flood-color="#000" flood-opacity=".4" result="color"/><feComposite operator="in" in="color" in2="inverse" result="shadow"/><feComposite in="shadow" in2="SourceGraphic"/></filter><symbol id="lw-logo" viewBox="0 0 283.5 40.1"><path d="M49.6 27.1c-1.4-1.5-4.1-.1-4.3 1.9-.4 3.9 4.2 6.1 7.2 4.9 2-.8 0-2.6.8-3.9.6-1 2.4-1 3.2 0 .4.5.4 1.7 0 2.1-3.4 4.1-10.1 3.3-11.7-1.6-.4-1.3 0-2.8 1.1-4 1.9-2.1 1.8-2.4 1.8-3.3v-7.3c0-1.4-.5-1.9-1.2-1.9-.6 0-.9.3-1.4.8l-.3-.5 5-4.7c1.8 1.2 3 2.5 3 4.7l4.3-4.4 2.8 4.8-3.6 3.8-2.5-4.6-1.1 1v7.6c0 1.5.8 2.4 2 2.4.8 0 2.2-1.1 3.1-1.8l.2.4-6.6 5.4C50.9 28.3 50.1 27.6 49.6 27.1M25.8 16.6c-.8 1.5-2.1 3-3.8 3-2.7 0-4.4-2.4-4.4-5.2 0-2.9 3.2-4.7 3.2-6.9 0-2.5-2.1-3.7-4.2-3.7s-4.5.7-4.5 3.5c0 2.9 4.2 4.5 4.2 7.7 0 2.3-.9 3.1-4.5 5.6v.1c.3-.1.6-.1.9-.1 1.8 0 4.4 2.2 5.9 3.3.9.8 1.8 1.3 3 1.3 1.8 0 2.7-1.5 2.9-3.4H25c-.3 4-2.8 7.2-6.6 7.2-4.5 0-6.7-5.3-9.1-5.3-1 0-1.4 1.4-1.5 2.5H7.3c.1-2.6 1.7-4.6 3.7-5.8.8-.5 1.5-1 1.5-1.8 0-.6-.5-1.1-2.1-2.8-1.2-1.3-2.4-3-2.4-5.2 0-4.8 4.2-7.4 8.1-7.4 4.1 0 8.8 2.4 8.8 7.1 0 4.3-3.4 5.7-3.4 7.6 0 .5.5.9.9.9 1.4 0 2.2-1.2 3-2.5L25.8 16.6zM36.8 14.7c0-.7-.3-1.1-.9-1.1v-.4c1.7-.5 2.8-1.9 3.3-3.4 1.1 1.6 2.4 2.9 4.1 3.4v.4h-.5c-.9 0-1.1.6-1.1 1.9v7.9c0 1.2.5 1.7 1.1 1.7.4 0 .8-.4 1-.7l.3.5-4.3 4.2c-1.6-1-3-1.9-3-4.2l-5.3 4.2c-.9-1.4-2.2-2.7-3.8-3.5v-.4c1.3 0 1.8-.5 1.8-1.8v-8c0-1.1-.5-1.6-1-1.6s-.7.3-1.2.6L26.9 14l4.7-4.3c2.6 1.8 2.6 3.8 2.6 5v9.1c0 .6.2 1.4.8 1.4.3 0 .5-.1.8-.3l1-.7C36.8 24.2 36.8 14.7 36.8 14.7zM64.8 18.5c0-1.8.1-4.2.1-6.5H65l3 6-3.1 2.2C64.8 19.9 64.8 19.5 64.8 18.5M72.4 23.4c-.8.5-1.8 1.4-2.9 1.4-2.2 0-4-1.8-4.4-3.9l7.2-4.9-3.6-6.2-5.1 2.4c-3 1.4-3.4 2.6-3.4 8.4 0 4.9 2.2 6.9 6.2 8.5 1.9-2 4.2-3.6 6.3-5.3L72.4 23.4zM75.4 15.4c0-1.2-.5-1.7-1.1-1.7-.4 0-.8.4-1 .7L73 14l4.3-4.2c1.6 1 3 1.9 3 4.2l4.4-4.2c1.6.9 3 1.9 3 4.2L93 9.7c.9 1.4 2.2 2.8 3.8 3.5v.4c-1.3 0-1.7.5-1.7 1.8v8.2c0 .9.5 1.4 1 1.4s.7-.3 1.2-.6l.2.4-4.7 4.3c-2.6-1.8-2.6-3.8-2.6-5V15c0-.6-.2-1.4-.8-1.4-.3 0-.5.1-.8.3l-1 .7v9.5c0 .7.3 1.1.9 1.1v.4c-1.7.5-2.8 1.9-3.3 3.4-1.1-1.6-2.4-2.9-3.7-3.4v-.4h.4c.6 0 .9-.7.9-1.9v-8.8c0-.8-.4-1-.7-1-.3 0-.6.1-.9.3l-1 .7v9.6c0 .7.3 1.1.9 1.1v.4c-1.7.5-2.8 1.9-3.3 3.4-1.1-1.6-2.4-2.9-4.1-3.4v-.4h.5c.9 0 1.1-.6 1.1-1.9L75.4 15.4 75.4 15.4zM108 25.5c-.8-1-1.8-1.8-2.7-2.6V14c.4-.4 1-.8 1.7-.8.9 0 1 1.1 1 2.7V25.5zM110.2 9.7l-5 3.6V8.4c0-2.5.4-4.5 3-4.5h.7V3.3h-.2c-4.2 0-7.9 1.2-8.3 4.7h-.1c-.3-1.3-1-2.5-1.6-3.2l-.4.4c.9.7 2 3.6 2 5.8v11c0 1.4-.3 2.2-1.6 2.2v.4c2.4.8 4.4 2.5 6.2 4.4.8-1.7 3.8-2.6 5.1-3.1 1.7-.6 2.8-1.6 2.8-4.4v-6.4C112.9 12.6 111.6 11.5 110.2 9.7M124.5 14.7c0-.7-.3-1.1-.9-1.1v-.4c1.7-.5 2.8-1.9 3.3-3.4 1.1 1.6 2.4 2.9 4.1 3.4v.4h-.5c-.9 0-1.1.6-1.1 1.9v7.9c0 1.2.5 1.7 1.1 1.7.4 0 .8-.4 1-.7l.3.5-4.3 4.2c-1.6-1-3-1.9-3-4.2l-5.3 4.2c-.9-1.4-2.2-2.7-3.8-3.5v-.4c1.3 0 1.7-.5 1.7-1.8v-8c0-1.1-.5-1.6-1-1.6s-.7.3-1.2.6l-.2-.4 4.7-4.3c2.6 1.8 2.6 3.8 2.6 5v9.1c0 .6.2 1.4.8 1.4.3 0 .5-.1.8-.3l1-.7L124.5 14.7 124.5 14.7zM147 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.2-4.4L147 14.8zM156.1 24.4l-1.2 1c-.3.2-.5.2-.7.2-.6 0-.8-1-.8-2V13.4c.8.7 1.8 1.4 2.7 1.8V24.4zM162.8 14v-.4c-2.5-.6-4.8-1.9-6.6-3.9-3.3 3.6-7.7 3.4-7.7 5.9v8.5c0 2.1.3 3.1 3 4.9 1.5-1.4 3-2.8 4.6-4 0 4.3 2.5 4.8 2.5 7.5 0 2.6-2.4 3.6-4.5 3.6-.4 0-2-.1-2-.6 0-.6 2 0 2-2.5 0-1.6-1.6-2.3-2.8-2.3-1.3 0-2.4.8-2.4 2.3 0 3.3 4.1 3.7 6.3 3.7 3.4 0 7.6-2.2 7.6-6.5 0-1.3-.5-2.1-.9-2.7s-.9-1.1-.9-1.6V15.8C161 14.5 161.6 14 162.8 14M169.8 18.5c0-1.8.1-4.2.1-6.5h.1l3 6-3.1 2.2C169.8 19.9 169.8 19.5 169.8 18.5M177.4 23.4c-.8.5-1.9 1.4-2.9 1.4-2.2 0-4-1.8-4.4-3.9l7.2-4.9-3.6-6.2-5.1 2.4c-3 1.4-3.4 2.6-3.4 8.4 0 4.9 2.2 6.9 6.2 8.5 1.9-2 4.2-3.6 6.3-5.3L177.4 23.4zM192.6 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.1-4.4L192.6 14.8zM230.5 24.4c0 .8-1 1.7-1.8 1.7-2.5 0-4.6-5.1-7.6-5.1-.5 0-.9 0-1.3.1V21c1.9-1.1 3.6-3 3.6-5.6 0-3.8-3.8-5.4-3.8-7.9 0-1.6 1.8-3.2 3-3.2 1.6 0 2.1 1.4 2.2 2.9 0 2.2.9 4.3 4 4.7l0 0c-2 1-4.2 2.2-4.2 5C224.6 21.3 230.5 21.6 230.5 24.4M215.2 24.8c-2.1 0-5.1-3.8-7.5-4.2v-.1c4.5-1.2 6.7-3.8 6.7-9 0-1.7-.4-3.4-1-5 .6-.8 1.6-1.4 2.5-1.4 1.1 0 2.3.5 3 1.4-1.5 1.9-3 4-3 6.7 0 1.4.9 2.7 1.8 3.8.9 1.1 1.8 2.1 1.8 3.2C219.5 22.2 217 24.8 215.2 24.8M229.5 12c.4 0 .8 0 1.3 0 .7 0 1.8-.1 2.6-.2v-.5c-.3 0-.6.1-1 .1-1 0-1.2-.8-1.3-2.8-.2-3.5-3-5.3-6-5.3-2.6 0-4.2.8-6 2.9-.6-1.6-1.4-2.9-3.1-2.9-1.5 0-2.3 1.6-2.9 2.9-1.4-2.1-3.4-2.9-5.4-2.9-4.5 0-7.7 3.2-7.7 7.7s4.6 4.5 4.6 6.1c0 1.1-1.8 2.1-2.8 2.1h-.2v.6c2 0 5.7-2.7 5.7-6.2 0-4.2-4.6-4.3-4.6-7 0-1.2 1.4-2.3 2.3-2.3 2.4 0 3.3 3 3.3 8.3 0 4.6-.3 6.6-1.1 7.9-.6-.2-1.2-.2-1.5-.2-3.2 0-5.2 4.2-5.6 6.9l.6.1c.2-1.2.6-2.6 1.9-2.6 2.8 0 4.7 4.2 8.3 4.2 1.7 0 3-1 4-1.9 1-1 1.7-1.9 2.1-1.9.6 0 1.5 1 2.6 1.9 1.1 1 2.6 1.9 4.5 1.9 4.1 0 8.7-4.9 8.7-9.3 0-4.6-4.6-4.8-4.6-6.5C228.5 12.8 228.9 12.5 229.5 12M244 25.1c-.8-.8-1.7-1.6-2.7-2.2V12.8c2.3.5 2.7 1.7 2.7 3.3V25.1zM245.5 9.7c-2.1 2.4-5.9 3.1-9.1 3V23c0 .4-.1 1.3-1.2 1.4v.4c2.5.7 4.7 2.3 6.6 4.2.9-1.9 2.1-2.6 3.9-3.1 2.7-.7 3.2-1.4 3.2-7.6C248.9 13.5 248.5 12.1 245.5 9.7M265 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.2-4.4L265 14.8zM272.6 21.4c0 1.5.1 3.1 1.2 3.1.9 0 1.6-.7 2.1-1l.3.4-5.4 5.2c-1-1.7-2.9-3.4-4.7-3.8v-.5c.3.1.5.1.7.1.9 0 1-.4 1-1.5v-8.7h-2v-.4c3.4-1 5.4-5.9 6.3-9.3h.6v7.2h3.3v2.5h-3.3v6.7H272.6z"/></symbol><symbol id="contacto" viewBox="0 0 490 165"><path fill="#FBBA00" d="M117.6,76.7c0,10.3-3.7,19.7-10,27l24,24c12.3-13.4,19.9-31.3,19.9-51c0-19.7-7.5-37.6-19.9-51l-24,24 C113.8,57,117.6,66.4,117.6,76.7"/><path fill="#CD1719" d="M76.1 118.2c-10.3 0-19.7-3.7-27-10-.8-.7-1.6-1.4-2.4-2.2-.8-.8-1.5-1.6-2.2-2.4-6.2-7.3-10-16.7-10-27s3.7-19.7 10-27c.7-.8 1.4-1.6 2.2-2.4.8-.8 1.6-1.5 2.4-2.2 7.3-6.2 16.7-10 27-10 10.3 0 19.7 3.7 27 10l24-24C113.7 8.8 95.8 1.2 76.1 1.2s-37.6 7.5-51 19.9c-.8.7-1.6 1.5-2.3 2.2-.8.8-1.5 1.5-2.2 2.3C8.2 39.1.7 57 .7 76.7c0 19.7 7.5 37.6 19.9 51 .7.8 1.5 1.6 2.2 2.3.8.8 1.5 1.5 2.3 2.2 13.4 12.3 31.3 19.9 51 19.9s37.6-7.5 51-19.9l-24-24C95.8 114.4 86.4 118.2 76.1 118.2M450.8 71.6c1-2.8 2.5-5.2 4.5-7.1 1.9-2 4.3-3.5 7-4.6 2.7-1.1 5.7-1.6 9.1-1.6 3.4 0 6.4.5 9.2 1.6 2.7 1.1 5.1 2.6 7 4.6 1.9 2 3.4 4.3 4.5 7.1 1 2.8 1.6 5.9 1.6 9.3 0 3.4-.5 6.5-1.6 9.3-1 2.8-2.5 5.1-4.5 7.1-1.9 2-4.3 3.5-7 4.5-2.7 1-5.8 1.6-9.2 1.6-3.4 0-6.4-.5-9.1-1.6-2.7-1.1-5-2.6-7-4.5-1.9-2-3.4-4.3-4.5-7.1-1-2.8-1.6-5.9-1.6-9.3C449.3 77.5 449.8 74.4 450.8 71.6M461.5 86c.3 1.6.9 3.1 1.7 4.4.8 1.3 1.9 2.3 3.2 3.1 1.3.8 3 1.2 5 1.2 2 0 3.7-.4 5-1.2 1.4-.8 2.4-1.8 3.2-3.1.8-1.3 1.4-2.8 1.7-4.4.3-1.6.5-3.3.5-5 0-1.7-.2-3.4-.5-5.1-.3-1.7-.9-3.1-1.7-4.4-.8-1.3-1.9-2.3-3.2-3.1-1.4-.8-3-1.2-5-1.2-2 0-3.6.4-5 1.2-1.3.8-2.4 1.8-3.2 3.1-.8 1.3-1.4 2.7-1.7 4.4-.3 1.7-.5 3.3-.5 5.1C461 82.7 461.2 84.4 461.5 86M448.5 59.5v7.9h-8.6v21.2c0 2 .3 3.3 1 4 .7.7 2 1 4 1 .7 0 1.3 0 1.9-.1.6-.1 1.2-.1 1.7-.3v9.1c-1 .2-2.1.3-3.3.3-1.2.1-2.4.1-3.6.1-1.8 0-3.6-.1-5.2-.4-1.6-.3-3.1-.7-4.3-1.5-1.2-.7-2.2-1.7-2.9-3.1-.7-1.3-1.1-3.1-1.1-5.2V67.4H421v-7.9h7.1V46.6h11.8v12.9H448.5zM400.1 67.2c-1.9 0-3.5.4-4.7 1.3-1.3.9-2.3 2-3.1 3.3-.8 1.4-1.4 2.9-1.7 4.5-.3 1.6-.5 3.2-.5 4.9 0 1.5.2 3.1.5 4.7.3 1.6.9 3.1 1.6 4.4.7 1.3 1.8 2.4 3 3.2 1.3.8 2.8 1.2 4.6 1.2 2.8 0 5-.8 6.5-2.4 1.5-1.6 2.5-3.7 2.9-6.3h11.4c-.8 5.7-3 10-6.6 13-3.7 3-8.3 4.5-14 4.5-3.2 0-6.2-.5-8.8-1.6-2.7-1.1-5-2.6-6.8-4.5-1.9-1.9-3.3-4.2-4.4-6.9-1-2.7-1.6-5.6-1.6-8.8 0-3.3.5-6.4 1.5-9.2 1-2.8 2.4-5.3 4.3-7.4 1.9-2.1 4.2-3.7 6.9-4.9 2.7-1.2 5.8-1.7 9.3-1.7 2.5 0 5 .3 7.3 1 2.3.7 4.4 1.7 6.3 3 1.9 1.4 3.4 3 4.5 5.1 1.2 2 1.8 4.4 2 7.2h-11.5C408.1 69.7 405.2 67.2 400.1 67.2M362.1 85.8c0 .7-.1 1.5-.2 2.7-.1 1.1-.5 2.2-1.1 3.3-.6 1.1-1.5 2-2.8 2.8-1.3.8-3.1 1.2-5.4 1.2-.9 0-1.9-.1-2.7-.2-.9-.2-1.7-.5-2.3-.9-.7-.4-1.2-1-1.6-1.7-.4-.7-.6-1.6-.6-2.7 0-1.1.2-2 .6-2.7.4-.7.9-1.3 1.5-1.8.6-.5 1.4-.8 2.2-1.1.9-.3 1.7-.5 2.6-.7.9-.2 1.9-.3 2.8-.4.9-.1 1.8-.2 2.7-.4.9-.2 1.7-.4 2.4-.6.7-.2 1.4-.6 1.9-1V85.8zM346.7 72.7c.2-2.3 1-4 2.3-5 1.3-1 3.1-1.5 5.5-1.5 1 0 2 .1 2.9.2.9.1 1.7.4 2.4.8.7.4 1.2 1 1.7 1.7.4.7.6 1.8.6 3 .1 1.2-.3 2.1-1.1 2.8-.8.6-1.8 1.1-3.1 1.5-1.3.3-2.9.6-4.6.7-1.7.2-3.5.4-5.2.7-1.8.3-3.5.6-5.3 1.1-1.7.5-3.3 1.2-4.6 2.1-1.4.9-2.5 2.2-3.3 3.8-.9 1.6-1.3 3.6-1.3 6 0 2.2.4 4.1 1.1 5.7.7 1.6 1.8 2.9 3.1 4 1.3 1 2.9 1.8 4.6 2.3 1.8.5 3.7.7 5.7.7 2.7 0 5.2-.4 7.8-1.2 2.5-.8 4.8-2.1 6.6-4.1.1.7.2 1.4.3 2.1.1.7.3 1.4.5 2h11.9c-.6-.9-.9-2.2-1.2-4-.2-1.8-.3-3.6-.3-5.6V70.5c0-2.6-.6-4.7-1.7-6.3-1.2-1.6-2.7-2.8-4.5-3.7-1.8-.9-3.8-1.5-6.1-1.8-2.2-.3-4.4-.5-6.5-.5-2.4 0-4.7.2-7.1.7-2.3.5-4.5 1.3-6.3 2.4-1.9 1.1-3.4 2.6-4.6 4.4-1.2 1.8-1.9 4.1-2.1 6.9H346.7zM331.8 59.5v7.9h-8.6v21.2c0 2 .3 3.3 1 4 .7.7 2 1 4 1 .7 0 1.3 0 1.9-.1s1.2-.1 1.7-.3v9.1c-1 .2-2.1.3-3.3.3-1.2.1-2.4.1-3.6.1-1.8 0-3.5-.1-5.2-.4-1.6-.3-3.1-.7-4.3-1.5-1.2-.7-2.2-1.7-2.9-3.1-.7-1.3-1.1-3.1-1.1-5.2V67.4h-7.1v-7.9h7.1V46.6h11.8v12.9H331.8zM273.3 59.5v6h.3c1.5-2.5 3.4-4.3 5.8-5.4 2.4-1.1 4.8-1.7 7.3-1.7 3.1 0 5.7.4 7.7 1.3 2 .9 3.6 2 4.8 3.6 1.2 1.5 2 3.4 2.4 5.6.5 2.2.7 4.6.7 7.3v26.4h-11.8V78.1c0-3.5-.6-6.2-1.7-7.9-1.1-1.7-3.1-2.6-5.9-2.6-3.2 0-5.5 1-7 2.9-1.4 1.9-2.2 5-2.2 9.4v22.5h-11.8V59.5H273.3zM214.8 71.6c1-2.8 2.5-5.2 4.5-7.1 1.9-2 4.3-3.5 7-4.6 2.7-1.1 5.7-1.6 9.1-1.6 3.4 0 6.4.5 9.2 1.6 2.7 1.1 5.1 2.6 7 4.6 1.9 2 3.4 4.3 4.5 7.1 1.1 2.8 1.6 5.9 1.6 9.3 0 3.4-.5 6.5-1.6 9.3-1.1 2.8-2.5 5.1-4.5 7.1-1.9 2-4.3 3.5-7 4.5-2.7 1-5.8 1.6-9.2 1.6-3.4 0-6.4-.5-9.1-1.6-2.7-1.1-5-2.6-7-4.5-1.9-2-3.4-4.3-4.5-7.1-1.1-2.8-1.6-5.9-1.6-9.3C213.2 77.5 213.7 74.4 214.8 71.6M225.5 86c.3 1.6.9 3.1 1.7 4.4.8 1.3 1.9 2.3 3.2 3.1 1.3.8 3 1.2 5 1.2s3.7-.4 5-1.2c1.4-.8 2.4-1.8 3.2-3.1.8-1.3 1.4-2.8 1.7-4.4.3-1.6.5-3.3.5-5 0-1.7-.2-3.4-.5-5.1-.3-1.7-.9-3.1-1.7-4.4-.8-1.3-1.9-2.3-3.2-3.1-1.4-.8-3-1.2-5-1.2s-3.6.4-5 1.2c-1.3.8-2.4 1.8-3.2 3.1-.8 1.3-1.4 2.7-1.7 4.4-.3 1.7-.5 3.3-.5 5.1C225 82.7 225.1 84.4 225.5 86M190.3 67.2c-1.9 0-3.5.4-4.7 1.3-1.3.9-2.3 2-3.1 3.3-.8 1.4-1.4 2.9-1.7 4.5-.3 1.6-.5 3.2-.5 4.9 0 1.5.2 3.1.5 4.7.3 1.6.9 3.1 1.6 4.4.7 1.3 1.8 2.4 3 3.2 1.3.8 2.8 1.2 4.6 1.2 2.8 0 5-.8 6.5-2.4 1.5-1.6 2.5-3.7 2.9-6.3h11.4c-.8 5.7-3 10-6.6 13-3.6 3-8.3 4.5-14 4.5-3.2 0-6.1-.5-8.8-1.6-2.7-1.1-5-2.6-6.8-4.5-1.9-1.9-3.3-4.2-4.4-6.9-1-2.7-1.6-5.6-1.6-8.8 0-3.3.5-6.4 1.4-9.2 1-2.8 2.4-5.3 4.3-7.4 1.9-2.1 4.2-3.7 6.9-4.9 2.7-1.2 5.8-1.7 9.3-1.7 2.5 0 5 .3 7.3 1 2.4.7 4.4 1.7 6.3 3 1.8 1.4 3.4 3 4.5 5.1 1.2 2 1.8 4.4 2 7.2H199C198.2 69.7 195.3 67.2 190.3 67.2"/></symbol><symbol id="mywort-logo" viewBox="0 0 527 129"><path fill="#E19A35" d="M281.9 55c0 20.5-9.6 30.7-28.8 30.7-10.3 0-17.8-3.1-22.6-9.3-4.9 6.2-12.4 9.3-22.7 9.3-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.2 1 10.8 3.1 13.6 2.5 3.4 7 5.1 13.4 5.1s11-1.7 13.6-5.1c2.1-2.9 3.1-7.4 3.1-13.6V24.2h12.1v30.9c0 6.2 1.1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.6-5.1 2.1-2.9 3.1-7.4 3.1-13.6V24.2H282V55H281.9zM334.7 55c0-6.3-1-10.8-3.1-13.6-2.6-3.5-7-5.2-13.4-5.2s-10.9 1.7-13.5 5.2c-2.1 2.8-3.1 7.3-3.1 13.6s1 10.8 3.1 13.6c2.5 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.4-5.1C333.7 65.8 334.7 61.3 334.7 55M346.8 55c0 20.5-9.5 30.7-28.6 30.7-19.2 0-28.8-10.2-28.8-30.7s9.6-30.8 28.8-30.8C337.3 24.2 346.8 34.5 346.8 55M386.1 36.2c-7.5 0-12.7 1-15.5 3.1-2.1 1.5-3.1 3.9-3.1 7.2v39.2h-12.1V46.6c0-14.9 10.2-22.3 30.7-22.3V36.2zM422.8 85.8c-20.5 0-30.7-7.5-30.7-22.4V0h12.1v24.2h18.7v11.9h-18.7v27.3c0 3.3 1 5.7 3.1 7.2 2.9 2.1 8 3.1 15.5 3.1V85.8z"/><path fill="#8CC050" d="M3.2 37.9v47.8H12V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2 6.4 0 10.9 1.8 13.6 5.2 2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2s11 1.8 13.6 5.2c2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-20.5-9.6-30.8-28.8-30.8-10.2 0-17.7 3.1-22.6 9.3l-1-1.1-1-1c-4.9-4.7-11.8-7.1-20.8-7.1-12.5 0-21 4.4-25.3 13.3L3.2 37.9M169.1 92.1c0 15-9.6 22.5-28.8 22.5h-28.6v-11.9h28.6c7.3 0 12.1-1.3 14.6-3.9 1.4-1.4 2.1-3.6 2.1-6.7v-6.4h-16.7c-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.3 1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1H157V24.2h12.1V92.1z"/><path fill="#463E37" d="M317.4 119.7c-1.3-1.4-3.8-.1-4 1.7-.4 3.6 3.9 5.6 6.6 4.5 1.9-.8 0-2.4.8-3.6.6-1 2.2-.9 3 0 .4.4.4 1.5 0 2-3.2 3.8-9.4 3.1-10.8-1.5-.4-1.2 0-2.6 1-3.7 1.8-1.9 1.7-2.2 1.7-3.1v-6.7c0-1.3-.5-1.8-1.1-1.8s-.9.3-1.3.7l-.3-.5 4.6-4.3c1.7 1.1 2.8 2.4 2.8 4.3l4-4 2.6 4.4-3.3 3.5-2.3-4.2-1 .9v7c0 1.4.8 2.2 1.8 2.2.8 0 2.1-1 2.9-1.7l.2.4-6.1 5C318.7 120.9 317.9 120.3 317.4 119.7M295.4 110.1c-.7 1.4-1.9 2.8-3.5 2.8-2.5 0-4.1-2.2-4.1-4.8 0-2.7 3-4.3 3-6.4 0-2.3-1.9-3.4-3.9-3.4-1.9 0-4.2.7-4.2 3.2 0 2.6 3.9 4.2 3.9 7.1 0 2.2-.8 2.9-4.2 5.2v.1c.3-.1.6-.1.9-.1 1.7 0 4.1 2 5.5 3.1.9.7 1.7 1.2 2.8 1.2 1.7 0 2.5-1.4 2.7-3.1h.5c-.3 3.7-2.6 6.6-6.1 6.6-4.2 0-6.2-4.9-8.5-4.9-.9 0-1.3 1.3-1.4 2.4h-.5c.1-2.4 1.5-4.3 3.4-5.4.8-.4 1.4-1 1.4-1.7 0-.5-.5-1-2-2.6-1.1-1.2-2.2-2.7-2.2-4.8 0-4.5 3.9-6.9 7.5-6.9 3.8 0 8.1 2.3 8.1 6.5 0 4-3.2 5.3-3.2 7 0 .5.5.8.9.8 1.3 0 2-1.1 2.7-2.3L295.4 110.1zM305.6 108.3c0-.6-.2-1-.8-1v-.4c1.5-.5 2.6-1.8 3.1-3.1 1 1.5 2.2 2.7 3.8 3.1v.4h-.5c-.8 0-1 .6-1 1.8v7.3c0 1.1.5 1.6 1 1.6.3 0 .7-.4.9-.6l.2.4-4 3.9c-1.5-.9-2.7-1.8-2.8-3.9l-4.9 3.9c-.8-1.3-2-2.5-3.5-3.2V118c1.2 0 1.6-.4 1.6-1.7v-7.4c0-1-.5-1.5-1-1.5-.4 0-.7.3-1.1.6l-.1-.3 4.3-3.9c2.4 1.7 2.4 3.5 2.4 4.6v8.4c0 .6.1 1.3.7 1.3.3 0 .5-.1.7-.3l.9-.7L305.6 108.3 305.6 108.3zM338.4 109.4l-6.6 4.6c.4 2 2 3.7 4.1 3.7 1 0 1.9-.8 2.7-1.3l.2.4c-1.9 1.6-4 3-5.8 4.9-3.7-1.5-5.7-3.3-5.7-7.9 0-5.4.3-6.5 3.1-7.8l4.7-2.2L338.4 109.4zM334.5 111.4l-2.8-5.5h-.1c0 2.2-.1 4.3-.1 6 0 .8 0 1.2.1 1.6L334.5 111.4zM341.4 109c0-1.1-.5-1.6-1-1.6-.3 0-.7.4-.9.6l-.2-.4 4-3.9c1.5.9 2.7 1.8 2.8 3.9l4.1-3.9c1.5.9 2.7 1.8 2.8 3.9l4.9-4c.8 1.3 2 2.6 3.5 3.2v.4c-1.2 0-1.6.4-1.6 1.7v7.6c0 .8.4 1.3 1 1.3.4 0 .7-.3 1.1-.6l.1.3-4.3 4c-2.4-1.6-2.4-3.5-2.4-4.6v-8.4c0-.6-.1-1.3-.7-1.3-.2 0-.5.1-.7.3l-.9.7v8.8c0 .6.2 1 .8 1v.4c-1.5.5-2.5 1.8-3.1 3.1-1-1.5-2.2-2.7-3.5-3.1V118h.4c.6 0 .8-.7.8-1.8V108c0-.7-.4-.9-.6-.9-.3 0-.6.1-.8.3l-.9.7v8.8c0 .6.2 1 .8 1v.4c-1.5.5-2.6 1.8-3.1 3.1-1-1.5-2.2-2.7-3.8-3.1v-.4h.5c.8 0 1-.6 1-1.8L341.4 109 341.4 109zM369 107l4.6-3.3c1.3 1.6 2.4 2.7 2.4 5v5.9c0 2.6-1 3.5-2.5 4.1-1.3.5-4 1.4-4.7 2.9-1.6-1.7-3.5-3.3-5.7-4v-.4c1.2 0 1.5-.7 1.5-2V105c0-2.1-1.1-4.7-1.9-5.4l.3-.4c.5.6 1.2 1.8 1.5 3h.1c.4-3.2 3.8-4.3 7.7-4.3h.2v.6h-.7c-2.3 0-2.7 1.8-2.7 4.1L369 107 369 107zM371.5 109.5c0-1.6-.1-2.5-1-2.5-.6 0-1.2.5-1.6.8v8.2c.9.7 1.7 1.5 2.5 2.4v-8.9H371.5zM386.8 108.3c0-.6-.2-1-.8-1v-.4c1.5-.5 2.6-1.8 3.1-3.1 1 1.5 2.2 2.7 3.8 3.1v.4h-.5c-.8 0-1 .6-1 1.8v7.3c0 1.1.5 1.6 1 1.6.3 0 .7-.4.9-.6l.2.4-4 3.9c-1.5-.9-2.7-1.8-2.8-3.9l-4.9 3.9c-.8-1.3-2-2.5-3.5-3.2V118c1.2 0 1.6-.4 1.6-1.7v-7.4c0-1-.5-1.5-1-1.5-.4 0-.7.3-1.1.6l-.1-.3 4.3-3.9c2.4 1.7 2.4 3.5 2.4 4.6v8.4c0 .6.1 1.3.7 1.3.3 0 .5-.1.7-.3l.9-.7L386.8 108.3 386.8 108.3zM407.6 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 1.9-.3 1.9-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L407.6 108.4zM409.1 109.2c0-2.4 4.1-2.2 7.1-5.5 1.6 1.8 3.8 3.1 6.1 3.6v.4c-1.1 0-1.7.5-1.7 1.6v9.4c0 .5.4.9.8 1.5s.8 1.3.8 2.5c0 3.9-3.8 6-7 6-2 0-5.8-.3-5.8-3.4 0-1.4 1.1-2.2 2.3-2.2 1.2 0 2.6.6 2.6 2.1 0 2.3-1.9 1.7-1.9 2.3 0 .5 1.4.6 1.8.6 1.9 0 4.2-.9 4.2-3.3s-2.3-2.9-2.3-6.9c-1.5 1.1-2.9 2.4-4.3 3.7-2.5-1.6-2.8-2.5-2.8-4.5L409.1 109.2 409.1 109.2zM416.1 108.8c-.9-.4-1.7-1-2.5-1.7v9.5c0 1 .2 1.9.8 1.9.1 0 .4 0 .6-.2l1.1-.9V108.8zM435.6 109.4L429 114c.5 2 2 3.7 4.1 3.7 1 0 1.9-.8 2.7-1.3l.2.4c-1.9 1.6-4 3-5.8 4.9-3.7-1.5-5.7-3.3-5.7-7.9 0-5.4.3-6.5 3.1-7.8l4.7-2.2L435.6 109.4zM431.7 111.4l-2.8-5.5h-.1c0 2.2-.1 4.3-.1 6 0 .8 0 1.2.1 1.6L431.7 111.4zM449.8 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 1.9-.3 1.9-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L449.8 108.4zM457 120c.4-2.6 2.2-6.4 5.2-6.4.3 0 .8 0 1.4.2.7-1.2 1-3 1-7.3 0-5-.8-7.7-3-7.7-.8 0-2.1 1-2.1 2.2 0 2.5 4.3 2.5 4.3 6.5 0 3.2-3.4 5.7-5.3 5.7v-.6h.1c1 0 2.6-1 2.6-2 0-1.5-4.3-1.5-4.3-5.6s2.9-7.2 7.1-7.2c1.8 0 3.7.7 5 2.6.6-1.2 1.3-2.6 2.7-2.6 1.6 0 2.4 1.2 2.9 2.7 1.7-1.9 3.1-2.7 5.5-2.7 2.7 0 5.4 1.6 5.6 4.9.1 1.8.2 2.6 1.2 2.6.3 0 .7 0 .9-.1v.4c-.7.1-1.7.2-2.4.2-.5 0-.9 0-1.2 0-.6.5-.9.7-.9 1.1 0 1.6 4.2 1.7 4.2 6 0 4.1-4.3 8.7-8.1 8.7-1.8 0-3.2-.9-4.2-1.8s-1.8-1.8-2.4-1.8c-.4 0-1 .9-2 1.8s-2.2 1.8-3.7 1.8c-3.3 0-5.1-3.9-7.7-3.9-1.2 0-1.6 1.3-1.7 2.4L457 120zM474.9 101.7c0 2.3 3.6 3.8 3.6 7.3 0 2.4-1.5 4.2-3.3 5.1v.1c.3-.1.8-.1 1.2-.1 2.8 0 4.7 4.7 7 4.7.7 0 1.6-.8 1.6-1.6 0-2.6-5.5-2.9-5.5-6.9 0-2.5 2-3.7 3.9-4.6l0 0v-.1c-2.8-.3-3.6-2.3-3.7-4.3-.1-1.4-.6-2.7-2.1-2.7C476.7 98.7 474.9 100.2 474.9 101.7M469.1 100.8c.6 1.5.9 3 .9 4.6 0 4.8-2 7.2-6.2 8.3v.1c2.2.3 5 3.8 7 3.8 1.6 0 4-2.4 4-4.2 0-1-.8-2-1.6-3-.8-1-1.7-2.2-1.7-3.5 0-2.5 1.4-4.4 2.8-6.2-.7-.8-1.8-1.3-2.8-1.3C470.6 99.5 469.7 100 469.1 100.8M490.5 106.5c2.9.1 6.4-.6 8.4-2.8 2.8 2.2 3.2 3.5 3.2 8 0 5.7-.5 6.4-3 7.1-1.6.4-2.8 1.1-3.6 2.8-1.7-1.7-3.8-3.2-6.1-3.9v-.4c1.1-.1 1.1-1 1.1-1.3V106.5zM495 115.9c1 .5 1.8 1.3 2.5 2v-8.4c0-1.5-.4-2.5-2.5-3V115.9zM516.9 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 2-.3 2-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L516.9 108.4zM524 114.5c0 1.4.1 2.9 1.1 2.9.8 0 1.5-.6 1.9-.9l.2.3-5 4.8c-.9-1.5-2.6-3.1-4.3-3.5v-.5c.2.1.4.1.6.1.8 0 .9-.3.9-1.4v-8.1h-1.9v-.4c3.2-.9 5-5.5 5.9-8.6h.5v6.7h3.1v2.4h-3V114.5z"/><path fill="#8CC050" d="M37.7,37.9l0.7,0.4c1.5,0.8,2.8,1.9,3.8,3.2c2.1,2.8,3.1,7.3,3.1,13.6v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H37.7 M3.2,37.9l-0.4,0.9C0.9,43.2,0,48.6,0,55v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H3.2"/><g fill="#463E37"><path d="M255 116.4c0 1.5-.3 2.7-1 3.6s-1.6 1.3-2.7 1.3c-1 0-1.9-.4-2.5-1.2l-.1 1h-2.3v-13.5h2.5v4.9c.6-.7 1.4-1 2.3-1 1.2 0 2.1.4 2.7 1.3s1 2.1 1 3.6v0H255zM252.4 116.2c0-1-.2-1.7-.5-2.1s-.8-.7-1.4-.7c-.8 0-1.4.3-1.7 1v3.8c.3.7.9 1 1.7 1s1.4-.4 1.6-1.2C252.4 117.6 252.4 117 252.4 116.2zM260 117.5l1.8-5.9h2.7l-3.8 11-.2.5c-.6 1.2-1.5 1.9-2.8 1.9-.4 0-.7-.1-1.1-.2v-1.9h.4c.5 0 .8-.1 1.1-.2.2-.1.4-.4.6-.7l.3-.8-3.3-9.6h2.7L260 117.5z"/></g></symbol><symbol id="mywort-logo-without-wort" viewBox="0 0 527 129"><path fill="#E19A35" d="M281.9 55c0 20.5-9.6 30.7-28.8 30.7-10.3 0-17.8-3.1-22.6-9.3-4.9 6.2-12.4 9.3-22.7 9.3-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.2 1 10.8 3.1 13.6 2.5 3.4 7 5.1 13.4 5.1s11-1.7 13.6-5.1c2.1-2.9 3.1-7.4 3.1-13.6V24.2h12.1v30.9c0 6.2 1.1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.6-5.1 2.1-2.9 3.1-7.4 3.1-13.6V24.2H282V55H281.9zM334.7 55c0-6.3-1-10.8-3.1-13.6-2.6-3.5-7-5.2-13.4-5.2s-10.9 1.7-13.5 5.2c-2.1 2.8-3.1 7.3-3.1 13.6s1 10.8 3.1 13.6c2.5 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.4-5.1C333.7 65.8 334.7 61.3 334.7 55M346.8 55c0 20.5-9.5 30.7-28.6 30.7-19.2 0-28.8-10.2-28.8-30.7s9.6-30.8 28.8-30.8C337.3 24.2 346.8 34.5 346.8 55M386.1 36.2c-7.5 0-12.7 1-15.5 3.1-2.1 1.5-3.1 3.9-3.1 7.2v39.2h-12.1V46.6c0-14.9 10.2-22.3 30.7-22.3V36.2zM422.8 85.8c-20.5 0-30.7-7.5-30.7-22.4V0h12.1v24.2h18.7v11.9h-18.7v27.3c0 3.3 1 5.7 3.1 7.2 2.9 2.1 8 3.1 15.5 3.1V85.8z"/><path fill="#8CC050" d="M3.2 37.9v47.8H12V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2 6.4 0 10.9 1.8 13.6 5.2 2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2s11 1.8 13.6 5.2c2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-20.5-9.6-30.8-28.8-30.8-10.2 0-17.7 3.1-22.6 9.3l-1-1.1-1-1c-4.9-4.7-11.8-7.1-20.8-7.1-12.5 0-21 4.4-25.3 13.3L3.2 37.9M169.1 92.1c0 15-9.6 22.5-28.8 22.5h-28.6v-11.9h28.6c7.3 0 12.1-1.3 14.6-3.9 1.4-1.4 2.1-3.6 2.1-6.7v-6.4h-16.7c-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.3 1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1H157V24.2h12.1V92.1z"/><path fill="#8CC050" d="M37.7,37.9l0.7,0.4c1.5,0.8,2.8,1.9,3.8,3.2c2.1,2.8,3.1,7.3,3.1,13.6v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H37.7 M3.2,37.9l-0.4,0.9C0.9,43.2,0,48.6,0,55v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H3.2"/></symbol><symbol id="wort-plus-h" viewBox="0 0 60 37"><path d="M57.0333775,0 C58.6718483,0 60,1.32452441 60,2.95764221 L60,34.0388905 C60,35.6754756 58.6718483,37 57.0333775,37 L2.96662246,37 C1.32818645,37 7.06990022e-13,35.6754756 7.06990022e-13,34.0388905 L7.06990022e-13,2.95764221 C7.06990022e-13,1.32452441 1.32818645,0 2.96662246,0 L57.0333775,0 Z M56.5,1.5 L3.5,1.5 C2.3954305,1.5 1.5,2.3954305 1.5,3.5 L1.5,3.5 L1.5,33.5 C1.5,34.6045695 2.3954305,35.5 3.5,35.5 L3.5,35.5 L56.5,35.5 C57.6045695,35.5 58.5,34.6045695 58.5,33.5 L58.5,33.5 L58.5,3.5 C58.5,2.3954305 57.6045695,1.5 56.5,1.5 L56.5,1.5 Z M29.3248007,7 C32.1154411,7 34.8068476,8.53990359 34.9064985,11.7141582 C35.0061493,13.447063 35.1058002,14.2149616 36.1027255,14.2149616 C36.401678,14.2149616 36.8002814,14.2149616 37,14.1205142 L37,14.5065167 C36.3020272,14.6009641 35.3051018,14.6995179 34.607546,14.6995179 L33.411319,14.6995179 L33.411319,14.6995179 L33.2680709,14.8139176 L33.2680709,14.8139176 L33.223,14.849 L33.4674792,14.8870432 L33.4674792,14.8870432 L33.7282003,14.9171577 C33.4077547,15.038363 33.0818749,15.1693963 32.7606501,15.3142034 L32.654,15.362 L32.6141122,15.4182917 C32.5476784,15.5212561 32.5144614,15.6275665 32.5144614,15.7548652 C32.5144614,17.2947688 36.8002814,17.3933226 36.8002814,21.6270309 C36.8002814,23.0155296 36.2573613,24.4635079 35.3885746,25.7572141 L35.291,25.898 L35.2878573,25.9464649 C35.2263339,26.3805601 34.8384136,26.80263 34.3877001,27.0652564 L34.314,27.105 L34.4748598,26.9299456 C34.7519524,26.6207469 35.0112248,26.29619 35.2487214,25.9601703 L35.291,25.898 L35.2963459,25.8278879 L35.2963459,25.8278879 C35.2963459,23.3845742 29.5457837,23.1012319 29.5457837,19.2453133 C29.5457837,17.2715874 30.9737585,16.155144 32.5685546,15.402772 L32.654,15.362 L32.6701658,15.3414201 C32.7739688,15.2134275 32.9296732,15.0837714 33.1372792,14.9179941 L33.223,14.849 C30.689773,14.4058474 29.8593294,12.6390958 29.8593294,10.8723442 C29.7550922,9.55418675 29.232238,8.3304767 27.6636754,8.3304767 C26.5137297,8.3304767 24.7362756,9.74308159 24.7362756,11.1556865 C24.7362756,13.3156579 28.5000753,14.7282628 28.5000753,18.1160507 C28.2911838,20.2801285 26.7226212,21.9719693 24.8405129,22.9123371 L26.0955298,22.9123371 L26.0955298,22.9123371 C29.0229295,22.9123371 31.1143463,27.3349402 33.5188918,27.3349402 C33.7501011,27.3349402 34.0125365,27.2595916 34.2634194,27.1328179 L34.313,27.105 L34.3064974,27.1135907 C32.7157477,28.8098284 30.590967,30 28.6268279,30 C26.8326958,30 25.4371671,29.1335476 24.4402418,28.2670952 C23.3440826,27.4006427 22.6461931,26.5341903 22.0481213,26.5341903 C21.6494346,26.5341903 20.9516702,27.4006427 20.0545625,28.2670952 C19.0578039,29.1335476 17.8616603,30 16.2668299,30 C12.8777424,30 11.0835687,26.1522942 8.49193809,26.1522942 C7.29579446,26.1522942 6.89706602,27.4006427 6.69772265,28.4600964 L6.19934337,28.365649 C6.59803012,25.8607392 8.39224555,22.1074808 11.3826046,22.1074808 C11.6816405,22.1074808 12.1800198,22.1074808 12.7780916,22.3004821 C13.4758143,21.146581 13.7748502,19.3192287 13.7748502,15.1799679 C13.7748502,10.3672558 12.977435,7.67345117 10.6848403,7.67345117 C9.88742508,7.67345117 8.49193809,8.72879843 8.49193809,9.7882521 C8.49193809,12.1946081 12.7780916,12.2931619 12.7780916,16.0464203 C12.7780916,19.1262275 9.38904581,21.6270309 7.49513784,21.6270309 L7.49513784,21.0480271 L7.6945229,21.0480271 C8.69128146,21.0480271 10.2861535,20.0871273 10.2861535,19.1262275 C10.2861535,17.6807713 6,17.6807713 6,13.6400643 C6,9.88680593 8.99031737,7 13.1767784,7 C14.9709938,7 16.8648601,7.67345117 18.1606962,9.59525085 C18.758768,8.44134976 19.4564907,7 20.8520194,7 C22.4468497,7 23.2444317,8.15390109 23.7426859,9.59525085 C25.4371671,7.76789859 26.8326958,7 29.3248007,7 Z M20.8154946,8.99982146 C19.8678527,8.99982146 18.9202107,9.47205856 18.3937291,10.2317443 C18.9202107,11.652562 19.341371,13.1678272 19.341371,14.6830923 C19.341371,19.1344403 17.2354861,21.5038386 12.813157,22.6372076 C15.1296012,23.0191037 18.1831281,26.3329763 20.1837333,26.3329763 C21.8684162,26.3329763 24.3956282,23.9635779 24.3956282,22.259418 C24.3956282,21.3149438 23.5529741,20.3663631 22.6054989,19.4177825 C21.7631366,18.4692019 20.8154946,17.3358329 20.8154946,16.10391 C20.8154946,13.7345117 22.2896182,11.9359043 23.7635334,10.2317443 C23.0267843,9.47205856 21.8684162,8.99982146 20.8154946,8.99982146 Z M47.4779363,11.5 C48.0285994,11.5 48.475,11.9464006 48.475,12.4970637 L48.475,12.4970637 L48.475,17.512155 L53.0060775,17.512155 C53.5550057,17.512155 54,17.9571493 54,18.5060775 C54,19.0550057 53.5550057,19.5 53.0060775,19.5 L53.0060775,19.5 L48.475,19.5 L48.475,24.5029363 C48.475,25.0535994 48.0285994,25.5 47.4779363,25.5 C46.9272731,25.5 46.4808725,25.0535994 46.4808725,24.5029363 L46.4808725,24.5029363 L46.4808725,19.5 L41.9939225,19.5 C41.4449943,19.5 41,19.0550057 41,18.5060775 C41,17.9571493 41.4449943,17.512155 41.9939225,17.512155 L41.9939225,17.512155 L46.4808725,17.512155 L46.4808725,12.4970637 C46.4808725,11.9464006 46.9272731,11.5 47.4779363,11.5 Z"/></symbol><symbol id="logo-wort-plus"><path d="M37.17 26.654c0 .944-1.178 2.006-2.122 2.006-2.948 0-5.425-6.016-8.964-6.016-.59 0-1.06 0-1.533.118v-.118c2.25-1.297 4.25-3.538 4.25-6.605 0-4.49-4.48-6.37-4.48-9.32 0-1.89 2.13-3.78 3.54-3.78 1.89 0 2.48 1.65 2.6 3.42 0 2.59 1.06 5.07 4.72 5.54-2.36 1.18-4.95 2.59-4.95 5.89 0 5.19 6.96 5.54 6.96 8.84m-18.04.47c-2.48 0-6.01-4.49-8.84-4.96v-.12c5.31-1.42 7.9-4.48 7.9-10.62 0-2.01-.47-4.01-1.17-5.9.708-.94 1.887-1.65 2.95-1.65 1.296 0 2.71.59 3.537 1.65-1.77 2.24-3.54 4.72-3.54 7.9 0 1.65 1.06 3.183 2.12 4.48s2.12 2.48 2.12 3.776c0 2.36-2.95 5.43-5.07 5.43M36 12.02h1.53c.827 0 2.124-.12 3.068-.237v-.59c-.354 0-.708.118-1.18.118-1.18 0-1.415-.94-1.533-3.3-.24-4.13-3.54-6.25-7.08-6.25-3.068 0-4.955.95-7.078 3.42-.708-1.89-1.65-3.42-3.656-3.42-1.77 0-2.71 1.89-3.42 3.42-1.65-2.47-4.01-3.42-6.37-3.42-5.3 0-9.08 3.78-9.08 9.08s5.43 5.31 5.43 7.2c0 1.3-2.12 2.48-3.3 2.48h-.24v.71c2.36 0 6.72-3.18 6.72-7.31 0-4.95-5.42-5.07-5.42-8.25 0-1.41 1.65-2.71 2.71-2.71 2.83 0 3.9 3.54 3.9 9.79 0 5.43-.35 7.78-1.3 9.32-.71-.233-1.42-.233-1.77-.233-3.78 0-6.13 4.957-6.61 8.14l.71.12c.24-1.42.72-3.07 2.25-3.07 3.31 0 5.55 4.95 9.79 4.95 2.01 0 3.54-1.18 4.72-2.24 1.18-1.18 2.01-2.24 2.48-2.24.71 0 1.77 1.18 3.07 2.24 1.3 1.18 3.07 2.245 5.31 2.245 4.838 0 10.26-5.78 10.26-10.97 0-5.425-5.422-5.66-5.422-7.666.35-.36.82-.71 1.53-1.3m17.1 15.447c-.943-.947-2.004-1.89-3.184-2.6v-11.9c2.716.59 3.188 2.006 3.188 3.894v10.61zm1.77-18.17c-2.48 2.83-6.96 3.655-10.735 3.54V25c0 .47-.114 1.53-1.412 1.65v.47c2.95.82 5.54 2.71 7.788 4.95 1.06-2.24 2.48-3.067 4.6-3.656 3.185-.83 3.775-1.65 3.775-8.97 0-5.66-.474-7.31-4.01-10.14m23 6.02l-4.01 4.48-2.83-5.426-1.3 1.18v8.964c0 1.77.943 2.833 2.24 2.833.944 0 2.48-1.296 3.54-2.122l.235.47-7.43 6.37c-2.006-2-4.13-4.01-6.84-4.6V27c.94 0 2.475-.354 2.475-1.65v-8.61c0-1.653-.59-2.242-1.29-2.242s-1.06.353-1.65.943l-.35-.59 5.664-5.54c2.005 1.42 3.42 2.95 3.42 5.55l4.95-5.19 3.184 5.66zm8.96 7.78c0 1.77.12 3.655 1.416 3.655 1.06 0 1.885-.83 2.475-1.18l.353.47-6.37 6.13c-1.18-2-3.42-4.01-5.54-4.48v-.59c.35.12.59.12.823.12 1.06 0 1.18-.47 1.18-1.77V15.2h-2.36v-.472c4.01-1.175 6.37-6.955 7.43-10.965h.7v8.492h3.89v2.95h-3.89v7.902h-.116zM108.67 9.74v8.06h8.025v3.63h-8.03v8.06H105v-8.06h-8.024V17.8H105V9.74h3.66z"/></symbol><symbol id="wort-storytelling-preloader" viewBox="0 0 37 29"><path d="M37.927,-0.999l0,30.868l-38.787,0l0,-30.868l38.787,0Zm-32.411,18.206l0,0.522c1.722,0 4.913,-2.381 4.913,-5.447c0,-3.685 -3.956,-3.783 -3.956,-6.164c0,-1.044 1.212,-2.022 1.978,-2.022c2.073,0 2.839,2.642 2.839,7.306c0,4.044 -0.255,5.805 -0.957,6.947c-0.511,-0.163 -1.021,-0.163 -1.276,-0.163c-2.744,0 -4.467,3.685 -4.818,6.066l0.511,0.098c0.159,-1.044 0.51,-2.283 1.627,-2.283c2.393,0 4.052,3.685 7.146,3.685c1.468,0 2.584,-0.88 3.446,-1.663c0.861,-0.881 1.467,-1.664 1.818,-1.664c0.511,0 1.276,0.881 2.233,1.664c0.957,0.88 2.234,1.663 3.861,1.663c3.509,0 7.465,-4.305 7.465,-8.186c0,-4.044 -3.956,-4.208 -3.956,-5.708c0.255,-0.261 0.606,-0.522 1.116,-0.978c0.351,0 0.702,0 1.117,0c0.606,0 1.563,-0.098 2.233,-0.163l0,-0.424c-0.255,0 -0.51,0.097 -0.861,0.097c-0.861,0 -1.021,-0.717 -1.117,-2.446c-0.159,-3.098 -2.584,-4.696 -5.168,-4.696c-2.233,0 -3.605,0.717 -5.168,2.544c-0.479,-1.403 -1.181,-2.544 -2.648,-2.544c-1.276,0 -1.978,1.402 -2.489,2.544c-1.212,-1.827 -2.935,-2.544 -4.657,-2.544c-3.861,0 -6.604,2.805 -6.604,6.751c0,3.947 3.956,3.947 3.956,5.349c0,0.978 -1.563,1.859 -2.393,1.859l-0.191,0Zm24.852,4.599c0,0.717 -0.862,1.5 -1.563,1.5c-2.138,0 -3.956,-4.468 -6.54,-4.468c-0.415,0 -0.766,0 -1.117,0.098l0,-0.098c1.627,-0.979 3.095,-2.642 3.095,-4.925c0,-3.327 -3.255,-4.762 -3.255,-6.947c0,-1.403 1.564,-2.805 2.585,-2.805c1.371,0 1.818,1.239 1.882,2.544c0,1.924 0.765,3.783 3.445,4.142c-1.722,0.881 -3.605,1.924 -3.605,4.403c0,3.816 5.073,4.077 5.073,6.556Zm-13.144,0.326c-1.819,0 -4.371,-3.327 -6.444,-3.686l0,-0.097c3.86,-1.044 5.774,-3.327 5.774,-7.926c0,-1.5 -0.351,-3 -0.861,-4.403c0.51,-0.717 1.371,-1.239 2.137,-1.239c0.957,0 1.978,0.424 2.584,1.239c-1.276,1.663 -2.584,3.523 -2.584,5.903c0,1.24 0.766,2.381 1.563,3.327c0.766,0.979 1.564,1.859 1.564,2.805c-0.064,1.794 -2.202,4.077 -3.733,4.077Z"/></symbol><symbol id="icon-home" viewBox="0 0 70.866 70.866"><path d="M35.507 2.41c-1.72 0-3.356.736-4.522 2.025L1.448 37.082h.006c-1.128 1.244-1.028 3.215.216 4.339.315.284.73.3 1.111.43a1.398 1.398 0 0 0 .954.373c.845 0 1.677-.355 2.273-1.012a1.398 1.398 0 0 0 .007 0l4.678-5.175v26.519c0 3.525 2.89 6.416 6.416 6.416h13.38a3.09 3.09 0 0 0 3.07-3.07v-10.31h3.895v10.31a3.091 3.091 0 0 0 3.07 3.07h13.381c3.525 0 6.416-2.891 6.416-6.416V36.024l4.69 5.188c1.127 1.242 3.094 1.344 4.339.215 1.24-1.125 1.339-3.087.216-4.332a1.398 1.398 0 0 0 0-.006L60.32 26.877v-14.49c0-1.68-1.391-3.072-3.07-3.072h-6.69c-.814 0-1.603.322-2.177.902a1.398 1.398 0 0 0 0 .007 3.065 3.065 0 0 0-.895 2.175v.281l-7.454-8.245a1.398 1.398 0 0 0-.007 0 6.106 6.106 0 0 0-4.521-2.025zm.006 6.2l12.819 14.157a3.07 3.07 0 0 0 3.39.81 1.398 1.398 0 0 0 .007 0 3.072 3.072 0 0 0 1.954-2.88l-.034-5.234h.536V28.06c0 .21.02.195.04.287-.024.092-.047.074-.047.32v33.89c0 .166-.107.274-.274.274h-10.31V52.52a3.09 3.09 0 0 0-3.07-3.07H30.488a3.092 3.092 0 0 0-3.07 3.07v10.31h-10.31c-.167 0-.274-.108-.274-.275V29.242L35.513 8.61z"/></symbol><symbol id="home_full" viewBox="0 0 20 20"><path d="M15.5 20h-4c-.276 0-.5-.224-.5-.5V16H9v3.5c0 .276-.224.5-.5.5h-4c-.827 0-1.5-.673-1.5-1.5v-8c0-.276.224-.5.5-.5s.5.224.5.5v8c0 .276.224.5.5.5H8v-3.5c0-.276.224-.5.5-.5h3c.276 0 .5.224.5.5V19h3.5c.276 0 .5-.224.5-.5v-8c0-.276.224-.5.5-.5s.5.224.5.5v8c0 .827-.673 1.5-1.5 1.5z"/><path d="M10.021263.9375c-.3980005 0-.7670165.16575-1.0410165.46875L.15016856 11.164062c-.186.205-.169843.522032.03516.707032.095.086.215938.128906.335938.128906l.002.0039c.136 0 .272094-.05701.371094-.166015L3.0213135 9.486322v9.013672c0 .827.673 1.5 1.5 1.5h4c.276 0 .5-.224.5-.5v-3.5h2.0000005v3.5c0 .276.224.5.5.5h4c.827 0 1.5-.673 1.5-1.5V9.482416l2.13086 2.355469c.185.204.501078.220156.705078.03516.204-.185.220156-.500078.03516-.705078l-2.871145-3.173826V3.5019531c0-.276-.224-.5-.5-.5h-2c-.134 0-.262469.052484-.355469.1464844-.093.094-.145531.2224687-.144531.3554687l.0078 1.1796876L11.064232 1.40625c-.275-.303-.645969-.46875-1.042969-.46875z"/></symbol><symbol id="icon-categories" viewBox="0 0 70.866 70.866"><path d="M15.197.143c-1.617 0-2.958 1.34-2.958 2.958s1.34 2.957 2.958 2.957H56.03c1.618 0 2.958-1.34 2.958-2.957S57.648.143 56.03.143H15.197zM11.794 6.95c-1.617 0-2.958 1.34-2.958 2.957s1.34 2.958 2.958 2.958h47.64c1.616 0 2.957-1.34 2.957-2.958S61.05 6.95 59.433 6.95H11.794zm0 6.805c-3.494 0-6.36 2.867-6.36 6.36v44.237c0 3.494 2.866 6.36 6.36 6.36h47.64c3.493 0 6.36-2.866 6.36-6.36V20.115c0-3.494-2.867-6.36-6.36-6.36h-47.64zm0 5.915h47.64c.26 0 .444.185.444.446V64.35a.427.427 0 0 1-.445.445H11.794a.427.427 0 0 1-.445-.445V20.115c0-.261.184-.446.445-.446z"/></symbol><svg id="icon-bullhorn" viewBox="0 0 70.866 70.866"><path d="M61.066 4.336c-.067 0-.1.004-.14.007-.007 0-.014.007-.02.007-2.217.053-5.49 1.059-10.488 2.526-10.494 3.072-26.258 7.676-42.096 7.676-2.401 0-4.433 1.604-5.769 3.941C1.218 20.83.466 23.967.466 27.512s.752 6.681 2.087 9.019c1.336 2.337 3.368 3.94 5.77 3.94.983 0 1.964.028 2.943.06l5.47 21.773c.776 3.087 3.712 5.39 6.899 5.39H28.1c1.766 0 3.39-.766 4.306-2.16.914-1.39.982-3.182.293-4.805l-7.99-18.742c9.81 1.607 18.911 4.165 25.708 6.154 5.009 1.467 8.29 2.484 10.507 2.533a1.05 1.05 0 0 0 .02 0c-.072 0-.034.006.12.006 1.158 0 2.576-.43 3.882-1.641 1.306-1.212 2.52-3.158 3.542-6.22 1.392-4.18 2.134-9.584 2.134-15.307 0-5.723-.742-11.133-2.134-15.312-1.02-3.063-2.236-5.01-3.542-6.22-1.307-1.213-2.723-1.643-3.881-1.643zm0 5.497c-.366 0 .036-.017.505.578.469.596 1.094 1.7 1.701 3.522 1.176 3.532 1.848 8.376 1.848 13.565s-.672 10.04-1.848 13.571a1.05 1.05 0 0 0 0 .007 1.05 1.05 0 0 0-.007.007c-.606 1.816-1.22 2.917-1.688 3.509-.468.593-.87.578-.512.578.362 0-.038.017-.505-.578-.467-.594-1.087-1.694-1.694-3.516-.432-1.292-.757-2.844-1.044-4.446 1.512-.453 2.919-1.287 3.948-2.658 1.338-1.785 2.047-4.077 2.047-6.467 0-2.39-.712-4.686-2.047-6.467-1.029-1.372-2.436-2.205-3.948-2.658.29-1.6.615-3.155 1.044-4.446.607-1.824 1.227-2.927 1.694-3.523.468-.595.869-.578.505-.578zm-7.178 1.754c-.08.218-.17.381-.246.612-1.392 4.178-2.134 9.582-2.134 15.305 0 5.724.742 11.128 2.134 15.306.077.23.166.394.246.612-.645-.188-1.238-.358-1.921-.559a1.05 1.05 0 0 0-.007 0c-7.172-2.1-16.89-4.91-27.535-6.553-.848-2.144-1.442-5.378-1.442-8.806 0-3.487.58-6.657 1.436-8.8 10.648-1.64 20.37-4.455 27.541-6.559a1.05 1.05 0 0 0 .007 0c.683-.2 1.276-.37 1.92-.558zm-35.417 7.85a33.31 33.31 0 0 0-.99 8.067c0 2.949.386 5.65.99 8.069-3.34-.345-6.724-.612-10.148-.612.07 0-.099-.013-.366-.285-.267-.273-.603-.754-.904-1.41-.6-1.31-1.083-3.3-1.083-5.762 0-2.46.483-4.452 1.083-5.762.3-.655.637-1.136.904-1.409.268-.273.436-.286.366-.286 3.424 0 6.807-.267 10.148-.611zm38.68 4.85c.13.142.265.108.385.3.458.728.778 1.78.778 2.918 0 1.138-.314 2.189-.77 2.917-.124.195-.26.163-.393.306-.06-1.066-.14-2.117-.14-3.223 0-1.104.08-2.153.14-3.217zM17.029 40.904c.436.04.875.08 1.309.126l9.005 21.155h-3.708c-.234 0-.627-.133-.95-.386-.322-.25-.553-.601-.612-.83v-.007L17.03 40.903z"/></svg><symbol id="icon-user" viewBox="0 0 70.866 70.866"><path d="M35.566.188c-10.983 0-19.939 8.956-19.939 19.939s8.956 19.938 19.939 19.938c10.982 0 19.938-8.956 19.938-19.938S46.548.188 35.566.188zm0 5.849c7.78 0 14.09 6.31 14.09 14.09s-6.31 14.09-14.09 14.09-14.09-6.31-14.09-14.09 6.31-14.09 14.09-14.09zm0 34.984c-7.352 0-13.711 1.144-18.895 3.45-4.243 1.883-7.71 4.558-10.242 7.935-4.352 5.804-4.413 11.562-4.413 11.956 0 3.477 2.85 6.328 6.327 6.328h54.445c3.476 0 6.327-2.851 6.327-6.328 0-.394-.06-6.151-4.413-11.956-2.534-3.379-5.998-6.049-10.242-7.935-5.184-2.306-11.543-3.45-18.894-3.45zm0 5.849c11.64 0 19.967 3.18 24.35 8.899 3.287 4.285 3.35 8.553 3.35 8.593 0 .279-.2.479-.478.479H8.343a.46.46 0 0 1-.472-.465c.007-.17.108-4.384 3.343-8.607 4.38-5.719 12.708-8.9 24.351-8.9z"/></symbol><symbol id="icon-play-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 21"><path d="M10,0 C15.525,0 20,4.475 20,10 C20,15.525 15.525,20 10,20 C4.475,20 0,15.525 0,10 C0,4.475 4.475,0 10,0 Z M10,1.5 C5.30375,1.5 1.5,5.30375 1.5,10 C1.5,14.69625 5.30375,18.5 10,18.5 C14.69625,18.5 18.5,14.69625 18.5,10 C18.5,5.30375 14.69625,1.5 10,1.5 Z M8.36637381,5.58480232 L14.2252274,9.53952851 C14.4795388,9.7111887 14.5465408,10.0565069 14.3748807,10.3108183 C14.3350468,10.3698314 14.2842406,10.4206376 14.2252274,10.4604715 L8.36637381,14.4151977 C8.11206243,14.5868579 7.76674425,14.5198558 7.59508407,14.2655444 C7.53311217,14.1737342 7.5,14.0654946 7.5,13.9547262 L7.5,6.04527381 C7.5,5.73844895 7.74873069,5.48971825 8.05555556,5.48971825 C8.16632394,5.48971825 8.27456358,5.52283042 8.36637381,5.58480232 Z" transform="translate(0 .2)"/></symbol><symbol id="chevron" viewBox="0 0 70 70"><g id="layer1" transform="translate(0 -981.5)"><path id="path3435" d="m16.328 1007.4 19.445 19.193 19.193-19.193z" fill-rule="evenodd"/></g></symbol><symbol id="search" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></symbol><symbol id="fa-play-circle" viewBox="0 0 1792 1792"><path d="M896 128q209 0 385.5 103t279.5 279.5 103 385.5-103 385.5-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103zm384 823q32-18 32-55t-32-55l-544-320q-31-19-64-1-32 19-32 56v640q0 37 32 56 16 8 32 8 17 0 32-9z"/></symbol><symbol id="fa-play-circle-o" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><path fill-opacity=".2" stroke="#FFF" stroke-width="2" d="M24.691358,1 C11.6016675,1 1,11.6016675 1,24.691358 C1,37.7810486 11.6016675,48.382716 24.691358,48.382716 C37.7810486,48.382716 48.382716,37.7810486 48.382716,24.691358 C48.382716,11.6016675 37.7810486,1 24.691358,1 Z"/><path fill="#FFF" d="M20.684453,13.4990428 L35.3315871,23.3858583 C35.9673655,23.8150088 36.1348706,24.6783042 35.7057202,25.3140827 C35.6061354,25.4616156 35.47912,25.588631 35.3315871,25.6882158 L20.684453,35.5750312 C20.0486746,36.0041817 19.1853791,35.8366766 18.7562287,35.2008982 C18.6012989,34.9713726 18.5185185,34.7007735 18.5185185,34.4238525 L18.5185185,14.6502216 C18.5185185,13.8831594 19.1403453,13.2613327 19.9074074,13.2613327 C20.1843284,13.2613327 20.4549275,13.3441131 20.684453,13.4990428 Z"/></symbol><symbol id="user_full" viewBox="0 0 20 20"><path d="M9.5 11C6.467 11 4 8.533 4 5.5S6.467 0 9.5 0 15 2.467 15 5.5 12.533 11 9.5 11zm8 9h-16C.673 20 0 19.327 0 18.5c0-.068.014-1.685 1.225-3.3.705-.94 1.67-1.687 2.869-2.219C5.558 12.33 7.377 12 9.5 12c2.123 0 3.942.33 5.406.981 1.199.533 2.164 1.279 2.869 2.219C18.986 16.815 19 18.432 19 18.5c0 .827-.673 1.5-1.5 1.5z"/></symbol></defs></svg>
                    
    
        
        <script
            async 
            
            
                src="/static/1609840641541/javascripts/lazyLoadSvgDefinition.js"
            
        >
        </script>
    



        

<nav class="mobile-nav no-print">
  <div id="mobile-top-bar" class="mobile-top-bar mobile-top-bar--open">
    <div class="edition-picker-button-wrapper edition-picker-button-wrapper--mobile">
      <a href="#" data-edition-picker class="edition-picker-button u-touch">
        <span class="edition-picker-button__flag">DE</span>
        <svg  class="edition-picker-button__chevron" >
    <use xlink:href="#chevron"></use>
</svg>

      </a>
    </div>
    
    <a href="/de" class="logo logo--mobile" title="Luxemburger Wort">
    
      <svg  class="logo__svg" >
    <use xlink:href="#lw-logo"></use>
</svg>

    
    </a>
    

    <button id="mobile-navbar-menu-search" class="mobile-search " data-search-input="search-input-field-mobile">
      <svg  class="mobile-search__icon mobile-search__search" >
    <use xlink:href="#search"></use>
</svg>

      <svg  class="mobile-search__icon mobile-search__close" >
    <use xlink:href="#icon-cross-bold"></use>
</svg>

    </button>
    <div class="mobile-search-bar search-bar ">
      <input id="search-input-field-mobile" type="text" placeholder="Suchen..."
      class="search-bar__input search-input-field" value="" >
    <button class="search-bar__button search-button" data-search-input="search-input-field-mobile">
      <svg  class="search-bar__button__icon" >
    <use xlink:href="#search"></use>
</svg>

    </button>
  </div>
  </div>
  
  <div class="mobile-bottom-bar mobile-bottom-bar--open">
    <ul class="mobile-bottom-bar__list">
      <li class="mobile-bottom-bar__list__item">
        <a href="/de" data-open-panel="mobile-menu-home" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-home"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#home_full"></use>
</svg>

          <div class="mobile-bottom-bar__list__item__link__label">Home</div>
        </a>
      </li>
      <li class="mobile-bottom-bar__list__item">
        <a href="#" data-open-panel="mobile-menu-rubric" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-categories"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#categories_full"></use>
</svg>

          <div class="mobile-bottom-bar__list__item__link__label">Rubriken</div>
        </a>
      </li>
      <li class="mobile-bottom-bar__list__item">
        <a href="#" data-open-panel="mobile-menu-spectacle" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-bullhorn"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#bullhorn_full"></use>
</svg>

          <div class="mobile-bottom-bar__list__item__link__label">Anzeigen</div>
        </a>
      </li>
      
      
      <li class="mobile-bottom-bar__list__item">
        <a id="mobile-menu-user-link" href="/oauth/login?referrer=/de/politik/liveticker-deutschland-verschaerft-corona-massnahmen-5ff484cbde135b92363c488e&lang=de&utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=login&amp;utm_content=topbar-login&amp;utm_campaign=WORT_DE_DIGIW" data-open-panel="mobile-menu-user" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#user_full"></use>
</svg>

          <div id="mobile-menu-user-name" class="mobile-bottom-bar__list__item__link__label">Login</div>
        </a>
      </li>
      
    </ul>
  </div>
  

  <div class="panel-wrapper">
    <div id="mobile-menu-spectacle" class="panel">
      <div class="panel__head">
        <div class="category-switcher">
          <button data-switcher-spectacle="family" class="category-switcher__button category-switcher__button--active">Familienanzeigen</button>
          <button data-switcher-spectacle="spectacle" class="category-switcher__button">Anzeigenmarkt</button>
        </div>
      </div>
      <div class="panel__body">
        <ul id="spectacle" class="categories">
          <li class="categories__item categories__item--locales u-touch">
            <a href="http://www.wortimmo.lu/de/" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label categories__item__link__content__label--hide-on-mobile">Immo</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">wortimmo.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/anzeigenmarkt/wortimmo.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="https://www.jobfinder.lu" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label categories__item__link__content__label--hide-on-mobile">Job</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">jobfinder.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/anzeigenmarkt/jobfinder.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          
          <li class="categories__item categories__item--locales u-touch">
            <a href="https://themenwelten.wort.lu" class="categories__item__link internal-link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Themenwelten</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">themenwelten.wort.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/anzeigenmarkt/advertorials.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          
          <li class="categories__item categories__item--locales u-touch">
            <a href="https://anzeigenannahme.wort.lu/de" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Online Kleinanzeigen</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/anzeigenmarkt/mystuff.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/de/guichet?lang=de" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Anzeigenannahme</div>
                <div class="categories__item__link__content__sub-label">Guichet</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/guichet/guichet.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
        </ul>
        <ul id="family" class="categories categories--open">
          <li class="categories__item u-touch">
            <a href="/de/service/births" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Geburten</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/familienanzeigen/geburten.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/de/service/weddings" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Hochzeiten</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/familienanzeigen/hochzeiten.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/de/service/obituaries" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Todesanzeigen </div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/familienanzeigen/todesanzeigen.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/de/guichet?lang=de" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Anzeigenannahme</div>
                <div class="categories__item__link__content__sub-label">Guichet</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/guichet/guichet.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="http://www.gedenken.lu/" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label categories__item__link__content__label--hide-on-mobile">Gedenken</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">gedenken.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-launch"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/familienanzeigen/gedenken.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
        </ul>
      </div>
    </div>
    <div id="mobile-menu-user" class="panel">
      <div class="panel__head">
        <label class="panel__head__title">Profil</label>
      </div>
      <div class="panel__body">
        <div class="user-panel">
          <div class="user-panel__head">
            <div class="user-panel__head__avatar user-panel__head__avatar--no-avatar">
              <img id="user-panel__head__avatar__img" src="/static/1609840641541/images/spacer.gif" class="user-panel__head__avatar__img">
              <div id="user-panel__head__avatar__label" class="user-panel__head__avatar__label"></div>
            </div>
          </div>
          <div id="user-panel__name" class="user-panel__name"></div>
          <ul class="user-panel__action-list">
            <li class="user-panel__action-list__item u-touch">
              <a href="/de/user-space" class="user-panel__action-list__item__link internal-link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Profil</div>
              </a>
            </li>

            
              
                <li class="user-panel__action-list__item u-touch">
                  <a href="https://digitalpaper.wort.lu?utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=epaper&amp;utm_content=topbar-epaper&amp;utm_campaign=WORT_DE_DIGIW" class="user-panel__action-list__item__link">
                    <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-tablet2"></use>
</svg>

                    <div class="user-panel__action-list__item__link__label">E-Paper</div>
                  </a>
                </li>
              
            
            <li class="user-panel__action-list__item u-touch">
              <a href="/de/newsletter" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-news"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Newsletter</div>
              </a>
            </li>
            <li class="user-panel__action-list__item u-touch">
              <a href="/de/notifications" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-bell"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Benachrichtigungen</div>
              </a>
            </li>
            
              <li class="user-panel__action-list__item u-touch">
                <a href="/de/abo" class="user-panel__action-list__item__link">
                  <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-cog"></use>
</svg>

                  <div class="user-panel__action-list__item__link__label">Abonnement</div>
                </a>
              </li>
            
            <li class="user-panel__action-list__item u-touch">
              <a href="/oauth/logout" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-power-switch"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Logout</div>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
    <div id="mobile-menu-rubric" class="panel">
      <div class="panel__head">
        <div class="category-switcher">
          <button data-switcher-rubric="rubric" class="category-switcher__button category-switcher__button--active">Rubriken</button>
          <button data-switcher-rubric="info" class="category-switcher__button">Info-Service</button>
        </div>
      </div>
      <div class="panel__body">
        <ul id="info" class="categories">
          <li class="categories__item categories__item--locales u-touch">
            <a href="/de/service/traffic" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Verkehr</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1609840641541/images/info-service/traffic.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/de/service/emergencies" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Notdienste</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1609840641541/images/info-service/notdienste.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/de/service/stock" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Börse</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1609840641541/images/info-service/stock.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/de/games" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Gewinnspiele</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1609840641541/images/info-service/gewinnspiele.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/de/service/films#" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Kino</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1609840641541/images/info-service/movies.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/de/service/events#" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Agenda</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1609840641541/images/info-service/events.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="http://telecran.lu/DE/tv" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">TV-Programm</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1609840641541/images/info-service/tv.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="http://www.wortshop.lu" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Wort Shop</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1609840641541/images/info-service/shop.jpg" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>

          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/service/sports#/fussball_national/0/" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Sportergebnisse</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/service/weather" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Wetter</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/service/masses" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Gottesdienste</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/newsletter" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Newsletter</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/notifications" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Benachrichtigungen</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          
            <li class="categories__item categories__item--without-background u-touch">
              <a href="/de/abo" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Abonnement</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
        </ul>
        <ul id="rubric" class="categories categories--open">
          
            <li class="categories__item categories__item--luxembourg u-touch">
              <a href="/de/lokales" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Lokales</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/dbf7ddaed6406f8fe8244412e2f9ef0c/240/140/crop/1518/525/2250/966/wortv3/c6870073e15e4d36d39a26a74b67d4b17d731a0b" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"  alt="Auf diesem Foto ist der kurze Schwanz und die gelblich-braune Grundfärbung des Goldschakals zu sehen. " /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--politics u-touch">
              <a href="/de/politik" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Politik</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/c41a33873e29644c35cb058427648229/240/140/wortv3/a645fc4e21fb9c007c8a84ea2f1f46cac39c5a93" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"  alt="Politik, Rgierung, neue Bestimmungen,Briefing Bettel, Lenert  Foto: Anouk Antony/Luxemburger Wort" /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--international u-touch">
              <a href="/de/international" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">International</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/9a06b6f26a1902e89d529a1e1f93c99c/240/140/wortv3/624f89a57a69faca60e2f78e7916cfdf396d8da7" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"  alt="Dieses Bild stammt aus Seoul: Südkoreaner schauen Fernsehnachrichten an einem Bahnhof. " /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--business u-touch">
              <a href="/de/business" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Wirtschaft</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/f114a9341ff922ff6652f190361d5650/240/140/wortv3/f179398fa9900a71afc8436e8b8f6244ca8aa7b5" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"  alt="A Florange, ArcelorMittal compte plus de 2.000 salariés.  " /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--culture u-touch">
              <a href="/de/kultur" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Kultur</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/abd651053b8020181f9ad8e9a4651e2a/240/140/wortv3/c782b5ccc2d369528fed9f320b1ba005f7dac9d6" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"  alt="Paul Bettany als &quot;Vision&quot; und Elizabeth Olsen &quot;Wanda Maximoff&quot; sind die neu fokussierten Helden im Marvel Universum." /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--sport u-touch">
              <a href="/de/sport" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Sport</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/ba841f7e334d4d75f2673a58e8e7b58f/240/140/wortv3/f9966afb27f981e927ce9e04c18902d5ec1235ce" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"  alt="Marvin Martins Casa Pia / Foto: Getty Images" /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--lifestyle u-touch">
              <a href="/de/lifestyle" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Lifestyle</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/4025638866700ee583ec3c3f5f1d1aad/240/140/crop/545/487/2400/1604/wortv3/67dc403c3dbda9c213eb8d7ad8e2c5adca5930f2" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"  alt="" /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--panorama u-touch">
              <a href="/de/panorama" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Panorama</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/271b9d87a95351254431bd1d56301bfb/240/140/crop/732/31/2692/1212/wortv3/6126af39997182d6d6ba780e7583ce148ce14651" src="/static/1609840641541/images/spacer.gif"  class="categories__item__link__background__image"  alt="ARD/NDR DIE LIEBE DES HANS ALBERS, am Mittwoch (06.01.21) um 21:45 Uhr im ERSTEN.
Einsamkeit und Alkohol. Hans Albers hat sich Anfang 1946 komplett ins Privatleben zurückgezogen, lebt verborgen in seiner Villa am Starnberger See.
© NDR/Zeitsprung Pictures/Michael Ihle, honorarfrei - Verwendung gemäß der AGB im engen inhaltlichen, redaktionellen Zusammenhang mit genannter NDR-Sendung bei Nennung &quot;Bild: NDR/Zeitsprung Pictures/Michael Ihle&quot; (S2). NDR Presse und Information/Fotoredaktion, Tel: 040/4156-2306 oder -2305, pressefoto@ndr.de" /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
          
            <li class="categories__item categories__item--mywort categories__item--without-background u-touch">
              <a href="/de/mywort" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">mywort</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--shortnews categories__item--without-background u-touch">
              <a href="/de/shortnews" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Kurzmeldungen</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--letters categories__item--without-background u-touch">
              <a href="/de/letters" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Leserbriefe</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--editorial categories__item--without-background u-touch">
              <a href="/de/editorial" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Meinung</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--wortplus categories__item--without-background u-touch">
              <a href="/de/wortplus" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Wort+</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--storytellings categories__item--without-background u-touch">
              <a href="/de/storytellings" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Storytellings</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/dossiers" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Dossiers</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/photos" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Fotogalerien</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/videos" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Video</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/blogs" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Blogs</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/newsletter" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Newsletter</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          
            <li class="categories__item categories__item--without-background u-touch">
              <a href="/de/kultur/luxfilmfest-2019-von-rebellen-und-angepassten-5c877b07da2cc1784e33f984" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">LuxFilmFest</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
        </ul>
      </div>
    </div>
  </div>
</nav>


<div class="edition-picker no-print">
  <a href="#" data-edition-picker class="edition-picker__close">
    <svg  class="edition-picker__close__icon" >
    <use xlink:href="#icon-cross-circle"></use>
</svg>

  </a>
  <h2 class="edition-picker__content__title">Wählen Sie Ihre Nachrichten​</h2>
  <div class="edition-picker__content-wrapper">
    <div class="edition-picker__content">
      
        <a href="/de" class="edition-choice edition-choice--de edition-choice--active">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

          <div class="edition-choice__label">Nachrichten auf Deutsch</div>
        </a>
      
        <a href="/fr" class="edition-choice edition-choice--fr ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

          <div class="edition-choice__label">Actualités en français</div>
        </a>
      
        <a href="/pt" class="edition-choice edition-choice--pt ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#contacto"></use>
</svg>

          <div class="edition-choice__label">Informações em português</div>
        </a>
      
        <a href="https://www.luxtimes.lu" class="edition-choice edition-choice--en ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#luxtimes"></use>
</svg>

          <div class="edition-choice__label">News in English</div>
        </a>
      
    </div>
  </div>
</div>



<div class="printed-brand print-only">
  
  <svg  class="printed-brand__lg-logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

  
</div>



  <nav id="menu" class="desktop-nav menu  no-print">

    
      
  <div class="today">
    <span class="today__info">
       Mittwoch, 6. Januar 2021
    </span>
    <a href="/de/service/weather">
      
        <span class="lazy-html-snippet" data-sources="/api/v302/sites/de/services/weather/today">
          <i class="loader-small"></i>
        </span>
      
    </a>
  </div>


  <a href="/de" class="logo logo--desktop" title="Luxemburger Wort">
    
      <svg  class="logo__svg" >
    <use xlink:href="#lw-logo"></use>
</svg>

    
  </a>


  <div class="edition-picker-button-wrapper edition-picker-button-wrapper--desktop">
    <button data-edition-picker class="edition-picker-button">
      <div class="edition-picker-button__globe"><svg  >
    <use xlink:href="#flat-earth"></use>
</svg>
</div>
      <span class="edition-picker-button__flag">DE</span>
      <svg  class="edition-picker-button__chevron" >
    <use xlink:href="#chevron"></use>
</svg>

    </button>
  </div>

  <div class="logo-background ">
    <svg  class="logo-background__svg" >
    <use xlink:href="#w-logo"></use>
</svg>

  </div>

  

<div class="brand">
    
    <a href="/de" title="Luxemburger Wort">
    
        <svg  class="brand__lg-logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

        <svg  class="brand__sm-logo" >
    <use xlink:href="#w-logo"></use>
</svg>

    
    </a>
    
    <a href="#" data-edition-picker class="brand__label" title="Wählen Sie Ihre Nachrichten​">
        Deutsche Ausgabe
        <svg  class="brand__label__icon" >
    <use xlink:href="#fa-refresh"></use>
</svg>

    </a>
</div>


    

    
    
    <div id="subscribe" class="subscribe notranslate subscribe--de">
      <a href="/oauth/login?referrer=/de/politik/liveticker-deutschland-verschaerft-corona-massnahmen-5ff484cbde135b92363c488e&lang=de&utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=login&amp;utm_content=topbar-login&amp;utm_campaign=WORT_DE_DIGIW" class="subscribe__button button button--primary button--flatten " title="Login">Login</a>
       <a href="/de/abo" class="subscribe__button button button--primary button--flatten button--inverted">Abonnement</a> 
    </div>

    <div id="user-info" data-user-nav-menu class="user-info">

      <div class="user-info__avatar">
        <img id="user-info__avatar__img" src="/static/1609840641541/images/spacer.gif" class="user-info__avatar__img">
        <span id="user-info__avatar__label" class="user-info__avatar__label"></span>
      </div>
      <div class="user-info__wrapper">
        <div id="user-info__wrapper__name" class="user-info__wrapper__name"></div>
        <span class="user-info__wrapper__label">Profil und mehr</span>
      </div>

      <div class="user-nav">
        <ul class="user-nav__list">
          <li class="user-nav__list__item">
            <a href="/de/user-space" class="user-nav__list__item__link internal-link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

              <span class="user-nav__list__item__link__label">Profil</span>
            </a>
          </li>
          
            
              <li class="user-nav__list__item">
                <a href="https://digitalpaper.wort.lu?utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=epaper&amp;utm_content=topbar-epaper&amp;utm_campaign=WORT_DE_DIGIW" class="user-nav__list__item__link">
                  <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-tablet2"></use>
</svg>

                  <span class="user-nav__list__item__link__label">E-Paper</span>
                </a>
              </li>
            
          
          <li class="user-nav__list__item">
            <a href="/de/newsletter" class="user-nav__list__item__link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-news"></use>
</svg>

              <span class="user-nav__list__item__link__label">Newsletter</span>
            </a>
          </li>
          <li class="user-nav__list__item">
            <a href="/de/notifications" class="user-nav__list__item__link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-bell"></use>
</svg>

              <span class="user-nav__list__item__link__label">Benachrichtigungen</span>
            </a>
          </li>
          
            <li class="user-nav__list__item">
              <a href="/de/abo" class="user-nav__list__item__link">
                <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-cog"></use>
</svg>

                <span class="user-nav__list__item__link__label">Abonnement</span>
              </a>
            </li>
          
          <li class="user-nav__list__item">
            <a href="/oauth/logout" class="user-nav__list__item__link">
              <span class="user-nav__list__item__link__label">Logout</span>
            </a>
          </li>
        </ul>
      </div>

    </div>


    <div class="nav-container">
      <div class="nav-wrapper">
        <div class="menu__list-wrapper">
          <ul class="menu__list">
            <li class="menu__list__item">
              <a id="navbar-menu-home" href="/de" class="menu__list__item__link " title="Deutsche Ausgabe">
                <span class="menu__list__item__link__label">Home</span>
            </a>
          </li>
            <li class="menu__list__item">
              <a id="navbar-menu-sections" href="#" data-sleek-menu="sleekbar-sections" class="menu__list__item__link ">
                <span class="menu__list__item__link__label">Rubriken</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            <li class="menu__list__item">
              <a id="navbar-menu-services" href="#" data-sleek-menu="sleekbar-info-service" class="menu__list__item__link ">
                <span class="menu__list__item__link__label">Info-Service</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            <li class="menu__list__item">
              <a id="navbar-menu-announcements" href="#" data-sleek-menu="sleekbar-family-announcements" class="menu__list__item__link ">
                <span class="menu__list__item__link__label">Familienanzeigen</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            <li class="menu__list__item">
              <a id="navbar-menu-announcements-market" href="#" data-sleek-menu="sleekbar-announcements-market" class="menu__list__item__link">
                <span class="menu__list__item__link__label">Anzeigenmarkt</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            
              
                
                  <li class="menu__list__item">
                    <a id="navbar-menu-epaper" href="https://digitalpaper.wort.lu?utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=epaper&amp;utm_content=topbar-epaper&amp;utm_campaign=WORT_DE_DIGIW" class="menu__list__item__link" title="E-Paper">
                      <span class="menu__list__item__link__label">E-Paper</span>
                    </a>
                  </li>
                
              
            
            <li class="menu__list__item menu__list__search-item">
              <a id="navbar-menu-search" href="#" data-search class="menu__list__item__link desktop-search ">
                <span class="menu__list__item__link__label menu__list__item__link__search-label">Suche</span>
                <span class="menu__list__item__link__label menu__list__item__link__close-label">Schliessen</span>
                <svg  class="menu__list__item__link__icon menu__list__item__link__search-icon" >
    <use xlink:href="#search"></use>
</svg>

                <svg  class="menu__list__item__link__icon menu__list__item__link__close-icon" >
    <use xlink:href="#icon-cross-bold"></use>
</svg>

              </a>
            </li>

            
          </ul>
        </div>
        <form class="search-bar ">
          <input id="search-input-field-desktop" type="text" placeholder="Suchen..."
            class="search-bar__input search-input-field" value="" >
          <button class="search-bar__button search-button" data-search-input="search-input-field-desktop">
            <svg  class="search-bar__button__icon" >
    <use xlink:href="#icon-magnifier"></use>
</svg>

          </button>
        </form>
      </div>
    </div>
    
<div class="sleek-bar-container">
  <div class="sleek-bar">
    <div id="sleekbar-sections" class="sleek-bar__menu__container pure-g">
      
        <div class="pure-u-5-6">
          <div class="pure-g">
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/lokales">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/dbf7ddaed6406f8fe8244412e2f9ef0c/240/140/crop/1518/525/2250/966/wortv3/c6870073e15e4d36d39a26a74b67d4b17d731a0b" src="/static/1609840641541/images/spacer.gif"   alt="Lokales" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Lokales</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/politik">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/c41a33873e29644c35cb058427648229/240/140/wortv3/a645fc4e21fb9c007c8a84ea2f1f46cac39c5a93" src="/static/1609840641541/images/spacer.gif"   alt="Politik" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Politik</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/international">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/9a06b6f26a1902e89d529a1e1f93c99c/240/140/wortv3/624f89a57a69faca60e2f78e7916cfdf396d8da7" src="/static/1609840641541/images/spacer.gif"   alt="International" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">International</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/business">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/f114a9341ff922ff6652f190361d5650/240/140/wortv3/f179398fa9900a71afc8436e8b8f6244ca8aa7b5" src="/static/1609840641541/images/spacer.gif"   alt="Wirtschaft" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Wirtschaft</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/kultur">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/abd651053b8020181f9ad8e9a4651e2a/240/140/wortv3/c782b5ccc2d369528fed9f320b1ba005f7dac9d6" src="/static/1609840641541/images/spacer.gif"   alt="Kultur" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Kultur</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/sport">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/ba841f7e334d4d75f2673a58e8e7b58f/240/140/wortv3/f9966afb27f981e927ce9e04c18902d5ec1235ce" src="/static/1609840641541/images/spacer.gif"   alt="Sport" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Sport</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/lifestyle">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/4025638866700ee583ec3c3f5f1d1aad/240/140/crop/545/487/2400/1604/wortv3/67dc403c3dbda9c213eb8d7ad8e2c5adca5930f2" src="/static/1609840641541/images/spacer.gif"   alt="Lifestyle" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Lifestyle</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/panorama">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/271b9d87a95351254431bd1d56301bfb/240/140/crop/732/31/2692/1212/wortv3/6126af39997182d6d6ba780e7583ce148ce14651" src="/static/1609840641541/images/spacer.gif"   alt="Panorama" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Panorama</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
          </div>
        </div>
        <div class="pure-u-1-6">
          <ul class="sleek-bar__other-sections">
            
              <li><a href="/de/mywort">mywort</a></li>
            
              <li><a href="/de/shortnews">Kurzmeldungen</a></li>
            
              <li><a href="/de/letters">Leserbriefe</a></li>
            
              <li><a href="/de/editorial">Meinung</a></li>
            
              <li><a href="/de/wortplus">Wort+</a></li>
            
              <li><a href="/de/storytellings">Storytellings</a></li>
            
            <li><a href="/de/dossiers">Dossiers</a></li>
            <li><a href="/de/photos">Fotogalerien</a></li>
            <li><a href="/de/videos">Video</a></li>
            <li><a href="/de/blogs">Blogs</a></li>
            <li><a href="/de/newsletter">Newsletter</a></li>
            
              <li><a href="/de/kultur/luxfilmfest-2019-von-rebellen-und-angepassten-5c877b07da2cc1784e33f984">LuxFilmFest</a></li>
            
          </ul>
        </div>
      
    </div>

    <div id="sleekbar-info-service" class="sleek-bar__menu__container pure-g">
      <div class="pure-u-5-6">
        <div class="pure-g">
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/de/service/traffic">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/info-service/traffic.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Verkehr" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Verkehr</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/de/service/emergencies">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/info-service/notdienste.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Notdienste" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Notdienste</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/de/service/stock">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/info-service/stock.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Börse" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Börse</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/de/service/weather">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/info-service/weather.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Wetter" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Wetter</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/de/service/films#">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/info-service/movies.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Kino" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Kino</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/de/service/events#">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/info-service/events.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Agenda" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Agenda</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="http://telecran.lu/DE/tv" rel="noopener" target="_blank">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/info-service/tv.jpg" src="/static/1609840641541/images/spacer.gif"   alt="TV-Programm" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">TV-Programm</div>
                    <div class="sleek-bar__section__name-container__external-link">
                    telecran.lu/tv <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="http://www.wortshop.lu" rel="noopener" target="_blank">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/info-service/shop.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Wort Shop" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Wort Shop</div>
                    <div class="sleek-bar__section__name-container__external-link">
                      wortshop.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
        </div>
      </div>
      <div class="pure-u-1-6">
        <ul class="sleek-bar__other-sections">
          <li><a href="/de/service/sports#/fussball_national/0/">Sportergebnisse</a></li>
          <li><a href="/de/games">Gewinnspiele</a></li>
          <li><a href="/de/service/masses">Gottesdienste</a></li>
          <li><a href="/de/newsletter">Newsletter</a></li>
          <li><a href="/de/notifications">Benachrichtigungen</a></li>
        </ul>
      </div>
    </div>
    <div id="sleekbar-family-announcements" class="sleek-bar__menu__container pure-g">
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/de/service/births">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/familienanzeigen/geburten.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Geburten" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">
                  Geburten
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/de/service/weddings">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/familienanzeigen/hochzeiten.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Hochzeiten" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">
                  Hochzeiten
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/de/service/obituaries">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/familienanzeigen/todesanzeigen.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Todesanzeigen" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">
                  Todesanzeigen
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/de/guichet?lang=de">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/guichet/guichet.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Anzeigenannahme" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">Anzeigenannahme</div>
                <div class="sleek-bar__section__name-container__external-link">
                  Guichet
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>

      <div class="pure-u-md-1-5">

        <div class="sleek-bar__section">
          <a href="http://www.gedenken.lu/">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/familienanzeigen/gedenken.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Gedenken" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__external-link sleek-bar__section__name-container__external-link--standalone">
                  Gedenken
                  <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>

      </div>
    </div>
    <div id="sleekbar-announcements-market" class="sleek-bar__menu__container pure-g">
      
      <div class="pure-g">
        <div class="pure-u-md-1-5">
          <div class="sleek-bar__section">
            <a href="http://www.wortimmo.lu/de/">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/anzeigenmarkt/wortimmo.jpg" src="/static/1609840641541/images/spacer.gif"   alt="wortimmo" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__external-link sleek-bar__section__name-container__external-link--standalone">wortimmo.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Immo</div>
              <p class="sleek-bar__section__description__text">Finden Sie Ihre zukünftige Immobilie. Ob Landhaus oder Stadtwohnung, auf wortimmo.lu finden Sie das passende Angebot.</p>
            </div>
          </div>
        </div>
        <div class="pure-u-md-1-5">
          <div class="sleek-bar__section">
            <a href="https://www.jobfinder.lu">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/anzeigenmarkt/jobfinder.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Jobfinder" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__external-link sleek-bar__section__name-container__external-link--standalone">jobfinder.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Job</div>
              <p class="sleek-bar__section__description__text">Finden Sie Ihren Traumjob. Auf jobfinder.lu finden Sie zahlreiche Jobangebote von Top-Unternehmen aus der Großregion.​</p>
            </div>
          </div>
        </div>
        
          <div class="pure-u-md-1-5">
            <div class="sleek-bar__section">
              <a href="https://themenwelten.wort.lu" class="internal-link">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/anzeigenmarkt/advertorials.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Themenwelten" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Themenwelten</div>
                    <div class="sleek-bar__section__name-container__external-link">themenwelten.wort.lu</div>
                  </div>
                </div>
              </a>
              <div class="sleek-bar__section__description">
                <div class="sleek-bar__section__description__title">Themenwelten</div>
                <p class="sleek-bar__section__description__text">Entdecken Sie täglich neue Inhalte über die Geschäftswelt, Gastronomie, Reise, Wohnen, Lifestyle und vieles mehr.</p>
              </div>
            </div>
          </div>
        
        <div class="pure-u-md-1-5">
          <div class="sleek-bar__section">
            <a href="https://anzeigenannahme.wort.lu/de">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/anzeigenmarkt/mystuff.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Online Kleinanzeigen" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__name">Online Kleinanzeigen</div>
                </div>
                <div class="u-overlay u-overlay--light">
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Online Kleinanzeigen</div>
              <p class="sleek-bar__section__description__text">Ihr persönlicher Marktplatz, um Platz zu schaffen für die schönen Dinge im Leben.</p>
            </div>
          </div>
        </div>
        <div class="pure-u-md-1-5">
          <div class="sleek-bar__section">
            <a href="/de/guichet?lang=de">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1609840641541/images/guichet/guichet.jpg" src="/static/1609840641541/images/spacer.gif"   alt="Anzeigenannahme" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__name">Anzeigenannahme</div>
                  <div class="sleek-bar__section__name-container__external-link">
                    Guichet
                  </div>
                </div>
                <div class="u-overlay u-overlay--light">
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Anzeigenannahme</div>
              <p class="sleek-bar__section__description__text">Immobilien-, Stellen- oder Familienanzeigen. Schalten Sie Ihre Anzeige im Luxemburger Wort auf guichet.wort.lu.​</p>
            </div>
          </div>
        </div>
      
      </div>
    </div>
  </div>
</div>

    
  </nav>


<script>
    initNavbar(false);
</script>
        
            <div class="main-container ">
                

<div class="notification ">
    
    <div class="notification__message"></div>
</div>
                
                

                
<link rel="stylesheet" media="screen" href="/static/1609840641541/stylesheets/mywort-compatibility.css" />
<link rel="stylesheet" media="screen" href="/static/1609840641541/stylesheets/article-page-css.css" />



  
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({ 'page_type':'content', 'content_id':'5ff484cbde135b92363c488e', 'article_type':'ticker', 'article_len':'499', 'visitor_type':'Anonymous', 'article_paid':'false',
  'edition':'de',
   'section':'politik',
  'isContentAccessible':'true'
  });
</script>


  
    
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
  'edition':'de',
   'section':'politik',
  'author_id':'scames'
  });
</script>


  
  

<script>
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="de"/>
<meta itemprop="identifier" content="5ff484cbde135b92363c488e"/>
<meta itemprop="url" content="https://www.wort.lu/de/politik/liveticker-deutschland-verschaerft-corona-massnahmen-5ff484cbde135b92363c488e"/>


<div id="article-content" class="" data-cm="https://www.wort.lu/placement-tool/#/edit/5ff484cbde135b92363c488e">

  
    







<a href="/de/politik/liveticker-deutschland-verschaerft-corona-massnahmen-5ff484cbde135b92363c488e" class="print-only">Liveticker: Deutschland verschärft Corona-Maßnahmen</a>


  
  
    <div class="badges  article-page-content__badges--mobile hide-for-medium-up">
      
      
        <a href="/de/politik" class="rubric rubric--politics">Politik</a>
      
      
      
        <span class="badges__videos"><svg  >
    <use xlink:href="#watermark-video"></use>
</svg>
 1</span>
      
      
      
      
        <span class="badges__publish-date">05.01.2021</span>
      
      
    </div>


  



<h1 id="article-title" class="article-page-content__title article-page-content__title--mobile no-print hide-for-medium-up">Liveticker: Deutschland verschärft Corona-Maßnahmen</h1>



 




<div class="article-main-picture  
  
    article-main-picture--full
  
">
  <div class="article-main-picture__teaser__container">
    <figure class="article-main-picture__teaser__image">
      <style>@media screen and (min-width: 0px) { .without-lazy-load-img.picture-1854547040ac990261d81d10cb3ade9c-414-254-768-473-1600-600 { padding-bottom: 61.35265700483091%; } } @media screen and (min-width: 48em) { .without-lazy-load-img.picture-1854547040ac990261d81d10cb3ade9c-414-254-768-473-1600-600 { padding-bottom: 61.588541666666664%; } } @media screen and (min-width: 64em) { .without-lazy-load-img.picture-1854547040ac990261d81d10cb3ade9c-414-254-768-473-1600-600 { padding-bottom: 37.5%; } } </style><div class="without-lazy-load-img picture-1854547040ac990261d81d10cb3ade9c-414-254-768-473-1600-600"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="1600w" srcset="https://blobsvc.wort.lu/picture/1854547040ac990261d81d10cb3ade9c/1600/600/wortv3/691ce068f6818f8407d20bed3ac77d3f1c3d398a"><source media="(min-width: 48em)" sizes="768w" srcset="https://blobsvc.wort.lu/picture/1854547040ac990261d81d10cb3ade9c/768/473/wortv3/98a818d87ef1a7c1d0fb9d7d3e331e06664ec328"><source media="(min-width: 0px)" sizes="414w" srcset="https://blobsvc.wort.lu/picture/1854547040ac990261d81d10cb3ade9c/414/254/wortv3/cd4595d10322ec59253e603fc09d3f34c24f66f2"><!--[if IE 9]></video><![endif]--><img src="https://blobsvc.wort.lu/picture/1854547040ac990261d81d10cb3ade9c/1600/600/wortv3/691ce068f6818f8407d20bed3ac77d3f1c3d398a" alt="Erfurt: Ein Schild mit der Aufforderung zum Maskentragen hängt auf dem winterlichen Domplatz unterhalb von Mariendom und Severikirche." /></picture></div>
    </figure>
    <div class="article-main-picture__teaser__content">
      <h1 lang="de" id="article-title" class="medium article-main-picture__teaser__content__title hide-for-small">Liveticker: Deutschland verschärft Corona-Maßnahmen</h1>
    </div>
  </div>
  <div class="article-main-picture__legend no-print container">
    Erfurt: Ein Schild mit der Aufforderung zum Maskentragen hängt auf dem winterlichen Domplatz unterhalb von Mariendom und Severikirche. <div class="article-main-picture__teaser__content__credit" data-ellipsis-height="60"> Martin Schutt/dpa-Zentralbild/dp </div>
  </div>
</div>




<div class="container">
  <article lang="de" class="article-page-content   
  
 
  
">
    
      
<div class="share-buttons share-buttons--hidden no-print hide-for-small">
  <div class="share-buttons__button share-buttons__button--facebook u-hover-cursor u-text-no-decoration"
      data-text="Liveticker: Deutschland verschärft Corona-Maßnahmen"
      data-tooltip
      data-tooltip-placement="left"
      data-tooltip-disable-on-mobile="true"
      data-gtm-share-buttons="facebook"
      title="Facebook">
    <svg  >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

  </div>
  <div class="share-buttons__button share-buttons__button--twitter u-hover-cursor u-text-no-decoration"
      data-via="Wort_LU"
      data-related="SocialAccount(https://twitter.com/Wort_FR,@Wort_FR),SocialAccount(https://twitter.com/luxtimes,@luxtimes),SocialAccount(https://twitter.com/JornalContacto,@JornalContacto),SocialAccount(https://twitter.com/radiolatinalux,@radiolatinalux)"
      data-text="Liveticker: Deutschland verschärft Corona-Maßnahmen"
      data-tooltip
      data-tooltip-placement="left"
      data-tooltip-disable-on-mobile="true"
      data-gtm-share-buttons="twitter"
      title="Twitter">
    <svg  >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

    <div class="share-buttons__button--twitter"></div>
  </div>
  <div class="share-buttons__button u-hover-cursor u-text-no-decoration"
      data-share-menu
      data-tooltip
      data-tooltip-placement="left"
      data-tooltip-disable-on-mobile="true"
      title="Teilen und mehr">
    <span class="share-buttons__button__ios-share u-hide"><svg  >
    <use xlink:href="#icon-exit-up"></use>
</svg>
</span>
    <span class="share-buttons__button__android-share u-hide"><svg  >
    <use xlink:href="#android-share"></use>
</svg>
</span>
  </div>
  
      
          <div class="share-buttons__button u-hover-cursor u-text-no-decoration"
               data-tooltip
               data-tooltip-placement="left"
               data-tooltip-disable-on-mobile="true"
               title="Kommentare">
              <a href="#wort-comments" class="share-buttons__comments">
                  <svg  >
    <use xlink:href="#icon-bubbles"></use>
</svg>

                  <div class="u-text-center">
                    
                  </div>
              </a>
          </div>
      
  
  <div class="share-buttons__button u-hover-cursor u-hide">
    <svg  >
    <use xlink:href="#icon-bookmark2"></use>
</svg>

  </div>
</div>


    
    <div class="article-page-content__teaser-text no-print">Der Lockdown wird in Deutschland wegen weiter hoher Infektionszahlen bis zum 31. Januar verlängert und weiter verschärft. Alle Details im Ticker.</div>
    
       
  
    <div class="badges  hide-for-small">
      
      
        <a href="/de/politik" class="rubric rubric--politics">Politik</a>
      
      
      
        <span class="badges__videos"><svg  >
    <use xlink:href="#watermark-video"></use>
</svg>
 1</span>
      
      
      
      
        <span class="badges__publish-date">05.01.2021</span>
      
      
    </div>

 
    
    
    <h1 id="article-title" class="article-page-content__title no-print hide-for-small">Liveticker: Deutschland verschärft Corona-Maßnahmen</h1>
    

  <div class="article-resume no-print">
    <div class="article-resume__text">
      
        
      
      Der Lockdown wird in Deutschland wegen weiter hoher Infektionszahlen bis zum 31. Januar verlängert und weiter verschärft. Alle Details im Ticker.
    </div>
  </div>


    
    
    
       <h2>Video-Resümee:</h2> 
<div class="article-item article-item--normal no-print"> 
 <div data-pym-id="bc-video-6220354257001" data-pym-src="https://www.wort.lu/de/brightcove/6220354257001?playlist=false&amp;chapters=false&amp;subtitles=false&amp;contentId=5ff484cbde135b92363c488e&amp;maybeSign=&amp;hideWatermark=false" data-pym-allowfullscreen data-pym-optionalparams="false" data-pym-title="video" class="bc-player "></div> 
</div> 
<h2>Liveticker:<br></h2> 
<div class="article-item 
     article-item--normal 
 no-print"> 
 <div class="storytile-embed article-item__embed"> 
  <script type="text/javascript" src="https://s.stry.tl/assets/js/strytl.js"></script> <iframe id="strytl" src="https://e.stry.tl/3257-pressekonferenz-zur-coronalage/index.html" frameborder="0" width="100%" height="960px"></iframe> 
 </div> 
</div> 
<p><br></p>
      
    
  
    
    <div class="u-clearfix"></div>

    
    
      <p class="article-follow-us">
Folgen Sie uns auf <a href="https://www.facebook.com/wort.lu.de">Facebook</a> und <a href="https://twitter.com/Wort_LU">Twitter</a> und <a class="internal-link" href="https://www.wort.lu/de/newsletter">abonnieren Sie unseren Newsletter</a>.
</p>

    
  

  
    









<aside id="div-gpt-ad-123456-halfpage-3-container" class="no-print dc-ad-container dc-ad-container--halfpage dc-ad-container--halfpage-pos-3">
    <div id="div-gpt-ad-123456-halfpage-3" class="dc-ad dc-ad--halfpage dc-ad--halfpage-pos-3 " data-adpos="3" data-adformat="halfpage" data-adunit="/4423/WortV4/politics" data-kw=""  data-lazy="true"></div>
</aside>

   

  
    <hr class="article-divider article-item article-item--normal--lg-up"/>
    
<div class="article-related-teasers article-item article-item--normal--lg-up no-print">
    <h2 class="article-related-teasers__title">Lesen Sie mehr zu diesem Thema</h2>
    <div class="pure-g pure-g--gutters-large-md-up pure-g--gutters-x-large-lg-up">
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="0" data-article-cnl="politics" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/politik/krisenmanagement-der-richtige-ton-5ff3452bde135b9236db6bf0" class="teaser__title ellipsis">
        Krisenmanagement: Der richtige Ton
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 So gut die Regierung die erste Pandemie-Welle meisterte, so schlecht die zweite. Am Dienstag sollte sie beruhigend und mit guten Argumenten kommen, wie es mit den Maßnahmen weitergeht.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/a06bcfb74394af62390ffd406fdd145a/110/110/wortv3/d5c9da22e09b37c26fe935e907796a719406b3f0" src="/static/1609840641541/images/spacer.gif"   alt="IPO,Conseil de Gouvernement. Xavier Bettel &amp; Paulette Lenert.Foto: Gerry Huberty/Luxemburger Wort" /></div>
        <a href="/de/politik/krisenmanagement-der-richtige-ton-5ff3452bde135b9236db6bf0" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="1" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/optimistisch-bleiben-der-aufschwung-kommt-5ff1b90dde135b9236caf1a8" class="teaser__title ellipsis">
        Optimistisch bleiben: Der Aufschwung kommt
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 Der vergangene Sommer hat gezeigt, wie schnell am Ende eines Lockdowns Wachstum wieder zurückkehren kann.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/ecde841d506d7355c8fcdb6cf46a6c05/110/110/crop/0/0/3072/1851/wortv3/3b1e73ee1a2243b1a13a7e51c7c4aa4257119e30" src="/static/1609840641541/images/spacer.gif"   alt="Die Arbeitskosten fallen von Land zu Land unterschiedlich hoch aus." /></div>
        <a href="/de/business/optimistisch-bleiben-der-aufschwung-kommt-5ff1b90dde135b9236caf1a8" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="2" data-article-cnl="sport" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/sport/das-erwartet-die-sportfans-im-jahr-2021-5fef4f1bde135b9236fc1a21" class="teaser__title ellipsis">
        Das erwartet die Sportfans im Jahr 2021
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 Das Sportjahr 2021 wird weiter vom Corona-Virus dominiert werden – auch Olympia und die Fußball-Europameisterschaft.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/2eac6d6a5c4b46b62848e87aa2e02a8f/110/110/wortv3/a3e4cb01e82156df3e14490685ec5d054f3c5570" src="/static/1609840641541/images/spacer.gif"   alt="(FILES) In this file photo taken on March 25, 2020, people look out from a highrise viewing area at the newly-built Japan National Stadium, the main venue for the 2020 Olympic Games, in Tokyo, the day after the historic decision to postpone the 2020 Tokyo Olympic Games. - The shock postponement of the Tokyo 2020 Olympics has dealt a savage blow to Japan&#x27;s hotels and tourism industry already reeling from the impact of the coronavirus pandemic. (Photo by CHARLY TRIBALLEAU / AFP) / To go with AFP story Japan-Oly-Tokyo-economy-tourism-hotels, FOCUS by Kyoko HASEGAWA" /></div>
        <a href="/de/sport/das-erwartet-die-sportfans-im-jahr-2021-5fef4f1bde135b9236fc1a21" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="3" data-article-cnl="international" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/international/die-reportage-wuhan-ein-jahr-danach-5fed9bfcde135b92361d3251" class="teaser__title ellipsis">
        Die Reportage: Wuhan, ein Jahr danach
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 Das einstige Corona-Epizentrum hat die Pandemie überwunden – doch die traumatischen Erfahrungen bleiben.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/a54580f79f90834052552df199b1cc5d/110/110/wortv3/e0bc5911938b242166cfe99db8f64fadd3d8c52b" src="/static/1609840641541/images/spacer.gif"   alt="WUHAN, CHINA - DECEMBER 11: （CHINA OUT）Residents wear the mask while line up for free milky tea during a new Wanda Plaza opening ceremony on December 11, 2020 in Wuhan, Hubei Province,China.Wuhan With no recorded cases of community transmissions since May, life for residents is gradually returning to normal.(Photo by Getty Images)" /></div>
        <a href="/de/international/die-reportage-wuhan-ein-jahr-danach-5fed9bfcde135b92361d3251" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="4" data-article-cnl="politics" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/politik/paulette-lenert-alles-ist-relativ-5feca30fde135b92365db458" class="teaser__title ellipsis">
        Paulette Lenert: &quot;Alles ist relativ&quot;
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 Gesundheitsministerin Paulette Lenert über den Wettlauf gegen die Zeit, die Kritik an der Strategie der Regierung und ihre guten Werte in den Umfragen. 
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/6847fb143c4e24030b2f34ca1a0e4ac6/110/110/wortv3/0a8ce3cccf9e5eef1a8be9b95ee077170981ad06" src="/static/1609840641541/images/spacer.gif"   alt="Politik, LSAP, Partei, Paulette Lenert  Foto: Anouk Antony/Luxemburger Wort" /></div>
        <a href="/de/politik/paulette-lenert-alles-ist-relativ-5feca30fde135b92365db458" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
    </div>
</div>




  
</article>
</div>


  









<aside id="div-gpt-ad-123456-leaderboard-2-container" class="no-print dc-ad-container dc-ad-container--leaderboard dc-ad-container--leaderboard-pos-2">
    <div id="div-gpt-ad-123456-leaderboard-2" class="dc-ad dc-ad--leaderboard dc-ad--leaderboard-pos-2 " data-adpos="2" data-adformat="leaderboard" data-adunit="/4423/WortV4/politics" data-kw=""  ></div>
</aside>



  
    
      
<div id="wort-comments"
     class="no-print"
     data-comments-count="0"
     
     >
     <img class="loading centered" src="/static/1609840641541/images/loader-medium.gif" />
</div>


                 
    
        
        <script
            async 
            
            
                src="/static/1609840641541/javascripts/wortComments.js"
            
        >
        </script>
    




    
  
  
<div class="article-section-teasers no-print">
  <div class="container">
    <h2 class="article-section-teasers__title">Das könnte Sie auch interessieren</h2>
    
    <div class="show-for-large-down pure-g pure-g--gutters-large-md-up pure-g--gutters-x-large-lg-up">
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="0" data-article-cnl="politics" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/politik/britische-corona-variante-in-luxemburg-festgestellt-5ff0a808de135b92363466f6" class="teaser__title ellipsis">
        Britische Corona-Variante in Luxemburg festgestellt
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Die deutlich infektiösere Variante B.1.1.7  des Corona-Virus wurde ein erstes Mal in Proben aus Luxemburg diagnostiziert.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/277fe12108f6aa797ac3455b0a9c8f2f/110/110/wortv3/ffbbacfaea23d35378a26cf2c0449a529ef46624" src="/static/1609840641541/images/spacer.gif"   alt="A medical worker wearing Personal Protective Equipment (PPE) gear collects swab samples to test for the Covid-19 coronavirus, in Colombo on December 28, 2020. (Photo by ISHARA S. KODIKARA / AFP)" /></div>
        <a href="/de/politik/britische-corona-variante-in-luxemburg-festgestellt-5ff0a808de135b92363466f6" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="1" data-article-cnl="politics" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/politik/journalistenverband-fordert-freilassung-von-julian-assange-5ff06fe3de135b9236cd0552" class="teaser__title ellipsis">
        Journalistenverband fordert Freilassung von Julian Assange
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Das Verfahren, das dem Wikileaks-Gründer in den USA drohe, sei &quot;politisch und unfair&quot;, so die ALJP. Er sei daher nicht auszuliefern, sondern freizulassen und medizinisch zu behandeln.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/8c624823c1a7eed346837a75719018eb/110/110/wortv3/ecbeef2001c7598140d3c4cd64649182f4567c87" src="/static/1609840641541/images/spacer.gif"   alt="Julian Assange" /></div>
        <a href="/de/politik/journalistenverband-fordert-freilassung-von-julian-assange-5ff06fe3de135b9236cd0552" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="2" data-article-cnl="politics" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/politik/asselborn-eu-muss-recht-auf-impfung-garantieren-5ff04d43de135b92368ec846" class="teaser__title ellipsis">
        Asselborn: EU muss Recht auf Impfung garantieren
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Der Außenminister ist &quot;überzeugt, dass die EU das Richtige gemacht hat&quot;. Gleichzeitig kritisierte er erneut die Grenzschließungen zu Beginn der Pandemie: &quot;Glücklicherweise sind wir davon weg.&quot;
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/0e8a97f561d2924bd083ecfc169f7a81/110/110/wortv3/36a84103c5a5108a45be2321ead4750fdc2e4c77" src="/static/1609840641541/images/spacer.gif"   alt="" /></div>
        <a href="/de/politik/asselborn-eu-muss-recht-auf-impfung-garantieren-5ff04d43de135b92368ec846" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="3" data-article-cnl="politics" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/politik/pflegesektor-lasst-uns-nicht-mehr-im-stich-5fedb5bcde135b923651ba73" class="teaser__title ellipsis">
        Pflegesektor: &quot;Lasst uns nicht mehr im Stich&quot;
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Die Krankenpflegervereinigung Anil formuliert eine Wunschliste für 2021, um den Alten- und Pflegeheimen eine menschenwürdige Pflege in Covid-Zeiten ermöglichen zu können. 
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/ee5734caea2c7066141147d9ed451af5/110/110/wortv3/97c9f18afcc8ca4bd98a523a16c90ea97cfd0593" src="/static/1609840641541/images/spacer.gif"   alt="" /></div>
        <a href="/de/politik/pflegesektor-lasst-uns-nicht-mehr-im-stich-5fedb5bcde135b923651ba73" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="4" data-article-cnl="politics" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/politik/juncker-es-ist-einfach-die-monarchie-zu-kritisieren-5feb9a6ede135b9236959490" class="teaser__title ellipsis">
        Juncker: &quot;Es ist einfach, die Monarchie zu kritisieren&quot;  
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 Der frühere EU-Kommissionspräsident spricht im Interview mit &quot;Télécran&quot; über die Lage in Europa, seine neue Rolle als Elder Statesman – und brisante innenpolitische Fragen. 
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/1ded45049f7789b3521c7acd4cd9baa2/110/110/wortv3/38fe11b737a74cfd6a67b8bb26fdf1be9e25adc2" src="/static/1609840641541/images/spacer.gif"   alt="" /></div>
        <a href="/de/politik/juncker-es-ist-einfach-die-monarchie-zu-kritisieren-5feb9a6ede135b9236959490" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
    </div>

    
    <div class="show-for-large-up">
    
      
        <article class="teaser teaser--l page-item  " data-article-pos="article-related-teasers" data-article-idx="0" data-article-cnl="politics" data-article-size="l"
>
  <div class="teaser__container">
    
        
          <figure class="teaser__figure">
            <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-277fe12108f6aa797ac3455b0a9c8f2f-375-205-675-365-790-425 { padding-bottom: 54.666666666666664%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-277fe12108f6aa797ac3455b0a9c8f2f-375-205-675-365-790-425 { padding-bottom: 54.074074074074076%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-277fe12108f6aa797ac3455b0a9c8f2f-375-205-675-365-790-425 { padding-bottom: 53.79746835443038%; } } </style><div class="lazy-load-img picture-277fe12108f6aa797ac3455b0a9c8f2f-375-205-675-365-790-425"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="790w" data-srcset="https://blobsvc.wort.lu/picture/277fe12108f6aa797ac3455b0a9c8f2f/790/425/wortv3/13dae6b360b96d4a71ef935c628f40eee4cc3158"><source media="(min-width: 48em)" sizes="675w" data-srcset="https://blobsvc.wort.lu/picture/277fe12108f6aa797ac3455b0a9c8f2f/675/365/wortv3/34d237f467b2f00a39375710460e484841156aa3"><source media="(min-width: 0px)" sizes="375w" data-srcset="https://blobsvc.wort.lu/picture/277fe12108f6aa797ac3455b0a9c8f2f/375/205/wortv3/a8cbc860026ce14049e8d4f292a7adfba0ece0d5"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/277fe12108f6aa797ac3455b0a9c8f2f/790/425/wortv3/13dae6b360b96d4a71ef935c628f40eee4cc3158" alt="A medical worker wearing Personal Protective Equipment (PPE) gear collects swab samples to test for the Covid-19 coronavirus, in Colombo on December 28, 2020. (Photo by ISHARA S. KODIKARA / AFP)" /></picture></div>
            <a href="/de/politik/britische-corona-variante-in-luxemburg-festgestellt-5ff0a808de135b92363466f6" class="teaser__figure__link"></a>
            
          </figure>
        
      

    <div class="teaser__content">
      <h2 class="teaser__content__title">
        <a href="/de/politik/britische-corona-variante-in-luxemburg-festgestellt-5ff0a808de135b92363466f6" class="teaser__content__title__link">
          
          Britische Corona-Variante in Luxemburg festgestellt
        </a>
      </h2>
      
        <div class="teaser__content__text ellipsis">
          
 Die deutlich infektiösere Variante B.1.1.7  des Corona-Virus wurde ein erstes Mal in Proben aus Luxemburg diagnostiziert.
        </div>
      
      
    </div>
      
        <div class="teaser__content__badges">
          
 
  
    <div class="badges  ">
      
      
        <a href="/de/politik" class="rubric rubric--politics">Politik</a>
      
      
      
      
      
        <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 3 Min.</span>
      
      
        <span class="badges__publish-date">02.01.2021</span>
      
      
    </div>


        </div>
      
  </div>
</article>

      
    
      
        <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="1" data-article-cnl="politics" data-article-size="m"
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/de/politik/journalistenverband-fordert-freilassung-von-julian-assange-5ff06fe3de135b9236cd0552" class="teaser__title__link ellipsis">Journalistenverband fordert Freilassung von Julian Assange</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            
 
  
    <div class="badges  ">
      
      
        <a href="/de/politik" class="rubric rubric--politics">Politik</a>
      
      
      
      
         <span class="badges__author">von Tom RUEDELL</span>
      
      
      
        <span class="badges__publish-date">02.01.2021</span>
      
      
    </div>


          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-8c624823c1a7eed346837a75719018eb-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-8c624823c1a7eed346837a75719018eb-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-8c624823c1a7eed346837a75719018eb-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-8c624823c1a7eed346837a75719018eb-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/8c624823c1a7eed346837a75719018eb/250/150/wortv3/91d67d72428a1d7d32048a6f5a502b8520991ea5"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/8c624823c1a7eed346837a75719018eb/230/120/wortv3/bc377cabc26f7d67e09324f5b70d32fb8918cf9f"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/8c624823c1a7eed346837a75719018eb/100/100/wortv3/688c5d9523077342b5599a20f1d462278e747f46"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/8c624823c1a7eed346837a75719018eb/250/150/wortv3/91d67d72428a1d7d32048a6f5a502b8520991ea5" alt="Julian Assange" /></picture></div>
        <a href="/de/politik/journalistenverband-fordert-freilassung-von-julian-assange-5ff06fe3de135b9236cd0552" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/de/politik/journalistenverband-fordert-freilassung-von-julian-assange-5ff06fe3de135b9236cd0552" class="teaser__title__link">Journalistenverband fordert Freilassung von Julian Assange</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-8c624823c1a7eed346837a75719018eb-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-8c624823c1a7eed346837a75719018eb-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-8c624823c1a7eed346837a75719018eb-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-8c624823c1a7eed346837a75719018eb-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/8c624823c1a7eed346837a75719018eb/250/150/wortv3/91d67d72428a1d7d32048a6f5a502b8520991ea5"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/8c624823c1a7eed346837a75719018eb/230/120/wortv3/bc377cabc26f7d67e09324f5b70d32fb8918cf9f"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/8c624823c1a7eed346837a75719018eb/100/100/wortv3/688c5d9523077342b5599a20f1d462278e747f46"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/8c624823c1a7eed346837a75719018eb/250/150/wortv3/91d67d72428a1d7d32048a6f5a502b8520991ea5" alt="Julian Assange" /></picture></div>
          <a href="/de/politik/journalistenverband-fordert-freilassung-von-julian-assange-5ff06fe3de135b9236cd0552" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            
Das Verfahren, das dem Wikileaks-Gründer in den USA drohe, sei &quot;politisch und unfair&quot;, so die ALJP. Er sei daher nicht auszuliefern, sondern freizulassen und medizinisch zu behandeln.
          </div>
        
        
          
  
    <div class="badges  ">
      
      
        <a href="/de/politik" class="rubric rubric--politics">Politik</a>
      
      
      
      
         <span class="badges__author">von Tom RUEDELL</span>
      
      
      
        <span class="badges__publish-date">02.01.2021</span>
      
      
    </div>


        
      </div>
    </div>
  </div>

  


</article>

      
    
      
        <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="2" data-article-cnl="politics" data-article-size="m"
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/de/politik/asselborn-eu-muss-recht-auf-impfung-garantieren-5ff04d43de135b92368ec846" class="teaser__title__link ellipsis">Asselborn: EU muss Recht auf Impfung garantieren</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            
 
  
    <div class="badges  ">
      
      
        <a href="/de/politik" class="rubric rubric--politics">Politik</a>
      
      
      
      
      
      
        <span class="badges__publish-date">02.01.2021</span>
      
      
    </div>


          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-0e8a97f561d2924bd083ecfc169f7a81-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-0e8a97f561d2924bd083ecfc169f7a81-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-0e8a97f561d2924bd083ecfc169f7a81-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-0e8a97f561d2924bd083ecfc169f7a81-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/0e8a97f561d2924bd083ecfc169f7a81/250/150/wortv3/f01e941e22f3b2f1ced6af16996b1bcc58ac31c2"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/0e8a97f561d2924bd083ecfc169f7a81/230/120/wortv3/1d4dd0e79d7eb1144d3318d6e3df0a77b7367b1e"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/0e8a97f561d2924bd083ecfc169f7a81/100/100/wortv3/0b4d4c20823a231e0fb4e9b3d77cded320bc2cfb"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/0e8a97f561d2924bd083ecfc169f7a81/250/150/wortv3/f01e941e22f3b2f1ced6af16996b1bcc58ac31c2" alt="" /></picture></div>
        <a href="/de/politik/asselborn-eu-muss-recht-auf-impfung-garantieren-5ff04d43de135b92368ec846" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/de/politik/asselborn-eu-muss-recht-auf-impfung-garantieren-5ff04d43de135b92368ec846" class="teaser__title__link">Asselborn: EU muss Recht auf Impfung garantieren</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-0e8a97f561d2924bd083ecfc169f7a81-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-0e8a97f561d2924bd083ecfc169f7a81-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-0e8a97f561d2924bd083ecfc169f7a81-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-0e8a97f561d2924bd083ecfc169f7a81-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/0e8a97f561d2924bd083ecfc169f7a81/250/150/wortv3/f01e941e22f3b2f1ced6af16996b1bcc58ac31c2"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/0e8a97f561d2924bd083ecfc169f7a81/230/120/wortv3/1d4dd0e79d7eb1144d3318d6e3df0a77b7367b1e"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/0e8a97f561d2924bd083ecfc169f7a81/100/100/wortv3/0b4d4c20823a231e0fb4e9b3d77cded320bc2cfb"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/0e8a97f561d2924bd083ecfc169f7a81/250/150/wortv3/f01e941e22f3b2f1ced6af16996b1bcc58ac31c2" alt="" /></picture></div>
          <a href="/de/politik/asselborn-eu-muss-recht-auf-impfung-garantieren-5ff04d43de135b92368ec846" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            
Der Außenminister ist &quot;überzeugt, dass die EU das Richtige gemacht hat&quot;. Gleichzeitig kritisierte er erneut die Grenzschließungen zu Beginn der Pandemie: &quot;Glücklicherweise sind wir davon weg.&quot;
          </div>
        
        
          
  
    <div class="badges  ">
      
      
        <a href="/de/politik" class="rubric rubric--politics">Politik</a>
      
      
      
      
      
      
        <span class="badges__publish-date">02.01.2021</span>
      
      
    </div>


        
      </div>
    </div>
  </div>

  


</article>

      
    
      
        <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="3" data-article-cnl="politics" data-article-size="m"
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/de/politik/pflegesektor-lasst-uns-nicht-mehr-im-stich-5fedb5bcde135b923651ba73" class="teaser__title__link ellipsis">Pflegesektor: &quot;Lasst uns nicht mehr im Stich&quot;</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            
 
  
    <div class="badges  ">
      
      
        <a href="/de/politik" class="rubric rubric--politics">Politik</a>
      
      
      
      
         <span class="badges__author">von Annette WELSCH</span>
      
      
        <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 4 Min.</span>
      
      
        <span class="badges__publish-date">02.01.2021</span>
      
      
    </div>


          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-ee5734caea2c7066141147d9ed451af5-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-ee5734caea2c7066141147d9ed451af5-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-ee5734caea2c7066141147d9ed451af5-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-ee5734caea2c7066141147d9ed451af5-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/ee5734caea2c7066141147d9ed451af5/250/150/wortv3/7c97d86c75a577961c081d23f39f48270b37c62c"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/ee5734caea2c7066141147d9ed451af5/230/120/wortv3/c04684e918c662f5998dd440e1eab374310e26d7"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/ee5734caea2c7066141147d9ed451af5/100/100/wortv3/939075faf736b9a10c6d21d484dcd5015110b501"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/ee5734caea2c7066141147d9ed451af5/250/150/wortv3/7c97d86c75a577961c081d23f39f48270b37c62c" alt="" /></picture></div>
        <a href="/de/politik/pflegesektor-lasst-uns-nicht-mehr-im-stich-5fedb5bcde135b923651ba73" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/de/politik/pflegesektor-lasst-uns-nicht-mehr-im-stich-5fedb5bcde135b923651ba73" class="teaser__title__link">Pflegesektor: &quot;Lasst uns nicht mehr im Stich&quot;</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-ee5734caea2c7066141147d9ed451af5-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-ee5734caea2c7066141147d9ed451af5-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-ee5734caea2c7066141147d9ed451af5-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-ee5734caea2c7066141147d9ed451af5-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/ee5734caea2c7066141147d9ed451af5/250/150/wortv3/7c97d86c75a577961c081d23f39f48270b37c62c"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/ee5734caea2c7066141147d9ed451af5/230/120/wortv3/c04684e918c662f5998dd440e1eab374310e26d7"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/ee5734caea2c7066141147d9ed451af5/100/100/wortv3/939075faf736b9a10c6d21d484dcd5015110b501"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/ee5734caea2c7066141147d9ed451af5/250/150/wortv3/7c97d86c75a577961c081d23f39f48270b37c62c" alt="" /></picture></div>
          <a href="/de/politik/pflegesektor-lasst-uns-nicht-mehr-im-stich-5fedb5bcde135b923651ba73" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            
Die Krankenpflegervereinigung Anil formuliert eine Wunschliste für 2021, um den Alten- und Pflegeheimen eine menschenwürdige Pflege in Covid-Zeiten ermöglichen zu können. 
          </div>
        
        
          
  
    <div class="badges  ">
      
      
        <a href="/de/politik" class="rubric rubric--politics">Politik</a>
      
      
      
      
         <span class="badges__author">von Annette WELSCH</span>
      
      
        <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 4 Min.</span>
      
      
        <span class="badges__publish-date">02.01.2021</span>
      
      
    </div>


        
      </div>
    </div>
  </div>

  


</article>

      
    
      
        <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="4" data-article-cnl="politics" data-article-size="m"
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/de/politik/juncker-es-ist-einfach-die-monarchie-zu-kritisieren-5feb9a6ede135b9236959490" class="teaser__title__link ellipsis">Juncker: &quot;Es ist einfach, die Monarchie zu kritisieren&quot;  </a>
      </h3>
      
        
          <div class="teaser__content__badges">
            
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 
  
    <div class="badges  ">
      
      
        <a href="/de/politik" class="rubric rubric--politics">Politik</a>
      
      
      
      
         <span class="badges__author">von Wolf VON LEIPZIG</span>
      
      
        <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 29 Min.</span>
      
      
        <span class="badges__publish-date">02.01.2021</span>
      
      
    </div>


          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-1ded45049f7789b3521c7acd4cd9baa2-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-1ded45049f7789b3521c7acd4cd9baa2-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-1ded45049f7789b3521c7acd4cd9baa2-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-1ded45049f7789b3521c7acd4cd9baa2-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/1ded45049f7789b3521c7acd4cd9baa2/250/150/wortv3/7214dceaaf0d6a4a37719099657051bed45a5427"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/1ded45049f7789b3521c7acd4cd9baa2/230/120/wortv3/a66bd685f2b425bf9796a775c68de5ca0f75c2f4"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/1ded45049f7789b3521c7acd4cd9baa2/100/100/wortv3/bfce124cf71669ed88d6e265d2450b2417e80130"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/1ded45049f7789b3521c7acd4cd9baa2/250/150/wortv3/7214dceaaf0d6a4a37719099657051bed45a5427" alt="" /></picture></div>
        <a href="/de/politik/juncker-es-ist-einfach-die-monarchie-zu-kritisieren-5feb9a6ede135b9236959490" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/de/politik/juncker-es-ist-einfach-die-monarchie-zu-kritisieren-5feb9a6ede135b9236959490" class="teaser__title__link">Juncker: &quot;Es ist einfach, die Monarchie zu kritisieren&quot;  </a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-1ded45049f7789b3521c7acd4cd9baa2-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-1ded45049f7789b3521c7acd4cd9baa2-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-1ded45049f7789b3521c7acd4cd9baa2-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-1ded45049f7789b3521c7acd4cd9baa2-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/1ded45049f7789b3521c7acd4cd9baa2/250/150/wortv3/7214dceaaf0d6a4a37719099657051bed45a5427"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/1ded45049f7789b3521c7acd4cd9baa2/230/120/wortv3/a66bd685f2b425bf9796a775c68de5ca0f75c2f4"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/1ded45049f7789b3521c7acd4cd9baa2/100/100/wortv3/bfce124cf71669ed88d6e265d2450b2417e80130"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/1ded45049f7789b3521c7acd4cd9baa2/250/150/wortv3/7214dceaaf0d6a4a37719099657051bed45a5427" alt="" /></picture></div>
          <a href="/de/politik/juncker-es-ist-einfach-die-monarchie-zu-kritisieren-5feb9a6ede135b9236959490" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            
<div class="wort-plus wort-plus--small  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

Der frühere EU-Kommissionspräsident spricht im Interview mit &quot;Télécran&quot; über die Lage in Europa, seine neue Rolle als Elder Statesman – und brisante innenpolitische Fragen. 
          </div>
        
        
          
  
    <div class="badges  ">
      
      
        <a href="/de/politik" class="rubric rubric--politics">Politik</a>
      
      
      
      
         <span class="badges__author">von Wolf VON LEIPZIG</span>
      
      
        <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 29 Min.</span>
      
      
        <span class="badges__publish-date">02.01.2021</span>
      
      
    </div>


        
      </div>
    </div>
  </div>

  


</article>

      
    
    </div>
  </div>
</div>







  
<div class="share share--follow-navbar hide-for-large-up">
    <div class="share__overlay"></div>
    <div data-share-menu class="share__button u-touch u-hover-cursor">
        <span class="share__button__ios-share u-hide"><svg  class="share__button__icon share__button__icon--share" >
    <use xlink:href="#icon-exit-up"></use>
</svg>
</span>
        <span class="share__button__android-share u-hide"><svg  class="share__button__icon share__button__icon--share" >
    <use xlink:href="#android-share"></use>
</svg>
</span>
        <svg  class="share__button__icon share__button__icon--close" >
    <use xlink:href="#icon-cross"></use>
</svg>

    </div>
    <div class="share__content-wrapper no-print">
        <div class="share__content">
            <div class="pure-g pure-g--gutters-medium">
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="facebook" href="#" data-share-menu data-text="Liveticker: Deutschland verschärft Corona-Maßnahmen" class="share__content__item__button share__content__item__button--facebook">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

                        <div class="share__content__item__button__label">Facebook</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="twitter" href="#" data-share-menu class="share__content__item__button share__content__item__button--twitter" data-via="Wort_LU" data-related="SocialAccount(https://twitter.com/Wort_FR,@Wort_FR),SocialAccount(https://twitter.com/luxtimes,@luxtimes),SocialAccount(https://twitter.com/JornalContacto,@JornalContacto),SocialAccount(https://twitter.com/radiolatinalux,@radiolatinalux)" data-text="Liveticker: Deutschland verschärft Corona-Maßnahmen">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

                            <div class="share__content__item__button__label">Twitter</div>
                        </a>
                    </div>
                </div>
              
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="linkedin" href="#" data-share-menu class="share__content__item__button share__content__item__button--linkedin">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-linkedin-square"></use>
</svg>

                            <div class="share__content__item__button__label">LinkedIn</div>
                        </a>
                    </div>
                </div>
              
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="email" href="mailto:someone@example.com?subject=Liveticker: Deutschland verschärft Corona-Maßnahmen&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link https://www.wort.lu/de/politik/liveticker-deutschland-verschaerft-corona-massnahmen-5ff484cbde135b92363c488e. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team" data-share-menu class="share__content__item__button share__content__item__button--email">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-envelope-open"></use>
</svg>

                            <div class="share__content__item__button__label">Email</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5 hide-for-large-up">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="copy-link" href="#"
                           data-share-menu class="share__content__item__button share__content__item__button--copy-link">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-link2"></use>
</svg>

                            <div class="share__content__item__button__label">Link kopieren</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5 show-for-medium-up">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="print" href="#"
                           data-share-menu class="share__content__item__button share__content__item__button--print">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-printer"></use>
</svg>

                            <div class="share__content__item__button__label">Drucken</div>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.wort.lu",
      "name": "wort.lu"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
       "@id": "https://www.wort.lu/de/politik",
       "name": "Politik"
    }
  }]
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wort.lu/de/politik/liveticker-deutschland-verschaerft-corona-massnahmen-5ff484cbde135b92363c488e"
  },
  "headline": "Liveticker: Deutschland verschärft Corona-Maßnahmen",
  "description": "Der Lockdown wird in Deutschland wegen weiter hoher Infektionszahlen bis zum 31. Januar verlängert und weiter verschärft. Alle Details im Ticker.",
  
    "image": {
      "@type": "ImageObject",
      "url": "https://blobsvc.wort.lu/picture/1854547040ac990261d81d10cb3ade9c/800/800/wortv3/23f9a53a9384ae4d82bfadb7d42f1198589d3278",
      "height": 800,
      "width": 800
    },
  
  
  "author": "Sarah CAMES",
  "dateCreated": "2021-01-05T16:24:59.085+01:00",
  "datePublished": "2021-01-05T21:19:53.840+01:00",
  "dateModified": "2021-01-06T09:09:39.341+01:00",
  "publisher": {
    "@type": "Organization",
    "name": "Wort.lu",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wort.lu/static/1609840641541/images/logo-lw-topbar@2x.png",
      "width": "430",
      "height": "54"
    }
  }
}
</script>





  

</div>


            </div>
            
                
<footer class="footer no-print">

  
    <section class="footer-subscribe-wrapper">

      <img class="footer-subscribe-wrapper__background "
           data-src=" /static/1609840641541/images/footer/hipster-footer.jpg " />

      
        <div class="footer-subscribe">
          
            <div class="footer-subscribe__icon-list">
              <svg  class="footer-subscribe__icon-list__item" >
    <use xlink:href="#fa-newspaper-o"></use>
</svg>

              <svg  class="footer-subscribe__icon-list__item" >
    <use xlink:href="#fa-laptop"></use>
</svg>

              <svg  class="footer-subscribe__icon-list__item" >
    <use xlink:href="#fa-tablet"></use>
</svg>

              <svg  class="footer-subscribe__icon-list__item" >
    <use xlink:href="#fa-mobile"></use>
</svg>

            </div>
          
          <h3 class="footer-subscribe__title">Wort Druckausgabe &amp; das Digitale Wort</h3>

          <div class="footer-subscribe__text">
          Erhalten Sie die tägliche Druckausgabe des Luxemburger Wort bequem nach Hause und profitieren Sie von mehr Flexibilität mit dem Wort E-Paper und Wort+.
          </div>

          <a href="/de/abo/subscription" target="_blank" rel="noopener" data-text="Jetzt abonnieren" class="footer-subscribe__button button button--primary button--inverted button--bold button--white-bg button--rounded button--marketing">
            <span>Jetzt abonnieren</span>
          </a>

        </div>
      

    </section>
  

  
    
<div class="newsletter">
  <div class="newsletter__left">
    <p class="newsletter__left__text newsletter__text">Verpassen Sie keine neuen Artikel mehr:</p>
    <div>
      <a class="newsletter__left__go-to-notifications button button--primary button--no-uppercase button--white-bg button--inverted" href="/de/notifications">Benachrichtigungen</a>
      <a class="button button--primary button--no-uppercase" href="/de/newsletter">Newsletter</a>
    </div>
  </div>
  <div class="newsletter__right">
    <p class="newsletter__text">Folgen Sie uns hier</p>
      <ul class="newsletter__social">
      <li class="newsletter__social__item">
        <a href="https://www.facebook.com/wort.lu.de">
          <svg  >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://twitter.com/Wort_LU">
          <svg  >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://www.youtube.com/user/wortlu">
          <svg  >
    <use xlink:href="#fa-youtube-square"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://www.instagram.com/luxemburger_wort">
          <svg  >
    <use xlink:href="#fa-instagram"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://www.linkedin.com/company/saint-paul-luxembourg">
          <svg  >
    <use xlink:href="#fa-linkedin-square"></use>
</svg>

        </a>
      </li>
    </ul>
  </div>
</div>

  

  <div class="container">
    <hr class="footer-divider"/>
    
<div class="footer-links">
  <div class="pure-g">
    
    
      <div class="pure-u-1-5 footer-links--hide-for-mobile">
        <h6 class="footer-links__title"><a href="#">Rubriken</a></h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/lokales">Lokales</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/politik">Politik</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/international">International</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/business">Wirtschaft</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/kultur">Kultur</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/sport">Sport</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/lifestyle">Lifestyle</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/panorama">Panorama</a></li>
            
            
          </ul>
          <ul class="footer-links__list footer-links--offset">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/dossiers">Dossiers</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/blogs">Blogs</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/photos">Fotogalerien</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/videos">Video</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/mywort">mywort</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/shortnews">Kurzmeldungen</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/letters">Leserbriefe</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/editorial">Meinung</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/wortplus">Wort+</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/storytellings">Storytellings</a></li>
            
          </ul>
        </div>
      </div>
      <div class="pure-u-1-5 footer-links--offset footer-links--hide-for-mobile">
        <h6 class="footer-links__title">Service</h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/weather">Wetter</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/traffic">Verkehrsinfos</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/stock">Börse</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/emergencies">Notdienste</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/films">Kino</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/events">Agenda</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="http://telecran.lu/DE/tv">TV-Programm</a></li>
            
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/masses">
              Gottesdienste
            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="http://www.wortshop.lu">Wort Shop</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/games">Gewinnspiele</a></li>
          </ul>
        </div>
      </div>
      <div class="pure-u-1-5 footer-links--hide-for-mobile">
        <h6 class="footer-links__title"><a href="#">Anzeigen</a></h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/weddings">Hochzeiten</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/births">Geburten</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/obituaries">Todesanzeigen</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link internal-link" href="https://themenwelten.wort.lu">Themenwelten</a></li>
            
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="https://www.guichet.wort.lu">
              Anzeigenannahme
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="https://anzeigenannahme.wort.lu/de">
              Online Kleinanzeigen
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
          </ul>
        </div>
      </div>
    
      <div class="pure-u-1-5 footer-links--hide-for-mobile">
        <h6 class="footer-links__title"><a href="#">Partnerseiten</a></h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://telecran.lu/DE/home">
              telecran.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.gedenken.lu/">
              gedenken.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="https://www.jobfinder.lu">
              jobfinder.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.latina.lu">
              latina.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.regie.lu">
              regie.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="https://www.wortimmo.lu/de/">
              wortimmo.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
          </ul>
        </div>
      </div>
      <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-1 pure-u-lg-1-5">
        
          <h6 class="footer-links__title footer-links--hide-for-mobile"><a href="#" title="Luxemburger Wort">Luxemburger Wort</a></h6>
          <svg  class="footer-links__logo footer-links--hide-for-desktop" >
    <use xlink:href="#lw-logo"></use>
</svg>

        
        <div class="pure-g">
          <p class="footer-links__text">
            2, rue Christophe Plantin<br/>
            L-2988 Luxembourg<br/>
            Tel.:(+352) 4993-1<br/>
            E-mail: <a href="mailto:wort@wort.lu">wort@wort.lu</a>
          </p>
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/imprint">Impressum</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/privacy">Datenschutz</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/contact">Kontakt</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="/de/tscs">
              Nutzungsbedingungen
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/pressreleases">In eigener Sache</a></li>
          </ul>
        </div>
      </div>
  </div>
</div>


    
      <svg  class="footer-logo footer-links--hide-for-mobile" >
    <use xlink:href="#lw-logo"></use>
</svg>

    

    <hr class="footer-divider hide-for-xl-up"/>

    
      <div class="footer-editions">
      
        <a href="/fr" class="footer-editions__item">
          <span class="footer-editions__item__flag">
            <svg  class="footer-editions__item__flag__svg" >
    <use xlink:href="#flag-fr"></use>
</svg>

          </span>
          <span class="footer-editions__item__name">
            Edition francophone
          </span>
        </a>
      
        <a href="/pt" class="footer-editions__item">
          <span class="footer-editions__item__flag">
            <svg  class="footer-editions__item__flag__svg" >
    <use xlink:href="#flag-pt"></use>
</svg>

          </span>
          <span class="footer-editions__item__name">
            Edição em Português
          </span>
        </a>
      
        <a href="https://www.luxtimes.lu" class="footer-editions__item">
          <span class="footer-editions__item__flag">
            <svg  class="footer-editions__item__flag__svg" >
    <use xlink:href="#flag-en"></use>
</svg>

          </span>
          <span class="footer-editions__item__name">
            English edition
          </span>
        </a>
      
      
        <a  rel="noopener"  target="_blank" href="/de/appstore" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1609840641541/images/footer/appstore_de.png">
        </a>

        <a  rel="noopener" target="_blank" href="/de/playstore" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1609840641541/images/footer/googleplay_de.png">
        </a>
      
    </div>
    
    <hr class="footer-divider footer-mobile-app-divider"/>
    <div class="footer-mobile-app">
      
        <a  rel="noopener"  target="_blank" href="/de/appstore" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1609840641541/images/footer/appstore_de.png">
        </a>
        <a  rel="noopener" target="_blank" href="/de/playstore" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1609840641541/images/footer/googleplay_de.png">
        </a>
      
    </div>

    <hr class="footer-divider"/>

    <div class="footer-legal footer-legal--consent-management">
      <p class="footer-legal__text">
        Wir verwenden Cookies, um Ihnen das bestmögliche Nutzererlebnis zu bieten und die Performance unserer Webseite zu verbessern. Weitere Informationen finden Sie in unserer <a href="/de/privacy" class="footer-legal__privacy-link">Datenschutzerklärung</a>. Indem Sie die Webseite weiter nutzen, akzeptieren Sie das Speichern von Cookies, die folgende Zwecke unterstützen: Nutzungsstatistik, Verbindung zu sozialen Netzwerken, gezielte Werbung und Personalisierung von Inhalten.
      </p>
    </div>

    <hr class="footer-divider"/>

      <div class="footer-legal">
      <p class="footer-legal__text">
        <label class="footer-legal__text__copygright-symbol">©</label>2020 Luxemburger Wort. All rights reserved
      </p>
    </div>

  </div>

</footer>

<div id="logAction"></div>

            
        

        <!-- Load different CSS for IE -->
        <!-- We need to load it here to override any previous CSS -->
        <script>
            if (document.documentMode) {
                var head = document.getElementsByTagName('body')[0];
                var script = document.createElement('link');
                script.setAttribute("rel", "stylesheet");
                script.setAttribute("media", "screen");
                
                    script.setAttribute("href", '/static/1609840641541/stylesheets/wort-v4-de.css');
                

                head.appendChild(script);
            }
        </script>

                    
    
        
        <script
            
            
            
                src="/static/1609840641541/javascripts/articlePage.js"
            
        >
        </script>
    




        
            
            <script>
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=DE', 'key=browser', 'subs=browser/politics');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>
            

            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');</script>
            <!-- Load Chartbeat -->
            <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    // here we send current section of the page to chartbeat (ex: "home_de")
    _sf_async_config.sections = "de,politics_de";

    // Extract author, if it exists, and send it to chartbeat
    
        
                _sf_async_config.authors = "Sarah CAMES";
            
            _sf_async_config.title = "Liveticker: Deutschland verschärft Corona-Maßnahmen";
        
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
        

        <!-- Load Google Publisher Tag and ads code -->
        
            <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
            <!-- Load ad blocker tracker from RTL -->
            <script>
              var ipdig_support = 'desktop';
              var idgig_browser_detection = true;
              var ipdig_domain = 'www.wort.lu';
            </script>
            <script src="https://dokkan.ipdigital.lu/escape/adsbygoogle.js"></script>
            <script src="https://dokkan.ipdigital.lu/escape/escape_wort.js"></script>
        
      </div>

    <!-- detect ad blockers -->
    
                  
    
        
        <script
            
            
            
                src="/static/1609840641541/javascripts/ads.js"
            
        >
        </script>
    



      <script type="text/javascript">
        if(document.getElementById('GamqTMFIkrvA')){
          var isAdBlocked = "false";
        } else {
          var isAdBlocked = "true";
        }

        dataLayer = dataLayer || [];
          dataLayer.push({
            'event': 'UniversalEvent',
            'eventCategory': 'AdBlockers',
            'eventAction': 'AdBlockers',
            'eventLabel': isAdBlocked
        });
      </script>
    
        <script type="text/javascript" src="/register-sw.js"></script>
    </body>
</html>

