<!DOCTYPE html>



















<html  lang="de" class="no-js">
    <head>
        <title>Luxemburger Wort - Pierre Gramegnas Schönwetter-Haushalt</title>

        <base href="//www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="geo.region" content="LU" />
        <meta property="fb:app_id" content="262131947223648" />
        <meta property="og:locale:alternate" content="de_DE" />
        
        <meta name="robots" content="index, follow, noarchive" />
        
        <meta name="apple-itunes-app" content="app-id=313634992"/>

        <meta name="application-name" content="Wort.lu"/>
        <meta name="msapplication-TileColor" content="#000000"/>
        <meta name="msapplication-square70x70logo" content="/static/1513082088/images/favicons/tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/static/1513082088/images/favicons/square.png"/>
        <meta name="msapplication-wide310x150logo" content="/static/1513082088/images/favicons/wide.png"/>
        <meta name="msapplication-square310x310logo" content="/static/1513082088/images/favicons/large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=5; cycle=1"/>

        <!-- EcmaScript 6 and Fetch polyfills -->
        <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,fetch"></script>

        <!-- Webpack Manifest -->
        



<script
    
    
    src="/static/1513082088/javascripts/manifest.js"
    >
</script>

<script
    
    
    src="/static/1513082088/javascripts/main-commons.js"
    >
</script>



        
          



<script
    
    
    src="/static/1513082088/javascripts/jsErrorLogging.js"
    >
</script>


        

        



 <meta name="description" content="Luxemburger Wort - &quot;Der Tram fährt, die Wirtschaft dreht, die Staatsfinanzen stehen gut da&quot;, so der Finanzminister in seiner Rede zum Etat 2018. Gramegna listet auf, was den Familien und Betrieben zugutekommt. Die CSV sieht vor allem ein hohes Defizit."> 


 <meta name="twitter:domain" content="wort.lu">  <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@Wort_LU">  <meta name="twitter:card" content="summary">  <meta name="twitter:title" content="Debatten zum Etat 2018: Pierre Gramegnas Schönwetter-Haushalt">  <meta name="twitter:url" content="https://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310">  <meta name="twitter:description" content="&quot;Der Tram fährt, die Wirtschaft dreht, die Staatsfinanzen stehen gut da&quot;, so der Finanzminister in seiner Rede zum Etat 2018. Gramegna listet auf, was den Familien und Betrieben zugutekommt. Die CSV sieht vor allem ein hohes Defizit.">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/dc3ea1543ae4e295fb509c2a1787ea24/128/128/wortv3/ae43e268c66c2bdded1c55b6f326f666b21f0998"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Debatten zum Etat 2018: Pierre Gramegnas Schönwetter-Haushalt">  <meta property="og:type" content="article">  <meta property="article:section" content="Politik">  <meta property="article:published_time" content="2017-12-13T12:10:22+0100">  <meta property="article:modified_time" content="2017-12-13T17:18:35+0100">  <meta property="og:url" content="https://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310">  <meta property="og:description" content="&quot;Der Tram fährt, die Wirtschaft dreht, die Staatsfinanzen stehen gut da&quot;, so der Finanzminister in seiner Rede zum Etat 2018. Gramegna listet auf, was den Familien und Betrieben zugutekommt. Die CSV sieht vor allem ein hohes Defizit.">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/dc3ea1543ae4e295fb509c2a1787ea24/200/200/wortv3/2cce34ed8da00afd95a0af4c81ea53cb2217d2cc"> 


 <link rel="alternate" type="application/rss+xml" href="https://www.wort.lu/rss/de" title="Deutsche Ausgabe"> 


        <link rel="stylesheet" media="screen" href="/static/1513082088/stylesheets/wort.css" />
        <link rel="stylesheet" media="print" href="/static/1513082088/stylesheets/print.css" />

        <link rel="shortcut icon" type="image/png" href="/static/1513082088/images/favicon.png" />
        <link rel="icon" sizes="196x196" href="/static/1513082088/images/favicons/196x196.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/static/1513082088/images/favicons/57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/1513082088/images/favicons/60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/1513082088/images/favicons/72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/1513082088/images/favicons/76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/1513082088/images/favicons/114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/1513082088/images/favicons/120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/1513082088/images/favicons/144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/1513082088/images/favicons/152x152.png">
        <link rel="apple-touch-icon" sizes="196x196" href="/static/1513082088/images/favicons/196x196.png">

        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"></script>

        <script>
            dataLayer = [];
            dataLayer.push({'pw':true});
        </script>

        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
            <!-- Piwik -->
            
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "Debatten zum Etat 2018: Pierre Gramegnas Schönwetter-Haushalt" ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <p>
    <img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" />
  </p>
</noscript>


            <!-- facebook -->
            <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



            <!-- Chartbeat initialization -->
            

<style id='chartbeat-flicker-control-style' type='text/css'>
    .headline-test h1 {
        visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_startpt = (new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    /** CONFIGURATION END **/

    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        

        



<script
    
    
    src="/static/1513082088/javascripts/bootstrap.js"
    >
</script>



        
    </head>
    <!--[if IE 8 | IE 9]><body class="lt-ie10 de politics "> <![endif]-->
    <!--[if !IE]><!--><body id="ad-wallpaper-placeholder" class="de politics "> <!--<![endif]-->
        
<nav id="top-bar" class="show-for-medium-up">
    <div class="row">
        <p class="left"> Mittwoch, 13. Dezember 2017</p>
        <ul class="right inline-list">
            
            <li class="top-bar-link-user-info">
              <a class="user-link internal-link" href="https://user.wort.lu/lang/de">Willkommen </a><a class="logout-link iw-log-out" href="/oauth/logout" title="Abmelden"></a>
            </li>
            <li class="top-bar-link-login">
              <a id="login-link" href="/oauth/login?referrer=/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310&lang=de&utm_source=menu&amp;utm_medium=login&amp;utm_term=topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Anmelden">Anmelden</a>
            </li>
            
            
            <li class="top-bar-link-edition"><a href="http://epaper.wort.lu?utm_source=menu&amp;utm_medium=epaper&amp;utm_term=topbar-epaper&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW">E-Paper</a></li>
            
            <li class="top-bar-link"><a href="/de/abo">Abonnement</a></li>
            <li class="top-bar-link"><a href="/de/newsletter">Newsletter</a></li>
            <li><a href="https://twitter.com/Wort_LU"><i class="icon-twitter"></i></a></li>
            <li><a href="https://www.facebook.com/wort.lu.de"><i class="icon-facebook"></i></a></li>
        </ul>
    </div>
</nav>
<nav id="cookie-bar" class="hide">
    <div class="row">
        <div class="small-12">
            <button class="right button_close">&times;</button>
            <p>Diese Webseite nutzt Cookies zur analytischen Datenverwertung und um Werbeanzeigen zu schalten. Informationen dazu finden Sie in unserer <a href="/de/tscs" title="Cookie Policy">Cookie-Richtlinie</a>. Nach Ablauf eines Jahres werden wir Sie erneut auf diese Richtlinien hinweisen.</p>
        </div>
    </div>
</nav>

        
            
                <div class="row">
                    <div class="show-for-large-up dc-highlight large-12 columns no-print" id="ad-leaderboard-large-container">
                      





<div id="div-gpt-ad-123456-leaderboard-large-container">
  <div id="div-gpt-ad-123456-leaderboard-large" class="dc-ad " data-adformat="leaderboard-large" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>

                    </div>
                    <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-leaderboard-medium-container">
                      





<div id="div-gpt-ad-123456-leaderboard-medium-container">
  <div id="div-gpt-ad-123456-leaderboard-medium" class="dc-ad " data-adformat="leaderboard-medium" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>

                    </div>
                    <div class="show-for-medium-up dc-highlight medium-12 columns no-print" id="ad-inboard">
                      





<div id="div-gpt-ad-123456-inboard-container">
  <div id="div-gpt-ad-123456-inboard" class="dc-ad " data-adformat="inboard" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>

                    </div>
                    <div class="small-12 columns ad-wallpaper-container-custom">
                      
<header id="header" class="row">
    
    <div class="skyscraper-lshape no-print" id="ad-skyscraper-lshape-container"></div>
    <div class="skyscraper no-print" id="ad-skyscraper-container">





<div id="div-gpt-ad-123456-skyscraper-container">
  <div id="div-gpt-ad-123456-skyscraper" class="dc-ad " data-adformat="skyscraper" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>
</div>
    <div class="small-12 columns">
        <div id="header-mobile" class="show-for-small row">
            <a id="mobile-menu-home-button" href="/de"><i class="icon-home icon-large"></i></a>
            
            <h1 class="title-logo">
                <a href="/de"><img title="Luxemburger Wort" src="/static/1513082088/images/logo-lw.png" srcset="/static/1513082088/images/logo-lw.png 1x, /static/1513082088/images/logo-lw@2.png 2x" width="200px" height="25px"/></a>
            </h1>
            
            <a href="/oauth/login?referrer=/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Anmelden" id="mobile-login-button"><i class="icon-login icon-large"></i></a>
            <a href="https://user.wort.lu" id="mobile-user-button"><i class="icon-user icon-large"></i></a>
            <button id="mobile-menu-button-openner"><i class="icon-align-justify"></i></button>
        </div>
        <section id="mobile-menu" class="show-for-small no-print slideOutUp">
            <div class="mobile-menu-container row ">
                <div class="small-6 columns">
                    <p>Andere Ausgabe</p>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                        
                            <li class="fr flag"><a href="/fr">&nbsp;</a></li>
                        
                            <li class="pt flag"><a href="/pt">&nbsp;</a></li>
                        
                            <li class="en flag"><a href="https://www.luxtimes.lu">&nbsp;</a></li>
                        
                    </ul>
                </div>
            </div>
            <nav class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-sections">
                        
                          <li class="luxembourg ">
                            <a href="/de/lokales">Lokales</a>
                          </li>
                        
                          <li class="politics current">
                            <a href="/de/politik">Politik</a>
                          </li>
                        
                          <li class="international ">
                            <a href="/de/international">International</a>
                          </li>
                        
                          <li class="business ">
                            <a href="/de/business">Wirtschaft</a>
                          </li>
                        
                          <li class="culture ">
                            <a href="/de/kultur">Kultur</a>
                          </li>
                        
                          <li class="sport ">
                            <a href="/de/sport">Sport</a>
                          </li>
                        
                          <li class="lifestyle ">
                            <a href="/de/lifestyle">Lifestyle</a>
                          </li>
                        
                          <li class="panorama ">
                            <a href="/de/panorama">Panorama</a>
                          </li>
                        
                          <li class="wissen ">
                            <a href="/de/wissen">Wissen</a>
                          </li>
                        
                          <li class="mywort ">
                            <a href="/de/mywort">mywort</a>
                          </li>
                        
                        
                        <li class="mystuff"><a href="https://www.mystuff.lu">MyStuff</a></li>
                        
                        <li><a href="/de/videos">Videos</a></li>
                        <li><a href="/de/photos">Fotos</a></li>
                        <li><a href="/de/blogs">Blogs</a></li>
                        <li><a href="/de/dossiers">Dossiers</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-services">
                        <li><a href="/de/service/weather">Wetter</a></li>
                        <li><a href="/de/service/traffic">Verkehr</a></li>
                        <li><a href="/de/service/weddings">Hochzeiten</a></li>
                        <li><a href="/de/service/births">Geburten</a></li>
                        <li><a href="/de/service/obituaries">Todesanzeigen</a></li>
                        <li><a href="http://www.gedenken.lu/">Gedenken</a></li>
                        <li><a href="/de/service/stock">Börse</a></li>
                        <li><a href="/de/service/emergencies">Notdienste</a></li>
                        <li><a href="/de/service/masses">Gottesdienste</a></li>
                        <li><a href="/de/games">Gewinnspiele</a></li>
                        
                        <li><a href="http://www.wort-kunst.lu">Shop</a></li>
                        
                        <li><a href="http://www.guichet.wort.lu">Anzeigenannahme</a></li>
                        <li><a href="http://www.wortimmo.lu">Immo</a></li>
                        <li><a href="http://www.jobfinder.lu">Job</a></li>
                        <li><a href="/de/service/films#">Kino</a></li>
                        <li><a href="/de/service/events#">Agenda</a></li>
                    </ul>
                </div>
            </nav>
            <div class="mobile-menu-container row">
                <div class="right small-12 columns service-bar-search">
                    <div class="small-10 columns">
                        <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Suchen ...">
                    </div>
                    <div class="small-2 columns">
                        <input type="button" on-submit-search href="#" class="search-button postfix">
                    </div>
                </div>
            </div>
            
            <div class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                      
                        
                          <li><a href="/oauth/login?referrer=/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Anmelden" class="mobile-menu-edition">Anmelden</a></li>
                        
                      
                      
                      <li><a href="http://epaper.wort.lu" class="mobile-menu-edition">E-paper</a></li>
                      
                      <li><a href="/de/abo">Abonnement</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <div class="row header-social-sharing">
                        <div class="small-4 columns">
                            <span class="icon-stack">
                                <i class="icon icon-circle icon-stack-2x newsletter-circle-color"></i>
                                <a target="_blank" href="/de/newsletter">
                                    <i class="icon-envelope icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                                <a target="_blank" href="https://twitter.com/Wort_LU">
                                    <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/wort.lu.de">
                                    <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
            
        </section>

        <div class="row show-for-small ">
            <div class="medium-12 no-print" id="ad-leaderboard-small-container">
                





<div id="div-gpt-ad-123456-leaderboard-small-container">
  <div id="div-gpt-ad-123456-leaderboard-small" class="dc-ad dc-highlight" data-adformat="leaderboard-small" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>

            </div>
            <div class="medium-12 no-print" id="ad-inboard-container">
              





<div id="div-gpt-ad-123456-inboard-container">
  <div id="div-gpt-ad-123456-inboard" class="dc-ad dc-highlight" data-adformat="inboard" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>

            </div>
        </div>

        <div id="top-header-mobile" class="show-for-small  no-print">
            
            <h2 class="lp-section-title">Politik</h2>
            
        </div>
        <div id="top-header" class="has-title hide-for-small">
            
            <h1 class="title show-for-medium-up no-print">Politik</h1>
            
            
            <h1 class="title-logo">
                <a href="/de"><img title="Luxemburger Wort" src="/static/1513082088/images/logo-lw.png" srcset="/static/1513082088/images/logo-lw.png 1x, /static/1513082088/images/logo-lw@2.png 2x"/></a>
            </h1>
            <nav id="editions-bar" class="hide-for-small no-print">
                <ul>
                    
                    <a href="/fr"><li class="fr">Edition francophone</li></a>
                    
                    <a href="/pt"><li class="pt">Contacto</li></a>
                    
                    <a href="https://www.luxtimes.lu"><li class="en">Luxembourg Times</li></a>
                    
                </ul>
            </nav>
            
        </div>
        <nav id="sections-bar" class="hide-for-small row no-print">
            <div class="small-12 columns">
              <div class="group-holder">
                <ul>
                    <li>
                        <a href="/de"><i style="position:relative;  top: -3px" class="icon-home icon-large"></i></a>
                    </li>
                    
                      <li class="luxembourg ">
                        <a href="/de/lokales">Lokales</a>
                      </li>
                    
                      <li class="politics current">
                        <a href="/de/politik">Politik</a>
                      </li>
                    
                      <li class="international ">
                        <a href="/de/international">International</a>
                      </li>
                    
                      <li class="business ">
                        <a href="/de/business">Wirtschaft</a>
                      </li>
                    
                      <li class="culture ">
                        <a href="/de/kultur">Kultur</a>
                      </li>
                    
                      <li class="sport ">
                        <a href="/de/sport">Sport</a>
                      </li>
                    
                      <li class="lifestyle ">
                        <a href="/de/lifestyle">Lifestyle</a>
                      </li>
                    
                      <li class="panorama ">
                        <a href="/de/panorama">Panorama</a>
                      </li>
                    
                      <li class="wissen ">
                        <a href="/de/wissen">Wissen</a>
                      </li>
                    
                      <li class="mywort ">
                        <a href="/de/mywort">mywort</a>
                      </li>
                    
                    
                    <li class="mystuff"><a href="https://www.mystuff.lu">MyStuff</a></li>
                    
                    <li class="maybe-right"><a href="/de/videos">Videos</a></li>
                    <li class="maybe-right"><a href="/de/photos">Fotos</a></li>
                    <li class="maybe-right"><a href="/de/blogs">Blogs</a></li>
                    <li class="maybe-right"><a href="/de/dossiers">Dossiers</a></li>
                </ul>
              </div>
            </div>
        </nav>
        <nav id="services-bar" class="hide-for-small row no-print">
            <div class="large-10 medium-10 columns no-right-padding">
                <ul class="inline-list">
                    <li class="weather-link"><a href="/de/service/weather">Wetter</a></li>

                    
                        <li class="weather weather-widget">
                            <a href="/de/service/weather">
                                
                                <div class="lazy-html-snippet" data-sources="/api/v302/sites/de/services/weather/today">
                                  <i class="loader-small"></i>
                                </div>
                            </a>
                        </li>
                    
                    <li><a href="/de/service/traffic">Verkehr</a></li>

                    <li><a href="/de/service/weddings">Hochzeiten</a></li>
                    <li><a href="/de/service/births">Geburten</a></li>
                    <li><a href="/de/service/obituaries")" data-dropdown="menu-more-obituaries" data-options="is_hover:true">Todesanzeigen&nbsp;<i class="icon-angle-down"></i></a>
                      <ul id="menu-more-obituaries" class="f-dropdown" data-dropdown-content>
                        <li><a href="/de/service/obituaries">Todesanzeigen</a></li>
                        <li><a href="http://www.gedenken.lu/">Gedenken</a></li>
                      </ul>
                    </li>
                    <li><a href="http://www.guichet.wort.lu">Anzeigenannahme</a></li>
                    <li><a href="/de/service/births" data-dropdown="menu-more-services" data-options="is_hover:true">Dienste&nbsp;<i class="icon-angle-down"></i></a>
                        <ul id="menu-more-services" class="f-dropdown" data-dropdown-content>
                            <li><a href="/de/service/stock">Börse</a></li>
                            <li><a href="/de/service/emergencies">Notdienste</a></li>
                            <li><a href="/de/service/masses">Gottesdienste</a></li>
                            <li><a href="http://www.wortimmo.lu">Immo</a></li>
                            <li><a href="http://www.jobfinder.lu">Job</a></li>
                            
                              <li><a href="http://telecran.lu/DE/tv">TV-Programm</a></li>
                            
                        </ul>
                    </li>
                    <li><a href="/de/games">Gewinnspiele</a></li>
                    
                    <li><a href="http://www.wort-kunst.lu">Shop</a></li>
                    
                    <li><a href="/de/service/films#">Kino</a></li>
                    <li><a href="/de/service/events#">Agenda</a></li>
                </ul>
            </div>
            <div class="large-2 medium-2 columns">
                <div class="right service-bar-search">
                    <div class="row collapse">
                        <div class="small-10 columns">
                            <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Suchen ...">
                        </div>
                        <div class="small-2 columns">
                            <input type="button" on-submit-search href="#" class="search-button z-zero postfix">
                        </div>
                    </div>
                </div>
            </div>
        </nav>
        
    </div>
</header>
<div class="row hide-for-small no-print">
    <hr id="separator-bar">
</div>


<div id="content-separator" class="row hide-for-small no-print"></div>

                      

  <link rel="stylesheet" media="screen" href="/static/1513082088/stylesheets/mywort-compatibility.css" />


  

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    
    'page_type':'content',
    
    'section':'politik',
    
    'article_layout':'normal',
    
    'article_type':'article',
    
    'article_words':'517',
    
    'article_len':'4999',
    
    'visitor_type':'Anonymous',
    
    'article_paid':'false'
  });
</script>


  

<script type="text/javascript">
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="de"/>
<meta itemprop="identifier" content="5a310a9ec1097cee25b7a310"/>
<meta itemprop="url" content="//www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310"/>
<div class="row article-page-content " data-cm="https://www.wort.lu/placement-tool/#/edit/5a310a9ec1097cee25b7a310">
    
            

<div class="columns large-10 large-centered">
  <div class="row">
    <article class="large-12 columns article-content ">
      <header class="header">
        
        <div class="row">
          <div class="small-12 columns">
            <h1 class="overline">Debatten zum Etat 2018</h1>
            <h1 class="title">Pierre Gramegnas Schönwetter-Haushalt</h1>
            <h1 class="subheader"></h1>
          </div>
        </div>
        
      </header>
      
        <div class="row main-picture">
          <div class="small-11 columns">
            <figure id="picture_main">
              <img alt="Alles ist gut, meint Finanzminister Pierre Gramegna (l.). Das sieht CSV-Oppositionschef Claude Wiseler völlig anders."  src="https://blobsvc.wort.lu/picture/dc3ea1543ae4e295fb509c2a1787ea24/860/484/wortv3/b8ef7e8f1d32c10f3ecc59699fc55fbe9d4b2566"  srcset="https://blobsvc.wort.lu/picture/dc3ea1543ae4e295fb509c2a1787ea24/380/234/wortv3/7300eb1f07ffc30537e0b1677b66bbd2f5dc2e45 380w, https://blobsvc.wort.lu/picture/dc3ea1543ae4e295fb509c2a1787ea24/577/356/wortv3/efcfa32185852905290d3439eb38ddd28ef828c8 577w, https://blobsvc.wort.lu/picture/dc3ea1543ae4e295fb509c2a1787ea24/860/484/wortv3/b8ef7e8f1d32c10f3ecc59699fc55fbe9d4b2566 860w"/>
              <figcaption>
                <div class="row">
                  
                    <div class="columns small-10 medium-11">
                      Alles ist gut, meint Finanzminister Pierre Gramegna (l.). Das sieht CSV-Oppositionschef Claude Wiseler völlig anders. <br/>
                      <span class="picture-copyright">Foto: Pierre Matgé</span>
                    </div>
                  
                  <div class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-dc3ea1543ae4e295fb509c2a1787ea24" data-url="/api/picture/article/5a310a9ec1097cee25b7a310/picture/dc3ea1543ae4e295fb509c2a1787ea24/"></a></div>
                </div>
              </figcaption>
            </figure>
            <div id="reveal-image-id-dc3ea1543ae4e295fb509c2a1787ea24" class="reveal-modal full" style="display: none; padding: 0px !important; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
            </div>
          </div>
          <div class="small-1 columns text-center ">
            <!-- Social buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310" data-text="Debatten zum Etat 2018: Pierre Gramegnas Schönwetter-Haushalt"></div>
    <div class="twitter" data-url="http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310" data-via="Wort_LU" data-related="luxtimes,Wort_FR,JornalContacto" data-text="Debatten zum Etat 2018: Pierre Gramegnas Schönwetter-Haushalt"></div>
    <div class="linkedin" data-url="http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310" data-text="Debatten zum Etat 2018: Pierre Gramegnas Schönwetter-Haushalt"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Pierre Gramegnas Schönwetter-Haushalt&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

              
          </div>
        </div>
      
      <div class="row">
        <div class="large-8 column">
            <!-- Author header -->
            
              <div id="article-header">
                <!-- Author name -->
                <!---->
                  <!--<span class="author-name">von&nbsp;Bérengère Beffort |</span>-->
                <!---->
                <!-- Updated at / Published at -->
                <p class="date-time">
                  
                    
                      <time pubdate="2017-12-13T12:10:22.608+01:00">Veröffentlicht am  Mittwoch, 13. Dezember 2017 um 12:10</time>
                    
                  
                </p>
              </div>
            

          <!-- Main article content -->
          <div class="row article-core ">
            <div class="large-12 columns">
              <div id="ad-in-read-container" class="article-body-content">
                <p>(BB) - Winterliche Kälte, Schneeflocken und trübes Wetter über Luxemburg. Davon lässt sich Finanzminister Pierre Gramegna nicht beirren. In seiner Rede zum Staatshaushalt 2018 will er eitlen Sonnenschein versprühen. Bei den Oppositionsparteien springt der Funke nicht über.</p><p>"Der Tram fährt, die Wirtschaft dreht, die Staatsfinanzen stehen gut da", meint Gramegna zu Beginn seiner Rede am Mittwochmorgen. Eine vorsichtige Politik und günstige Wirtschaftslage ermögliche hohe Investitionen zu tätigen. Die Regierung zeigt sich beim Haushalt 2018 in Spendierlaune. <br></p><p>Der Finanzminister skizziert ein paar neue Maßnahmen, die besonders den Familien und minderbemittelten Haushalten zugutekommen sollen:</p><ul><li>Der&nbsp;
neue Berechnungsmodus

 bei der Teuerungszulage wird weiteren 1.500 Haushalten entgegenkommen. Die Mehrausgaben für den Staat chiffrieren sich auf 3,8 Millionen Euro. <br></li><li>Die neuen Auszeiten des Congé parental fördern ein besseres Gleichgewicht zwischen Familie und Beruf. Die vor einem Jahr eingeführte Reform erfährt großen Zuspruch. So sieht die Regierung zusätzliche 98 Millionen Euro im Vergleich zur mehrjährigen Finanzplanung 2016-2019 vor.</li><li>Kostenlose Schulbücher schlagen mit 14 Millionen Euro zu Buche.<br></li><li>Großzügig wird es auch bei der Krankenkasse zugehen: Arztbesuche von Kindern und Jugendlichen werden fortan zu 100 Prozent übernommen.<br></li><li>Eine Verlängerung des Pappe-Congé von zwei auf zehn Tage im Privatsektor wird im Budget mit 12 Millionen Euro veranschlagt.</li><li>
Der Steuerkredit für Alleinerziehende wird von 750 Euro auf 1.500 Euro 
verdoppelt. Verheiratete Paare können ihrerseits entscheiden, ob sie mit einer Individualbesteuerung
getrennt veranlagt werden wollen.<br></li><li>Die kostenlose und mehrsprachige Kinderbetreuung in den Tagesstätten beläuft sich für 2018 auf 380 Millionen Euro. Die Rechnung der Eltern dürfte ihrerseits um 18,5 Prozent zurückgehen.</li></ul><p>Für die Betriebe erinnert Gramegna an die Herabsetzung der Körperschaftssteuer auf 18 Prozent. Den Startups greift der Staat mit einem ermäßigten Steuersatz von 15 Prozent unter die Arme. Investiert ein Betrieb in sein IT-Material stehen ihm Steuervergütungen zu (u.a von acht Prozent für Waren bis zu 150.000 Euro).</p><h2>"Keine Politik der Angst"<br></h2><p>Die Wachstumsprognosen von 4,4 Prozent sowie der erwartete Rückgang der Arbeitslosenquote unter 5,8 Prozent lassen Minister Pierre Gramegna zuversichtlich in die Zukunft blicken. "Es gibt einen erheblichen <b>Unterschied zwischen Risiken erkennen und Schwarzmalerei betreiben</b>. Diese Regierung betreibt keine Politik der Angst", so der Minister. <br></p><p>Auch bei der Schieflage von 890 Millionen Euro zwischen den Einnahmen und den Ausgaben im Haushalt, will der Minister beschwichtigen. Das Defizit im Zentralstaat diene vor allem Investitionen in die Zukunft. So zum Beispiel im Bereich Mobilität. 
Insgesamt belaufen sich die Investitionen in den öffentlichen Transport nächstes Jahr auf 827 Millionen Euro. <br></p><p>CSV-Fraktionschef Claude Wiseler geißelt allerdings: Die Regierung treibe vor allem das Defizit und die Staatsschuld an. Bei den Investitionen würden bestimmte Bereiche wie der Straßenbau unzureichend berücksichtigt, und viele Projekte könnten gar nicht umgesetzt werden, weil die damit einhergehenden Prozeduren doch mehr Zeit in Anspruch nehmen.</p><p>"Anders als die Regierung behauptet, bereitet sie die Zukunft des Landes nicht vor, sie hypothekiert sie", so Wiselers Fazit.<br></p><p><br></p>
              
                
                
              
              </div>
              
                
                <div class="no-print">
                  





<div id="div-gpt-ad-123456-in-read-container">
  <div id="div-gpt-ad-123456-in-read" class="dc-ad in-read" data-adformat="in-read" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>

                </div>
                
              
            </div>
          </div>

          <div class="row medium-collapse">
            <div class="large-12 columns related-container">
              <!-- Related -->
              
                

<aside id="related-stories">
  <h6>Lesen Sie Mehr zu diesem Thema</h6>

  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/de/politik/budget-2018-regierung-in-spendierlaune-59ddd56c56202b51b13c500b?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/28382eb39911099ea950977e3c3b8af2/396/297/wortv3/169b5693ca6bafbbcd49c7f779e50d02f042cbf1"  data-original-set="https://blobsvc.wort.lu/picture/28382eb39911099ea950977e3c3b8af2/380/212/wortv3/f07fa7cdadc26c6879ef8b262f9be2973162e3b1 380w, https://blobsvc.wort.lu/picture/28382eb39911099ea950977e3c3b8af2/396/297/wortv3/169b5693ca6bafbbcd49c7f779e50d02f042cbf1 396w, https://blobsvc.wort.lu/picture/28382eb39911099ea950977e3c3b8af2/397/222/wortv3/c48d98ee5fa3c1ad923f832e9ad8b37cd7d50f2c 397w"  alt="Finanzminister Pierre Gramegna stellte am Mittwoch den Etatentwurf 2018 vor."/></div></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/de/politik/budget-2018-regierung-in-spendierlaune-59ddd56c56202b51b13c500b?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Budget 2018</span>
        Regierung in Spendierlaune
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/de/politik/budget-2017-im-zeichen-der-steuerreform-984-millionen-euro-defizit-im-zentralstaat-57fde6c75061e01abe83a31a?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/d91bb03f7c80e1115fc352480b76a51e/396/297/wortv3/90dc921779f3dc5bf56cc62ac8ed592ffa7183d1"  data-original-set="https://blobsvc.wort.lu/picture/d91bb03f7c80e1115fc352480b76a51e/380/212/wortv3/fa0d8f9eecef53bf95cd2a935074d80b2853b38c 380w, https://blobsvc.wort.lu/picture/d91bb03f7c80e1115fc352480b76a51e/396/297/wortv3/90dc921779f3dc5bf56cc62ac8ed592ffa7183d1 396w, https://blobsvc.wort.lu/picture/d91bb03f7c80e1115fc352480b76a51e/397/222/wortv3/815197b7074b0bfff62164b4a011db3b4e93d463 397w"  alt="Dépôt du projet de loi concernant le budget des recettes et dépenses de l’Etat pour 2017  - Photo : Pierre Matgé"/></div></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/de/politik/budget-2017-im-zeichen-der-steuerreform-984-millionen-euro-defizit-im-zentralstaat-57fde6c75061e01abe83a31a?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Budget 2017 im Zeichen der Steuerreform</span>
        984 Millionen Euro Defizit im Zentralstaat
      </a>
    </p>
  </article>
  
</aside>



              
            </div>
          </div>

          <div class="row">
            <div class="large-12 columns horizontal-sharing">
              <!-- Sharing buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310" data-text="Debatten zum Etat 2018: Pierre Gramegnas Schönwetter-Haushalt"></div>
    <div class="twitter" data-url="http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310" data-via="Wort_LU" data-related="luxtimes,Wort_FR,JornalContacto" data-text="Debatten zum Etat 2018: Pierre Gramegnas Schönwetter-Haushalt"></div>
    <div class="linkedin" data-url="http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310" data-text="Debatten zum Etat 2018: Pierre Gramegnas Schönwetter-Haushalt"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Pierre Gramegnas Schönwetter-Haushalt&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

                
<aside class="row show-for-small">
<div class="columns small-12">
  <ul id="social-sharing-mobile" class="inline-list">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310" target="_blank">
        <i class="iw-share-facebook"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?url=http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310" target="_blank">
        <i class="iw-share-twitter"></i>
      </a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310" target="_blank">
        <i class="iw-share-google"></i>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/cws/share?url=http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310" >
        <i class="iw-share-linkedin"></i></a>
    </li>
    <li>
      <a href="mailto:someone@example.com?subject=Pierre Gramegnas Schönwetter-Haushalt&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link http://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team" >
      <i class="iw-share-mail"></i></a>
    </li>
  </ul>
</div>
</aside>

              
            <!-- Facebook comments -->
            
              



<footer id="facebook-comments" class="row">
    <div id="facebook-comments-line" class="large-12 columns">
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=262131947223648&version=v2.10";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="facebook-comments-info">Die Moderation der Kommentare liegt alleine bei wort.lu. Sie werden von unseren Kommentatoren geprüft und freigegeben, bevor sie hier erscheinen. Das Luxemburger Wort ist nicht verantwortlich für öffentliche Reaktionen oder Kommentare zu Artikeln von wort.lu, die von Nutzern in sozialen Medien (Facebook, Twitter etc.) geschrieben werden. Bitte beachten Sie die Regeln für Kommentierung auf wort.lu in unserem <a href="/de/imprint">Impressum</a>.</div>
        
        
        <div class="fb-comments" data-href="https://www.wort.lu/de/politik/debatten-zum-etat-2018-pierre-gramegnas-schoenwetter-haushalt-5a310a9ec1097cee25b7a310""" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
  </div>
</footer>



            
            </div>
          </div>
        </div>
        <!-- Modules -->
        
        <div class="large-4 columns show-for-large-up no-print">
        
          
            






<div id="div-gpt-ad-123456-imu-4-container">
  <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>



    

 

<article class="editorial-content data module  ">

    
    
        <h1 class="data"><a href="/de/lokales/gemeindewahlen-am-8-oktober-die-kandidaten-im-ueberblick-58cffe2aa5e74263e13ac467">Die Kandidaten im Überblick </a></h1>

        
        <figure>
            <a href="/de/lokales/gemeindewahlen-am-8-oktober-die-kandidaten-im-ueberblick-58cffe2aa5e74263e13ac467">
                
                    <span class="watermark data watermark-module"></span><div class="lazy-load-img" style="padding-bottom: 66.66666666666666%;"> <img data-original="https://blobsvc.wort.lu/picture/367062ff279eaa92742433c46b56486b/300/200/wortv3/29e6e7bf45512d43bd29a6e22d83bc6cd82e15be"  alt=""/></div>
                
            </a>
        </figure>
        

        

        
    
</article>
 








<div id="div-gpt-ad-123456-imu-6-container">
  <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>


    

 

<article class="editorial-content dossier module  ">

    
    
        <h1 class="dossier"><a href="/de/panorama/zwoelf-monate-60-geschichten-das-war-das-jahr-2016-582983d65061e01abe83c085">Das war das Jahr 2016  
 <i class="iw-dossier"></i>

</a></h1>

        

        

        
    
</article>
 


          
        
        </div>
        
    </article>
  </div>
  <div class="row">
    
      <!-- Section teasers -->
      <div class="columns medium-8">
        

<aside id="section-teasers">
  <h6>Das könnte Sie auch interessieren</h6>

  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/politik/sonndesfro-im-bezirk-zentrum-csv-laesst-die-dp-weit-hinter-sich-5a313212c1097cee25b7a347"><span class="watermark data watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/5ada380f4d6e71e596b85f0c80614b36/396/297/wortv3/06c4c4f94b7bf3db0ece8673e9c7f4dbf07b3008"  data-original-set="https://blobsvc.wort.lu/picture/5ada380f4d6e71e596b85f0c80614b36/380/212/wortv3/b2b64578675ff97c746805dcf1a161a33a47cd41 380w, https://blobsvc.wort.lu/picture/5ada380f4d6e71e596b85f0c80614b36/396/297/wortv3/06c4c4f94b7bf3db0ece8673e9c7f4dbf07b3008 396w, https://blobsvc.wort.lu/picture/5ada380f4d6e71e596b85f0c80614b36/397/222/wortv3/b807e8dee844178d444fb26926f4493f79f3dddc 397w"  alt="8.10. Gemeindewahlen 2017 / Wahlen / Lamadeleine / Gemeinde Petange 7 Allgemeine Wahlfotos Foto:Guy Jallay"/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/politik/sonndesfro-im-bezirk-zentrum-csv-laesst-die-dp-weit-hinter-sich-5a313212c1097cee25b7a347">
          <span class="lp-teaser-overline">Sonndesfro im Bezirk Zentrum</span>
          CSV lässt die DP weit hinter sich
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/politik/ministerrat-am-mittwoch-bodenschutz-pflanzenschutz-und-enregistrement-5a312f32c1097cee25b7a343"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/5be317620e293c5dfcb1a5abcfe2f9d2/396/297/wortv3/a2380ab229734052f2e3fc1bd46d8f9fefb38b7b"  data-original-set="https://blobsvc.wort.lu/picture/5be317620e293c5dfcb1a5abcfe2f9d2/380/212/wortv3/a037fa43cf38850e273f623d6cfa47744fece115 380w, https://blobsvc.wort.lu/picture/5be317620e293c5dfcb1a5abcfe2f9d2/396/297/wortv3/a2380ab229734052f2e3fc1bd46d8f9fefb38b7b 396w, https://blobsvc.wort.lu/picture/5be317620e293c5dfcb1a5abcfe2f9d2/397/222/wortv3/faf3f9e6b2bc3cd3c06a7b02bc2a1bf492ff0b17 397w"  alt="Liquid pesticides spraying out of golf course sprayer   Glyphosat"/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/politik/ministerrat-am-mittwoch-bodenschutz-pflanzenschutz-und-enregistrement-5a312f32c1097cee25b7a343">
          <span class="lp-teaser-overline">Ministerrat am Mittwoch</span>
          Bodenschutz, Pflanzenschutz und Enregistrement
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/politik/ogbl-nationalvorstand-das-ist-mit-uns-nicht-zu-machen-5a302acec1097cee25b7a2a1"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/e7512e0ca7cc50136c119bdeb85d1a8a/396/297/wortv3/57c81270d134d04684033f36cc0de260983ac428"  data-original-set="https://blobsvc.wort.lu/picture/e7512e0ca7cc50136c119bdeb85d1a8a/380/212/wortv3/041613b149d1c6793f4179a3d473694d2c3ae12b 380w, https://blobsvc.wort.lu/picture/e7512e0ca7cc50136c119bdeb85d1a8a/396/297/wortv3/57c81270d134d04684033f36cc0de260983ac428 396w, https://blobsvc.wort.lu/picture/e7512e0ca7cc50136c119bdeb85d1a8a/397/222/wortv3/9806bfeab231af8465514e25af4cca1d42f53ac5 397w"  alt="Für den OGBL ist eindeutig klar, dass der aktuelle Mindestlohn nicht reicht, um in Luxemburg dezent leben zu können. "/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/politik/ogbl-nationalvorstand-das-ist-mit-uns-nicht-zu-machen-5a302acec1097cee25b7a2a1">
          <span class="lp-teaser-overline">OGBL-Nationalvorstand</span>
          &quot;Das ist mit uns nicht zu machen&quot;
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/politik/sonndesfro-fuer-den-bezirk-norden-csv-legt-zu-lsap-verliert-einen-sitz-5a2fcc6fc1097cee25b7a22f"><span class="watermark data watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/11475d1d4954677d9a555b73bc267ed6/396/297/wortv3/5982878c77607e27a54b53a2c159c6f1e51ef448"  data-original-set="https://blobsvc.wort.lu/picture/11475d1d4954677d9a555b73bc267ed6/380/212/wortv3/fd78ad20162c23bc22b08614e3c4bfa323f4e4db 380w, https://blobsvc.wort.lu/picture/11475d1d4954677d9a555b73bc267ed6/396/297/wortv3/5982878c77607e27a54b53a2c159c6f1e51ef448 396w, https://blobsvc.wort.lu/picture/11475d1d4954677d9a555b73bc267ed6/397/222/wortv3/a36489ce98c2f3959f37079dbdb9a71f5e01d31f 397w"  alt="8.10. Gemeindewahlen 2017 / Wahlen / Bettange-Mess / Gemeinde Dippach / Allgemeine Wahlfotos Foto:Guy Jallay"/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/politik/sonndesfro-fuer-den-bezirk-norden-csv-legt-zu-lsap-verliert-einen-sitz-5a2fcc6fc1097cee25b7a22f">
          <span class="lp-teaser-overline">Sonndesfro für den Bezirk Norden</span>
          CSV legt zu, LSAP verliert einen Sitz
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/politik/in-guten-haenden-beruf-des-osteopathen-wird-gesetzlich-geregelt-5a300762c1097cee25b7a277"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/0e86a6b81e7b28d24c9c0f9371c687e8/396/297/wortv3/bd12d0fc49fcba59ce52e69a919bff024ad4f302"  data-original-set="https://blobsvc.wort.lu/picture/0e86a6b81e7b28d24c9c0f9371c687e8/380/212/wortv3/dec19fc2e4b2aa88d1aa465ba855d7880da8f9fc 380w, https://blobsvc.wort.lu/picture/0e86a6b81e7b28d24c9c0f9371c687e8/396/297/wortv3/bd12d0fc49fcba59ce52e69a919bff024ad4f302 396w, https://blobsvc.wort.lu/picture/0e86a6b81e7b28d24c9c0f9371c687e8/397/222/wortv3/5583cf77253535135431e8e7f207e68726237a7c 397w"  alt="43 Prozent der Einwohner haben bereits einen Osteopathen aufgesucht, so eine rezente Umfrage des Fachverbands ALDO."/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/politik/in-guten-haenden-beruf-des-osteopathen-wird-gesetzlich-geregelt-5a300762c1097cee25b7a277">
          <span class="lp-teaser-overline">In guten Händen</span>
          Beruf des Osteopathen wird gesetzlich geregelt
        </a>
      </p>
    </article>
  
</aside>

        <!-- Twitter follow and go home buttons -->
        
          

<footer id="article-footer-container" class="row collapse">
    <div id="article-footer-info"class="large-12 small-12 columns">

        <div  class=" show-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Zur Homepage">Zur Homepage <i class="icon-home"></i></a>
        </div>

        <div class="twitter-follow-info columns medium-6 small-12">
            <a href="https://twitter.com/Wort_LU" class="twitter-follow-button" data-show-count="false" data-lang="de"></a>
            <!-- [TODO] : Display this only on sport -->
            
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>

        <div  class=" hide-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Zur Homepage">Zur Homepage <i class="icon-home"></i></a>
        </div>
    </div>
</footer>


        
      </div>
      <!-- Modules -->
      <div class="medium-4 columns hide-for-large-up no-print">
        
          






<div id="div-gpt-ad-123456-imu-4-container">
  <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>



    

 

<article class="editorial-content data module  ">

    
    
        <h1 class="data"><a href="/de/lokales/gemeindewahlen-am-8-oktober-die-kandidaten-im-ueberblick-58cffe2aa5e74263e13ac467">Die Kandidaten im Überblick </a></h1>

        
        <figure>
            <a href="/de/lokales/gemeindewahlen-am-8-oktober-die-kandidaten-im-ueberblick-58cffe2aa5e74263e13ac467">
                
                    <span class="watermark data watermark-module"></span><div class="lazy-load-img" style="padding-bottom: 66.66666666666666%;"> <img data-original="https://blobsvc.wort.lu/picture/367062ff279eaa92742433c46b56486b/300/200/wortv3/29e6e7bf45512d43bd29a6e22d83bc6cd82e15be"  alt=""/></div>
                
            </a>
        </figure>
        

        

        
    
</article>
 








<div id="div-gpt-ad-123456-imu-6-container">
  <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>


    

 

<article class="editorial-content dossier module  ">

    
    
        <h1 class="dossier"><a href="/de/panorama/zwoelf-monate-60-geschichten-das-war-das-jahr-2016-582983d65061e01abe83c085">Das war das Jahr 2016  
 <i class="iw-dossier"></i>

</a></h1>

        

        

        
    
</article>
 


        
      </div>
    
  </div>

</div>

        
</div>
<!--<div data-widget-id="recom_103-3"></div>-->
<!--<script type="text/javascript">-->
  <!--(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//magnetapi.klangoo.com/w/Widgets_103.js';-->
  <!--var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);})();-->
<!--</script>-->

                      
                        

<footer id="footer">
    <div id="footer-newsletter" class="row">
        <h4 id="footer-newsletter-title">Newsletter</h4>
        <div id="footer-newsletter-content" class="columns small-12">
            <div class="columns medium-12 large-6">
                

<form name="newsletterSubscriptionForm">
    <div id="newsletter-text" class="columns medium-4 large-12">
        Die aktuellen Nachrichten direkt in ihrem Mail-Postfach.
    </div>
    <div class="row collapse" >
        <div class="columns medium-5 large-8">
            <input type="email" required email autocomplete="off" name="email" placeholder="E-Mail">
            <span class="errorForm errorDescription" style="display:none">Bitte geben Sie eine gültige E-Mail-Adresse ein.</span>
        </div>
        <div class="columns medium-3 large-4">
            <button type="submit" disabled class="postfix button newsletter-button">Registrieren</button>
        </div>
    </div>
    <div class="subscribe-status"><span class="subscribeStatus"></span></div>
</form>





<script
    
    
    src="/static/1513082088/javascripts/newsletter.js"
    >
</script>


            </div>
        </div>
    </div>
    <div id="footer-devices" class="row">
        <img data-original="/static/1513082088/images/footer/footer-devices-small.png"
             data-original-set="/static/1513082088/images/footer/footer-devices-small.png 719w, /static/1513082088/images/footer/footer-devices-large.png"/>
    </div>
    <div id="footer-abo" class="row">
        <div id="footer-abo-content">
            <div class="columns small-12 large-6">
                <div class="footer-abo-content-title columns large-12">
                    Abonnieren Sie das <img src="/static/1513082088/images/footer/wort-logo.png" width="300px" height="41px"/>
                </div>
                <div class="footer-abo-content-message columns medium-9 large-8 hide-for-small">
                    Unsere Abo-Hotline: 4993 93 93
                </div>
                <div class="row collapse">
                    <div class="columns medium-3 large-4">
                        <a href="/de/abo" class="button" title="Jetzt abonnieren">Jetzt abonnieren</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    

<div id="footer-links" class="row">
  
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12">
      <h1>Aktuelle Nachrichten</h1>
      <ul id="footer-sections">
      
          <li><a href="/de/lokales">Lokales</a></li>
      
          <li><a href="/de/politik">Politik</a></li>
      
          <li><a href="/de/international">International</a></li>
      
          <li><a href="/de/business">Wirtschaft</a></li>
      
          <li><a href="/de/kultur">Kultur</a></li>
      
          <li><a href="/de/sport">Sport</a></li>
      
          <li><a href="/de/lifestyle">Lifestyle</a></li>
      
          <li><a href="/de/panorama">Panorama</a></li>
      
          <li><a href="/de/wissen">Wissen</a></li>
      
          <li><a href="/de/mywort">mywort</a></li>
      
      </ul>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-medium">
        <h1>Dienste</h1>
        <ul>
          
            <li><a href="http://telecran.lu/DE/tv">TV-Programm</a></li>
          
          <li><a href="/de/service/weather">Wetter</a></li>
          <li><a href="/de/service/traffic">Verkehrsinfos</a></li>
          <li><a href="/de/service/stock">Börse</a></li>
          <li><a href="/de/service/emergencies">Notdienste</a></li>
          <li><a href="/de/service/masses">Gottesdienste</a></li>
          <li><a href="/de/service/births">Anzeigen</a></li>
        </ul>
      </div>
    </div>
  </div>
  
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12 footer-links-vertical-separator-large">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Partnerseiten</h1>
        <ul>
          
          <li><a href="http://telecran.lu/DE/home">Télécran</a></li>
          <li><a href="http://www.wortimmo.lu/de/">Immobilien Luxemburg</a> - wortimmo.lu</li>
          <li><a href="http://www.mywort.lu">mywort.lu</a></li>
          <li><a href="http://www.mystuff.lu">mystuff.lu</a></li>
          <li><a href="http://www.gedenken.lu/">gedenken.lu</a></li>
          <li><a href="http://www.jobfinder.lu">jobfinder.lu</a></li>
          <li><a href="http://www.editions.lu">editions.lu</a></li>
          <li><a href="http://www.libo.lu">libo.lu</a></li>
          <li><a href="http://www.radiolatina.lu">radiolatina.lu</a></li>
          <li><a href="http://www.regie.lu">regie.lu</a></li>
        </ul>
      </div>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Luxemburger Wort</h1>
        <ul>
          <li><a href="/de/imprint">Impressum</a></li>
          <li><a href="/de/tscs">Nutzungsbedingungen</a></li>
          <li><a href="/de/contact">Kontakt</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>


<div id="footer-icon-links" class="row">
  <div id="footer-icons" class="columns small-12 medium-8">
    <div class="columns small-4">
    
      <a href="http://epaper.wort.lu">
          <!-- img src="/static/1513082088/images/footer/footer-icon-epaper.png" /-->
        <i class="footer-icon-epaper"></i>
        <span class="footer-icons-text">E-Paper</span></a>
    
    </div>
    <div class="columns small-4">
      <a href="/de/abo">
        <i class="footer-icon-abo"></i>
          <!--img src="/static/1513082088/images/footer/footer-icon-abo.png" /-->
        <span class="footer-icons-text">Abonnement</span></a>
    </div>
    <div class="columns small-4">
      <a href="/de/newsletter">
        <i class="footer-icon-newsletter"></i>
          <!--img src="/static/1513082088/images/footer/footer-icon-newsletter.png" /-->
        <span class="footer-icons-text">Newsletter</span></a>
    </div>
  </div>
  <div id="footer-social" class="columns small-12 medium-4 footer-vertical-separator-medium footer-horizontal-separator-hide-medium">
    <div class="columns">
      <h1>Folgen Sie dem Luxemburger Wort</h1>
      <div id="footer-social-icons">
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
          <a target="_blank" href="https://twitter.com/Wort_LU">
            <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
          <a target="_blank" href="https://www.facebook.com/wort.lu.de">
            <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
      </div>
    </div>
  </div>
</div>



    <div id="logAction"></div>
    <div id="footer-copyright" class="row">&copy; 2017 Luxemburger Wort. All rights reserved</div>
</footer>


                      
                    </div>
                </div>
            
            <div id="toTop">
                <div class="icon icon-chevron-sign-up"></div>
            </div>
        

        
            <div class="hide-for-small no-print">
              
                





<div id="div-gpt-ad-123456-oop-container">
  <div id="div-gpt-ad-123456-oop" class="dc-ad oop" data-adformat="oop" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>

              
              





<div id="div-gpt-ad-123456-owt-container">
  <div id="div-gpt-ad-123456-owt" class="dc-ad owt" data-adformat="owt" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>
</div>

            </div>
            <div id="analytic" data-traffic-tag="politics" data-wm-group="w/de/wort/politics" data-wm-page-name="w|de|wort|politics|news|5a310a9ec1097cee25b7a310|Debatten zum Etat 2018: Pierre Gramegnas Schönwetter-Haushalt" data-wm-milestone="de_politics" data-cim-id="d1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7" data-wm-cid="ab23303781c7dc58"></div>

            <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=GE', 'key=browser', 'subs=browser/politics');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>

            



<script
    async 
    
    src="/static/1513082088/javascripts/analytics.js"
    >
</script>



            

            <!-- Google Code for Remarketing Tag -->
            <script type="text/javascript">
                /* <![CDATA[ */
                var google_conversion_id = 992147167;
                var google_custom_params = window.google_tag_params;
                var google_remarketing_only = true;
                /* ]]> */
            </script>

            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

            <noscript>
                <div style="display:inline;">
                    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992147167/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
            </noscript>
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->

            <!-- Load Chartbeat -->
            
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    // here we send current section of the page to chartbeat (ex: "home_de")
    _sf_async_config.sections = "de,politics_de";

    // Extract author, if it exists, and send it to chartbeat
    
        
            _sf_async_config.title = "Debatten zum Etat 2018: Pierre Gramegnas Schönwetter-Haushalt";
        
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
        
    	<div class="reveal-modal-bg" style="display: none"></div>


        <!-- LazyLoad (used to load pictures and iframes -->
        



<script
    
    
    src="/static/1513082088/javascripts/lazyLoad.js"
    >
</script>



        <!-- Pym -->
        <script src="https://pym.nprapps.org/pym.v1.min.js" type="text/javascript"></script>

        <!-- Load Google Publisher Tag and ads code -->
        
            <script async src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
            



<script
    
    
    src="/static/1513082088/javascripts/ads.js"
    >
</script>


        
</body>
</html>

