<!DOCTYPE html>



















<html  lang="de" class="no-js">
    <head>
        <title>Luxemburger Wort - Tankstellenräuber gehen leer aus</title>

        <base href="//www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="geo.region" content="LU" />
        <meta property="fb:app_id" content="262131947223648" />
        <meta property="og:locale:alternate" content="de_DE" />
        
        <meta name="robots" content="index, follow, noarchive" />
        
        <meta name="apple-itunes-app" content="app-id=313634992"/>

        <meta name="application-name" content="Wort.lu"/>
        <meta name="msapplication-TileColor" content="#000000"/>
        <meta name="msapplication-square70x70logo" content="/static/1502456458/images/favicons/tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/static/1502456458/images/favicons/square.png"/>
        <meta name="msapplication-wide310x150logo" content="/static/1502456458/images/favicons/wide.png"/>
        <meta name="msapplication-square310x310logo" content="/static/1502456458/images/favicons/large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=5; cycle=1"/>

        <!-- EcmaScript 6 and Fetch polyfills -->
        <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,fetch"></script>

        <!-- Webpack Manifest -->
        



<script
    
    
    src="/static/1502456458/javascripts/manifest.js"
    >
</script>

<script
    
    
    src="/static/1502456458/javascripts/main-commons.js"
    >
</script>



        
          



<script
    
    
    src="/static/1502456458/javascripts/jsErrorLogging.js"
    >
</script>


        

        



 <meta name="description" content="Luxemburger Wort - Zwei bewaffnete Männer haben am frühen Dienstagmorgen eine Tankstelle in Frisingen überfallen. Dabei kamen ihnen aber vier Zeugen in die Quere."> 


 <meta name="twitter:domain" content="wort.lu">  <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@Wort_LU">  <meta name="twitter:card" content="summary">  <meta name="twitter:title" content="Überfall in Frisingen: Tankstellenräuber gehen leer aus">  <meta name="twitter:url" content="http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43">  <meta name="twitter:description" content="Zwei bewaffnete Männer haben am frühen Dienstagmorgen eine Tankstelle in Frisingen überfallen. Dabei kamen ihnen aber vier Zeugen in die Quere.">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/2bd4c2449dca71dc737a4e45b23b94da/128/128/wortv3/79d0af580716edd7d565f2bfe89aee514251df35"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Überfall in Frisingen: Tankstellenräuber gehen leer aus">  <meta property="og:type" content="article">  <meta property="article:section" content="Lokales">  <meta property="article:published_time" content="2017-08-15T14:25:59+0200">  <meta property="article:modified_time" content="2017-08-15T14:25:59+0200">  <meta property="og:url" content="http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43">  <meta property="og:description" content="Zwei bewaffnete Männer haben am frühen Dienstagmorgen eine Tankstelle in Frisingen überfallen. Dabei kamen ihnen aber vier Zeugen in die Quere.">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/2bd4c2449dca71dc737a4e45b23b94da/200/200/wortv3/cd93c32117ba23fc255dcc41b540a27d6006f9f4"> 


 <link rel="alternate" type="application/rss+xml" href="http://www.wort.lu/rss/de" title="Deutsche Ausgabe"> 


        <link rel="stylesheet" media="screen" href="/static/1502456458/stylesheets/wort.css" />
        <link rel="stylesheet" media="print" href="/static/1502456458/stylesheets/print.css" />

        <link rel="shortcut icon" type="image/png" href="/static/1502456458/images/favicon.png" />
        <link rel="icon" sizes="196x196" href="/static/1502456458/images/favicons/196x196.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/static/1502456458/images/favicons/57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/1502456458/images/favicons/60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/1502456458/images/favicons/72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/1502456458/images/favicons/76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/1502456458/images/favicons/114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/1502456458/images/favicons/120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/1502456458/images/favicons/144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/1502456458/images/favicons/152x152.png">
        <link rel="apple-touch-icon" sizes="196x196" href="/static/1502456458/images/favicons/196x196.png">

        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"></script>

        <script>
            dataLayer = [];
            
                dataLayer.push({ 'gtm.blacklist' : ['html'] });
            
            dataLayer.push({'pw':true});
        </script>

        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
            <!-- Piwik -->
            
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "Überfall in Frisingen: Tankstellenräuber gehen leer aus" ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <p>
    <img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" />
  </p>
</noscript>


            <!-- facebook -->
            <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



            <!-- Chartbeat initialization -->
            

<style id='chartbeat-flicker-control-style' type='text/css'>
    .headline-test h1 {
        visibility: hidden !important;
    }
</style>

<script type='text/javascript'>
    var _sf_startpt = (new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    /** CONFIGURATION END **/

    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        

        



<script
    
    
    src="/static/1502456458/javascripts/bootstrap.js"
    >
</script>



        
    </head>
    <!--[if IE 8 | IE 9]><body class="lt-ie10 de luxembourg "> <![endif]-->
    <!--[if !IE]><!--><body id="ad-wallpaper-placeholder" class="de luxembourg "> <!--<![endif]-->
        
<nav id="top-bar" class="show-for-medium-up">
    <div class="row">
        <p class="left"> Dienstag, 15. August 2017</p>
        <ul class="right inline-list">
            
            <li class="top-bar-link-user-info">
              <a class="user-link internal-link" href="https://user.wort.lu">Willkommen </a><a class="logout-link iw-log-out" href="/oauth/logout" title="Abmelden"></a>
            </li>
            <li class="top-bar-link-login">
              <a id="login-link" href="/oauth/login?referrer=/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43&utm_source=menu&amp;utm_medium=login&amp;utm_term=topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Anmelden">Anmelden</a>
            </li>
            
            
            <li class="top-bar-link-edition"><a href="http://epaper.wort.lu?utm_source=menu&amp;utm_medium=epaper&amp;utm_term=topbar-epaper&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW">E-Paper</a></li>
            
            <li class="top-bar-link"><a href="/de/abo">Abonnement</a></li>
            <li class="top-bar-link"><a href="/de/newsletter">Newsletter</a></li>
            <li><a href="https://twitter.com/Wort_LU"><i class="icon-twitter"></i></a></li>
            <li><a href="https://www.facebook.com/wort.lu.de"><i class="icon-facebook"></i></a></li>
        </ul>
    </div>
</nav>
<nav id="cookie-bar" class="hide">
    <div class="row">
        <div class="small-12">
            <button class="right button_close">&times;</button>
            <p>Diese Webseite nutzt Cookies zur analytischen Datenverwertung und um Werbeanzeigen zu schalten. Informationen dazu finden Sie in unserer <a href="/de/tscs" title="Cookie Policy">Cookie-Richtlinie</a>. Nach Ablauf eines Jahres werden wir Sie erneut auf diese Richtlinien hinweisen.</p>
        </div>
    </div>
</nav>

        
            
                <div class="row">
                    <div class="show-for-large-up dc-highlight large-12 columns no-print" id="ad-leaderboard-large-container">
                      






    <div id="div-gpt-ad-123456-leaderboard-large" class="dc-ad " data-adformat="leaderboard-large" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


                    </div>
                    <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-leaderboard-medium-container">
                      






    <div id="div-gpt-ad-123456-leaderboard-medium" class="dc-ad " data-adformat="leaderboard-medium" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


                    </div>
                    <div class="show-for-medium-up dc-highlight medium-12 columns no-print" id="ad-inboard">
                      






    <div id="div-gpt-ad-123456-inboard" class="dc-ad " data-adformat="inboard" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


                    </div>
                    <div class="small-12 columns ad-wallpaper-container-custom">
                      
<header id="header" class="row">
    
    <div class="skyscraper-lshape no-print" id="ad-skyscraper-lshape-container"></div>
    <div class="skyscraper no-print" id="ad-skyscraper-container">






    <div id="div-gpt-ad-123456-skyscraper" class="dc-ad " data-adformat="skyscraper" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>

</div>
    <div class="small-12 columns">
        <div id="header-mobile" class="show-for-small row">
            <a id="mobile-menu-home-button" href="/de"><i class="icon-home icon-large"></i></a>
            
            <h1 class="title-logo">
                <a href="/de"><img title="Luxemburger Wort" src="/static/1502456458/images/logo-lw.png" srcset="/static/1502456458/images/logo-lw.png 1x, /static/1502456458/images/logo-lw@2.png 2x" width="200px" height="25px"/></a>
            </h1>
            
            <a href="/oauth/login?referrer=/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Anmelden" id="mobile-login-button"><i class="icon-login icon-large"></i></a>
            <a href="https://user.wort.lu" id="mobile-user-button"><i class="icon-user icon-large"></i></a>
            <button id="mobile-menu-button-openner"><i class="icon-align-justify"></i></button>
        </div>
        <section id="mobile-menu" class="show-for-small no-print slideOutUp">
            <div class="mobile-menu-container row ">
                <div class="small-6 columns">
                    <p>Andere Ausgabe</p>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                        
                            <li class="fr flag"><a href="/fr">&nbsp;</a></li>
                        
                            <li class="en flag"><a href="/en">&nbsp;</a></li>
                        
                            <li class="pt flag"><a href="/pt">&nbsp;</a></li>
                        
                    </ul>
                </div>
            </div>
            <nav class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-sections">
                        
                          <li class="luxembourg current">
                            <a href="/de/lokales">Lokales</a>
                          </li>
                        
                          <li class="politics ">
                            <a href="/de/politik">Politik</a>
                          </li>
                        
                          <li class="international ">
                            <a href="/de/international">International</a>
                          </li>
                        
                          <li class="business ">
                            <a href="/de/business">Wirtschaft</a>
                          </li>
                        
                          <li class="culture ">
                            <a href="/de/kultur">Kultur</a>
                          </li>
                        
                          <li class="sport ">
                            <a href="/de/sport">Sport</a>
                          </li>
                        
                          <li class="lifestyle ">
                            <a href="/de/lifestyle">Lifestyle</a>
                          </li>
                        
                          <li class="panorama ">
                            <a href="/de/panorama">Panorama</a>
                          </li>
                        
                          <li class="wissen ">
                            <a href="/de/wissen">Wissen</a>
                          </li>
                        
                          <li class="mywort ">
                            <a href="/de/mywort">MyWort</a>
                          </li>
                        
                        
                        <li class="mystuff"><a href="https://www.mystuff.lu">MyStuff</a></li>
                        
                        <li><a href="/de/videos">Videos</a></li>
                        <li><a href="/de/photos">Fotos</a></li>
                        <li><a href="/de/blogs">Blogs</a></li>
                        <li><a href="/de/dossiers">Dossiers</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-services">
                        <li><a href="/de/service/weather">Wetter</a></li>
                        <li><a href="/de/service/traffic">Verkehr</a></li>
                        <li><a href="/de/service/weddings">Hochzeiten</a></li>
                        <li><a href="/de/service/births">Geburten</a></li>
                        <li><a href="/de/service/obituaries">Todesanzeigen</a></li>
                        <li><a href="http://www.gedenken.lu/">Gedenken</a></li>
                        <li><a href="/de/service/stock">Börse</a></li>
                        <li><a href="/de/service/emergencies">Notdienste</a></li>
                        <li><a href="/de/service/masses">Gottesdienste</a></li>
                        <li><a href="/de/games">Gewinnspiele</a></li>
                        
                        <li><a href="http://www.wort-kunst.lu">Shop</a></li>
                        
                        <li><a href="http://www.guichet.wort.lu">Anzeigenannahme</a></li>
                        <li><a href="http://www.wortimmo.lu">Immo</a></li>
                        <li><a href="http://www.jobfinder.lu">Job</a></li>
                        <li><a href="/de/service/films#">Kino</a></li>
                        <li><a href="/de/service/events#">Agenda</a></li>
                    </ul>
                </div>
            </nav>
            <div class="mobile-menu-container row">
                <div class="right small-12 columns service-bar-search">
                    <div class="small-10 columns">
                        <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Suchen ...">
                    </div>
                    <div class="small-2 columns">
                        <input type="button" on-submit-search href="#" class="search-button postfix">
                    </div>
                </div>
            </div>
            <div class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                      
                        
                          <li><a href="/oauth/login?referrer=/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Anmelden" class="mobile-menu-edition">Anmelden</a></li>
                        
                      
                      
                      <li><a href="http://epaper.wort.lu" class="mobile-menu-edition">E-paper</a></li>
                      
                      <li><a href="/de/abo">Abonnement</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <div class="row header-social-sharing">
                        <div class="small-4 columns">
                            <span class="icon-stack">
                                <i class="icon icon-circle icon-stack-2x newsletter-circle-color"></i>
                                <a target="_blank" href="/de/newsletter">
                                    <i class="icon-envelope icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                                <a target="_blank" href="https://twitter.com/Wort_LU">
                                    <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/wort.lu.de">
                                    <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </section>

        <div class="row show-for-small ">
            <div class="medium-12 no-print" id="ad-leaderboard-small-container">
                






    <div id="div-gpt-ad-123456-leaderboard-small" class="dc-ad dc-highlight" data-adformat="leaderboard-small" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


            </div>
            <div class="medium-12 no-print" id="ad-inboard-container">
              






    <div id="div-gpt-ad-123456-inboard" class="dc-ad dc-highlight" data-adformat="inboard" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


            </div>
        </div>

        <div id="top-header-mobile" class="show-for-small  no-print">
            
            <h2 class="lp-section-title">Lokales</h2>
            
        </div>
        <div id="top-header" class="has-title hide-for-small">
            
            <h1 class="title show-for-medium-up no-print">Lokales</h1>
            
            
            <h1 class="title-logo">
                <a href="/de"><img title="Luxemburger Wort" src="/static/1502456458/images/logo-lw.png" srcset="/static/1502456458/images/logo-lw.png 1x, /static/1502456458/images/logo-lw@2.png 2x"/></a>
            </h1>
            <nav id="editions-bar" class="hide-for-small no-print">
                <ul>
                    
                    <a href="/fr"><li class="fr">Edition francophone</li></a>
                    
                    <a href="/en"><li class="en">English Edition</li></a>
                    
                    <a href="/pt"><li class="pt">Contacto</li></a>
                    
                </ul>
            </nav>
            
        </div>
        <nav id="sections-bar" class="hide-for-small row no-print">
            <div class="small-12 columns">
              <div class="group-holder">
                <ul>
                    <li>
                        <a href="/de"><i style="position:relative;  top: -3px" class="icon-home icon-large"></i></a>
                    </li>
                    
                      <li class="luxembourg current">
                        <a href="/de/lokales">Lokales</a>
                      </li>
                    
                      <li class="politics ">
                        <a href="/de/politik">Politik</a>
                      </li>
                    
                      <li class="international ">
                        <a href="/de/international">International</a>
                      </li>
                    
                      <li class="business ">
                        <a href="/de/business">Wirtschaft</a>
                      </li>
                    
                      <li class="culture ">
                        <a href="/de/kultur">Kultur</a>
                      </li>
                    
                      <li class="sport ">
                        <a href="/de/sport">Sport</a>
                      </li>
                    
                      <li class="lifestyle ">
                        <a href="/de/lifestyle">Lifestyle</a>
                      </li>
                    
                      <li class="panorama ">
                        <a href="/de/panorama">Panorama</a>
                      </li>
                    
                      <li class="wissen ">
                        <a href="/de/wissen">Wissen</a>
                      </li>
                    
                      <li class="mywort ">
                        <a href="/de/mywort">MyWort</a>
                      </li>
                    
                    
                    <li class="mystuff"><a href="https://www.mystuff.lu">MyStuff</a></li>
                    
                    <li class="maybe-right"><a href="/de/videos">Videos</a></li>
                    <li class="maybe-right"><a href="/de/photos">Fotos</a></li>
                    <li class="maybe-right"><a href="/de/blogs">Blogs</a></li>
                    <li class="maybe-right"><a href="/de/dossiers">Dossiers</a></li>
                </ul>
              </div>
            </div>
        </nav>
        <nav id="services-bar" class="hide-for-small row no-print">
            <div class="large-10 medium-10 columns no-right-padding">
                <ul class="inline-list">
                    <li class="weather-link"><a href="/de/service/weather">Wetter</a></li>

                    
                        <li class="weather weather-widget">
                            <a href="/de/service/weather">
                                
                                <div class="lazy-html-snippet" data-sources="/api/v302/sites/de/services/weather/today">
                                  <i class="loader-small"></i>
                                </div>
                            </a>
                        </li>
                    
                    <li><a href="/de/service/traffic">Verkehr</a></li>

                    <li><a href="/de/service/weddings">Hochzeiten</a></li>
                    <li><a href="/de/service/births">Geburten</a></li>
                    <li><a href="/de/service/obituaries")" data-dropdown="menu-more-obituaries" data-options="is_hover:true">Todesanzeigen&nbsp;<i class="icon-angle-down"></i></a>
                      <ul id="menu-more-obituaries" class="f-dropdown" data-dropdown-content>
                        <li><a href="/de/service/obituaries">Todesanzeigen</a></li>
                        <li><a href="http://www.gedenken.lu/">Gedenken</a></li>
                      </ul>
                    </li>
                    <li><a href="http://www.guichet.wort.lu">Anzeigenannahme</a></li>
                    <li><a href="/de/service/births" data-dropdown="menu-more-services" data-options="is_hover:true">Dienste&nbsp;<i class="icon-angle-down"></i></a>
                        <ul id="menu-more-services" class="f-dropdown" data-dropdown-content>
                            <li><a href="/de/service/stock">Börse</a></li>
                            <li><a href="/de/service/emergencies">Notdienste</a></li>
                            <li><a href="/de/service/masses">Gottesdienste</a></li>
                            <li><a href="http://www.wortimmo.lu">Immo</a></li>
                            <li><a href="http://www.jobfinder.lu">Job</a></li>
                            
                              <li><a href="http://telecran.lu/DE/tv">TV-Programm</a></li>
                            
                        </ul>
                    </li>
                    <li><a href="/de/games">Gewinnspiele</a></li>
                    
                    <li><a href="http://www.wort-kunst.lu">Shop</a></li>
                    
                    <li><a href="/de/service/films#">Kino</a></li>
                    <li><a href="/de/service/events#">Agenda</a></li>
                </ul>
            </div>
            <div class="large-2 medium-2 columns">
                <div class="right service-bar-search">
                    <div class="row collapse">
                        <div class="small-10 columns">
                            <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Suchen ...">
                        </div>
                        <div class="small-2 columns">
                            <input type="button" on-submit-search href="#" class="search-button z-zero postfix">
                        </div>
                    </div>
                </div>
            </div>
        </nav>
        
    </div>
</header>
<div class="row hide-for-small no-print">
    <hr id="separator-bar">
</div>


<div id="content-separator" class="row hide-for-small no-print"></div>

                      

  <link rel="stylesheet" media="screen" href="/static/1502456458/stylesheets/mywort-compatibility.css" />


  

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    
    'page_type':'content',
    
    'section':'lokales',
    
    'article_layout':'normal',
    
    'article_type':'article',
    
    'article_words':'145',
    
    'article_len':'1999',
    
    'visitor_type':'Anonymous',
    
    'article_paid':'false'
  });
</script>


  

<script type="text/javascript">
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="de"/>
<meta itemprop="identifier" content="5992e857a5e74263e13c5c43"/>
<meta itemprop="url" content="//www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43"/>
<div class="row article-page-content " data-cm="https://www.wort.lu/placement-tool/#/edit/5992e857a5e74263e13c5c43">
    
            

<div class="columns large-10 large-centered">
  <div class="row">
    <article class="large-12 columns article-content ">
      <header class="header">
        
        <div class="row">
          <div class="small-12 columns">
            <h1 class="overline">Überfall in Frisingen</h1>
            <h1 class="title">Tankstellenräuber gehen leer aus</h1>
            <h1 class="subheader"></h1>
          </div>
        </div>
        
      </header>
      
        <div class="row main-picture">
          <div class="small-11 columns">
            <figure id="picture_main">
              <img alt="Die Täter flüchteten über die naheliegende französische Grenze."  src="https://blobsvc.wort.lu/picture/2bd4c2449dca71dc737a4e45b23b94da/860/484/wortv3/c353a099246c27ec5f8e60bcf3c6cb82ef936790"  srcset="https://blobsvc.wort.lu/picture/2bd4c2449dca71dc737a4e45b23b94da/380/234/wortv3/eb93fa49784a515b4c3ff4764cc377dcc0253a6a 380w, https://blobsvc.wort.lu/picture/2bd4c2449dca71dc737a4e45b23b94da/577/356/wortv3/9029d415e0ed111442a764ff8df6c6aacd278762 577w, https://blobsvc.wort.lu/picture/2bd4c2449dca71dc737a4e45b23b94da/860/484/wortv3/c353a099246c27ec5f8e60bcf3c6cb82ef936790 860w"/>
              <figcaption>
                <div class="row">
                  
                    <div class="columns small-10 medium-11">
                      Die Täter flüchteten über die naheliegende französische Grenze. <br/>
                      <span class="picture-copyright">Foto: Chris Karaba</span>
                    </div>
                  
                  <div class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-2bd4c2449dca71dc737a4e45b23b94da" data-url="/api/picture/article/5992e857a5e74263e13c5c43/picture/2bd4c2449dca71dc737a4e45b23b94da/"></a></div>
                </div>
              </figcaption>
            </figure>
            <div id="reveal-image-id-2bd4c2449dca71dc737a4e45b23b94da" class="reveal-modal full" style="display: none; padding: 0px !important; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
            </div>
          </div>
          <div class="small-1 columns text-center ">
            <!-- Social buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43" data-text="Überfall in Frisingen: Tankstellenräuber gehen leer aus"></div>
    <div class="twitter" data-url="http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43" data-via="Wort_LU" data-related="Wort_EN,Wort_FR,JornalContacto" data-text="Überfall in Frisingen: Tankstellenräuber gehen leer aus"></div>
    <div class="linkedin" data-url="http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43" data-text="Überfall in Frisingen: Tankstellenräuber gehen leer aus"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Tankstellenräuber gehen leer aus&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

              
          </div>
        </div>
      
      <div class="row">
        <div class="large-8 column">
            <!-- Author header -->
            
              <div id="article-header">
                <!-- Author name -->
                <!---->
                  <!--<span class="author-name">von&nbsp;Gilles Siebenaler |</span>-->
                <!---->
                <!-- Updated at / Published at -->
                <p class="date-time">
                  
                    
                      <time pubdate="2017-08-15T14:25:59.270+02:00">Veröffentlicht am  Dienstag, 15. August 2017 um 14:25</time>
                    
                  
                </p>
              </div>
            

          <!-- Main article content -->
          <div class="row article-core ">
            <div class="large-12 columns">
              <div id="ad-in-read-container" class="article-body-content">
                <p style="margin: 0cm 0cm 10pt; line-height: 16.8667px; font-size: 11pt; font-family: Calibri, sans-serif; color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">(gs) - Zwei vermummte Täter haben am Dienstagmorgen in Frisingen eine Tankstelle in der Rue Robert Schuman überfallen. Die beiden hatten sich offenbar auf die Lauer gelegt, denn sie überraschten die Angestellten der Tankstelle gegen 6 Uhr, als diese gerade ihren Dienst antreten wollten. <br></p><p style="margin: 0cm 0cm 10pt; line-height: 16.8667px; font-size: 11pt; font-family: Calibri, sans-serif; color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">Sie bedrohten die Frauen mit Schusswaffen und zwangen sie, gemeinsam mit ihnen den Kassenraum zu betreten. Dort entnahmen sie den Kassenfonds einer Kasse und ergriffen sodann die Flucht. Weit kamen sie aber nicht mit ihrer Beute.<br></p><p style="margin: 0cm 0cm 10pt; line-height: 16.8667px; font-size: 11pt; font-family: Calibri, sans-serif; color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">Vier Zeugen hielten nämlich das diebische Duo auf, nahmen ihm das Geld und eine Waffe ab. Die Täter konnten dennoch entkommen. Sie flüchteten mit ihren Fahrzeug mit französischen Erkennungstafeln über die naheliegende französische Grenze.</p><p style="margin: 0cm 0cm 10pt; line-height: 16.8667px; font-size: 11pt; font-family: Calibri, sans-serif; color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">Bei dem Überfall wurde niemand verletzt. Die Polizei aus Differdingen sowie die Spurensicherung und die Ermittler der Kriminalpolizei waren Ort. Eine Untersuchung wurde eingeleitet.</p><p style="margin: 0cm 0cm 10pt; line-height: 16.8667px; font-size: 11pt; font-family: Calibri, sans-serif; color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>
              
                
                
              
              </div>
              
                
                <div class="no-print">
                  






    <div id="div-gpt-ad-123456-in-read" class="dc-ad in-read" data-adformat="in-read" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


                </div>
                
              
            </div>
          </div>

          <div class="row medium-collapse">
            <div class="large-12 columns related-container">
              <!-- Related -->
              
                

<aside id="related-stories">
  <h6>Lesen Sie Mehr zu diesem Thema</h6>

  
  <article class="suggested lp-teaser lp-teaser_inline paid">
    
    <figure class="lp-teaser-picture-related">
      <a href="/de/lokales/tankstellen-ueberfaelle-k-ein-eldorado-fuer-verbrecher-563a40120da165c55dc4c90f?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/57c5e7fb507dd2a136bf444b4d02c897/396/297/wortv3/127c6f8fdca666eeaf1761f4ba1fca0cca6b5938"  data-original-set="https://blobsvc.wort.lu/picture/57c5e7fb507dd2a136bf444b4d02c897/380/212/wortv3/61af536cd51f37aa6d23b946686ccb57c5c6fda0 380w, https://blobsvc.wort.lu/picture/57c5e7fb507dd2a136bf444b4d02c897/396/297/wortv3/127c6f8fdca666eeaf1761f4ba1fca0cca6b5938 396w, https://blobsvc.wort.lu/picture/57c5e7fb507dd2a136bf444b4d02c897/397/222/wortv3/576cf2a93d8baa981ec0e248477ef7245f8d9b5b 397w"  alt=""/></div></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/de/lokales/tankstellen-ueberfaelle-k-ein-eldorado-fuer-verbrecher-563a40120da165c55dc4c90f?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Tankstellen-Überfälle</span>
        (K)ein Eldorado für Verbrecher
      </a>
    </p>
  </article>
  
</aside>



              
            </div>
          </div>

          <div class="row">
            <div class="large-12 columns horizontal-sharing">
              <!-- Sharing buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43" data-text="Überfall in Frisingen: Tankstellenräuber gehen leer aus"></div>
    <div class="twitter" data-url="http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43" data-via="Wort_LU" data-related="Wort_EN,Wort_FR,JornalContacto" data-text="Überfall in Frisingen: Tankstellenräuber gehen leer aus"></div>
    <div class="linkedin" data-url="http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43" data-text="Überfall in Frisingen: Tankstellenräuber gehen leer aus"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Tankstellenräuber gehen leer aus&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

                
<aside class="row show-for-small">
<div class="columns small-12">
  <ul id="social-sharing-mobile" class="inline-list">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43" target="_blank">
        <i class="iw-share-facebook"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?url=http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43" target="_blank">
        <i class="iw-share-twitter"></i>
      </a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43" target="_blank">
        <i class="iw-share-google"></i>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/cws/share?url=http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43" >
        <i class="iw-share-linkedin"></i></a>
    </li>
    <li>
      <a href="mailto:someone@example.com?subject=Tankstellenräuber gehen leer aus&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link http://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team" >
      <i class="iw-share-mail"></i></a>
    </li>
  </ul>
</div>
</aside>

              
            <!-- Facebook comments -->
            
              



<footer id="facebook-comments" class="row">
    <div id="facebook-comments-line" class="large-12 columns">
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=262131947223648&version=v2.10";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="facebook-comments-info">Die Moderation der Kommentare liegt alleine bei wort.lu. Sie werden von unseren Kommentatoren geprüft und freigegeben, bevor sie hier erscheinen. Das Luxemburger Wort ist nicht verantwortlich für öffentliche Reaktionen oder Kommentare zu Artikeln von wort.lu, die von Nutzern in sozialen Medien (Facebook, Twitter etc.) geschrieben werden. Bitte beachten Sie die Regeln für Kommentierung auf wort.lu in unserem <a href="/de/imprint">Impressum</a>.</div>
        
        
        <div class="fb-comments" data-href="https://www.wort.lu/de/lokales/ueberfall-in-frisingen-tankstellenraeuber-gehen-leer-aus-5992e857a5e74263e13c5c43""" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
  </div>
</footer>



            
            </div>
          </div>
        </div>
        <!-- Modules -->
        
        <div class="large-4 columns show-for-large-up no-print">
        
          
            







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>




    

 

<div class="eager-html-snippet mywort-compatibility" data-sources="/api/edition/de/mywortEvents" data-defer>
    <img class="loading centered" src="/static/1502456458/images/loader-medium.gif" />
</div>
 









    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>



    

 

<article class="editorial-content data module  ">

    
    
        <h1 class="data"><a href="/de/lokales/gemeindewahlen-am-8-oktober-die-kandidaten-im-ueberblick-58cffe2aa5e74263e13ac467">Die Kandidaten im Überblick </a></h1>

        
        <figure>
            <a href="/de/lokales/gemeindewahlen-am-8-oktober-die-kandidaten-im-ueberblick-58cffe2aa5e74263e13ac467">
                
                    <span class="watermark data watermark-module"></span><div class="lazy-load-img" style="padding-bottom: 66.66666666666666%;"> <img data-original="https://blobsvc.wort.lu/picture/7bd16b973aabb01c1c5c8f76cc220425/300/200/crop/0/0/696/391/wortv3/3dbb9ad60e866ed8600bc2de931f79ca107c9751"  alt=""/></div>
                
            </a>
        </figure>
        

        

        
    
</article>
 


          
        
        </div>
        
    </article>
  </div>
  <div class="row">
    
      <!-- Section teasers -->
      <div class="columns medium-8">
        

<aside id="section-teasers">
  <h6>Das könnte Sie auch interessieren</h6>

  
    <article class="lp-teaser lp-teaser_inline paid">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/lokales/schulweg-in-oberkorn-wenn-der-pedibus-zur-streitfrage-wird-5991bc01a5e74263e13c5bb4"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/87aeb4d981385953e8b71586325ffa12/396/297/wortv3/4e8d53ec5d77c9efabc68555cc30991cc1be4b27"  data-original-set="https://blobsvc.wort.lu/picture/87aeb4d981385953e8b71586325ffa12/380/212/wortv3/79306a2c5b7c55708507aaca6b1f36f924f62d62 380w, https://blobsvc.wort.lu/picture/87aeb4d981385953e8b71586325ffa12/396/297/wortv3/4e8d53ec5d77c9efabc68555cc30991cc1be4b27 396w, https://blobsvc.wort.lu/picture/87aeb4d981385953e8b71586325ffa12/397/222/wortv3/663e4bc66e889a7babe68b7b82b6da4258f5b36f 397w"  alt="Ecole Um Bock Oberkorn - Eise Schoulwee - Kiss and Go - Differdange - 09.08.2017 © claude piscitelli"/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/lokales/schulweg-in-oberkorn-wenn-der-pedibus-zur-streitfrage-wird-5991bc01a5e74263e13c5bb4">
          <span class="lp-teaser-overline">Schulweg in Oberkorn</span>
          Wenn der Pedibus zur Streitfrage wird
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/lokales/wetter-alarm-windboeen-von-bis-zu-110-kilometer-pro-stunde-5992abc1a5e74263e13c5c0d"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/1c03cd7dbdb174dcb01c6efae8d79eda/396/297/wortv3/fc07e49aecf573849d8169d7696c90e809d5b358"  data-original-set="https://blobsvc.wort.lu/picture/1c03cd7dbdb174dcb01c6efae8d79eda/380/212/wortv3/da03dd4b3932f7044ae5db77f48394262734cb31 380w, https://blobsvc.wort.lu/picture/1c03cd7dbdb174dcb01c6efae8d79eda/396/297/wortv3/fc07e49aecf573849d8169d7696c90e809d5b358 396w, https://blobsvc.wort.lu/picture/1c03cd7dbdb174dcb01c6efae8d79eda/397/222/wortv3/eaa77fab165ad4fdd0876d84bae73c7f5f0ee7f9 397w"  alt="Nass, windig, ungemütlich: Besonders für den Norden des Landes hat Meteolux die Warnstufe &quot;orange&quot; ausgerufen."/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/lokales/wetter-alarm-windboeen-von-bis-zu-110-kilometer-pro-stunde-5992abc1a5e74263e13c5c0d">
          <span class="lp-teaser-overline">Wetter-Alarm</span>
          Windböen von bis zu 110 Kilometer pro Stunde
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/lokales/tatort-bankautomat-tricks-gegen-trickbetrueger-5991d43ca5e74263e13c5bc6"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/ab4f8dff331fe80dd83e55a485d7d428/396/297/wortv3/ed8cb33493c85ce0188a193914dd0f3aeb071c4b"  data-original-set="https://blobsvc.wort.lu/picture/ab4f8dff331fe80dd83e55a485d7d428/380/212/wortv3/347a62d094e8889ba4083b7aafc2bdc25c6ba747 380w, https://blobsvc.wort.lu/picture/ab4f8dff331fe80dd83e55a485d7d428/396/297/wortv3/ed8cb33493c85ce0188a193914dd0f3aeb071c4b 396w, https://blobsvc.wort.lu/picture/ab4f8dff331fe80dd83e55a485d7d428/397/222/wortv3/74343789df21ad610a8888a4fae497fffd7f8dcf 397w"  alt="Trickdiebe lieben Bankautomaten: Hier ist immer Geld im Spiel und es ist oft sehr leicht, ahnungslose Opfer  abzulenken und in eine Falle zu locken. "/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/lokales/tatort-bankautomat-tricks-gegen-trickbetrueger-5991d43ca5e74263e13c5bc6">
          <span class="lp-teaser-overline">Tatort Bankautomat</span>
          Tricks gegen Trickbetrüger
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/lokales/polizei-warnt-welle-von-fahrrad-diebstaehlen-5991f48ca5e74263e13c5bd9"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/fcb3cb18aedf8770aa7528cdf921f044/396/297/wortv3/b5ffd9a53f5b6e20f1c2fd36580e30058f8fedc4"  data-original-set="https://blobsvc.wort.lu/picture/fcb3cb18aedf8770aa7528cdf921f044/380/212/wortv3/196cd62d08510d5a94cc160080e67f13d79623e4 380w, https://blobsvc.wort.lu/picture/fcb3cb18aedf8770aa7528cdf921f044/396/297/wortv3/b5ffd9a53f5b6e20f1c2fd36580e30058f8fedc4 396w, https://blobsvc.wort.lu/picture/fcb3cb18aedf8770aa7528cdf921f044/397/222/wortv3/c184d3134e3d453e7719f23c5f2a09836c7ea880 397w"  alt="Selbst Fahrradschlösser helfen kaum gegen Fahrraddiebe."/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/lokales/polizei-warnt-welle-von-fahrrad-diebstaehlen-5991f48ca5e74263e13c5bd9">
          <span class="lp-teaser-overline">Polizei warnt</span>
          Welle von Fahrrad-Diebstählen
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/lokales/kletterpark-in-duedelingen-zehnjaehriger-junge-stuerzt-in-die-tiefe-5991b812a5e74263e13c5bb1"><span class="watermark article watermark-small-section"></span><div class="lazy-load-img" style="padding-bottom: 55.78947368421052%;"> <img data-original="https://blobsvc.wort.lu/picture/f6721503be7a97c5bd6c76dbed7b374f/396/297/wortv3/875e6c1e982abbcd19c07a6a87bf096c29c71c83"  data-original-set="https://blobsvc.wort.lu/picture/f6721503be7a97c5bd6c76dbed7b374f/380/212/wortv3/677640b2499c9cff3f520174f2667bed6030238d 380w, https://blobsvc.wort.lu/picture/f6721503be7a97c5bd6c76dbed7b374f/396/297/wortv3/875e6c1e982abbcd19c07a6a87bf096c29c71c83 396w, https://blobsvc.wort.lu/picture/f6721503be7a97c5bd6c76dbed7b374f/397/222/wortv3/280f14d1c0d34d30589ed20f0740165d0de8c569 397w"  alt="Der Kletterpark Le&#x27;h in Düdelingen. "/></div></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/lokales/kletterpark-in-duedelingen-zehnjaehriger-junge-stuerzt-in-die-tiefe-5991b812a5e74263e13c5bb1">
          <span class="lp-teaser-overline">Kletterpark in Düdelingen</span>
          Zehnjähriger Junge stürzt in die Tiefe
        </a>
      </p>
    </article>
  
</aside>

        <!-- Twitter follow and go home buttons -->
        
          

<footer id="article-footer-container" class="row collapse">
    <div id="article-footer-info"class="large-12 small-12 columns">

        <div  class=" show-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Zur Homepage">Zur Homepage <i class="icon-home"></i></a>
        </div>

        <div class="twitter-follow-info columns medium-6 small-12">
            <a href="https://twitter.com/Wort_LU" class="twitter-follow-button" data-show-count="false" data-lang="de"></a>
            <!-- [TODO] : Display this only on sport -->
            
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>

        <div  class=" hide-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Zur Homepage">Zur Homepage <i class="icon-home"></i></a>
        </div>
    </div>
</footer>


        
      </div>
      <!-- Modules -->
      <div class="medium-4 columns hide-for-large-up no-print">
        
          







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>




    

 

<div class="eager-html-snippet mywort-compatibility" data-sources="/api/edition/de/mywortEvents" data-defer>
    <img class="loading centered" src="/static/1502456458/images/loader-medium.gif" />
</div>
 









    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>



    

 

<article class="editorial-content data module  ">

    
    
        <h1 class="data"><a href="/de/lokales/gemeindewahlen-am-8-oktober-die-kandidaten-im-ueberblick-58cffe2aa5e74263e13ac467">Die Kandidaten im Überblick </a></h1>

        
        <figure>
            <a href="/de/lokales/gemeindewahlen-am-8-oktober-die-kandidaten-im-ueberblick-58cffe2aa5e74263e13ac467">
                
                    <span class="watermark data watermark-module"></span><div class="lazy-load-img" style="padding-bottom: 66.66666666666666%;"> <img data-original="https://blobsvc.wort.lu/picture/7bd16b973aabb01c1c5c8f76cc220425/300/200/crop/0/0/696/391/wortv3/3dbb9ad60e866ed8600bc2de931f79ca107c9751"  alt=""/></div>
                
            </a>
        </figure>
        

        

        
    
</article>
 


        
      </div>
    
  </div>

</div>

        
</div>
<!--<div data-widget-id="recom_103-3"></div>-->
<!--<script type="text/javascript">-->
  <!--(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//magnetapi.klangoo.com/w/Widgets_103.js';-->
  <!--var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);})();-->
<!--</script>-->

                      
                        

<footer id="footer">
    <div id="footer-newsletter" class="row">
        <h4 id="footer-newsletter-title">Newsletter</h4>
        <div id="footer-newsletter-content" class="columns small-12">
            <div class="columns medium-12 large-6">
                

<form name="newsletterSubscriptionForm">
    <div id="newsletter-text" class="columns medium-4 large-12">
        Die aktuellen Nachrichten direkt in ihrem Mail-Postfach.
    </div>
    <div class="row collapse" >
        <div class="columns medium-5 large-8">
            <input type="email" required email autocomplete="off" name="email" placeholder="E-Mail">
            <span class="errorForm errorDescription" style="display:none">Bitte geben Sie eine gültige E-Mail-Adresse ein.</span>
        </div>
        <div class="columns medium-3 large-4">
            <button type="submit" disabled class="postfix button newsletter-button">Registrieren</button>
        </div>
    </div>
    <div class="subscribe-status"><span class="subscribeStatus"></span></div>
</form>





<script
    
    
    src="/static/1502456458/javascripts/newsletter.js"
    >
</script>


            </div>
        </div>
    </div>
    <div id="footer-devices" class="row">
        <img data-original="/static/1502456458/images/footer/footer-devices-small.png"
             data-original-set="/static/1502456458/images/footer/footer-devices-small.png 719w, /static/1502456458/images/footer/footer-devices-large.png"/>
    </div>
    <div id="footer-abo" class="row">
        <div id="footer-abo-content">
            <div class="columns small-12 large-6">
                <div class="footer-abo-content-title columns large-12">
                    Abonnieren Sie das <img src="/static/1502456458/images/footer/wort-logo.png" width="300px" height="41px"/>
                </div>
                <div class="footer-abo-content-message columns medium-9 large-8 hide-for-small">
                    Unsere Abo-Hotline: 4993 93 93
                </div>
                <div class="row collapse">
                    <div class="columns medium-3 large-4">
                        <a href="/de/abo" class="button" title="Jetzt abonnieren">Jetzt abonnieren</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    

<div id="footer-links" class="row">
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12">
      <h1>Aktuelle Nachrichten</h1>
      <ul id="footer-sections">
      
          <li><a href="/de/lokales">Lokales</a></li>
      
          <li><a href="/de/politik">Politik</a></li>
      
          <li><a href="/de/international">International</a></li>
      
          <li><a href="/de/business">Wirtschaft</a></li>
      
          <li><a href="/de/kultur">Kultur</a></li>
      
          <li><a href="/de/sport">Sport</a></li>
      
          <li><a href="/de/lifestyle">Lifestyle</a></li>
      
          <li><a href="/de/panorama">Panorama</a></li>
      
          <li><a href="/de/wissen">Wissen</a></li>
      
          <li><a href="/de/mywort">MyWort</a></li>
      
      </ul>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-medium">
        <h1>Dienste</h1>
        <ul>
          
            <li><a href="http://telecran.lu/DE/tv">TV-Programm</a></li>
          
          <li><a href="/de/service/weather">Wetter</a></li>
          <li><a href="/de/service/traffic">Verkehrsinfos</a></li>
          <li><a href="/de/service/stock">Börse</a></li>
          <li><a href="/de/service/emergencies">Notdienste</a></li>
          <li><a href="/de/service/masses">Gottesdienste</a></li>
          <li><a href="/de/service/births">Anzeigen</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12 footer-links-vertical-separator-large">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Partnerseiten</h1>
        <ul>
          <li><a href="http://telecran.lu/DE/home">Télécran</a></li>
          <li><a href="http://www.wortimmo.lu/de/">Immobilien Luxemburg</a> - wortimmo.lu</li>
          <li><a href="http://www.mywort.lu">mywort.lu</a></li>
          <li><a href="http://www.mystuff.lu">mystuff.lu</a></li>
          <li><a href="http://www.gedenken.lu/">gedenken.lu</a></li>
          <li><a href="http://www.jobfinder.lu">jobfinder.lu</a></li>
          <li><a href="http://www.editions.lu">editions.lu</a></li>
          <li><a href="http://www.libo.lu">libo.lu</a></li>
          <li><a href="http://www.radiolatina.lu">radiolatina.lu</a></li>
          <li><a href="http://www.regie.lu">regie.lu</a></li>
        </ul>
      </div>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Luxemburger Wort</h1>
        <ul>
          <li><a href="/de/imprint">Impressum</a></li>
          <li><a href="/de/tscs">Nutzungsbedingungen</a></li>
          <li><a href="/de/contact">Kontakt</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div id="footer-icon-links" class="row">
  <div id="footer-icons" class="columns small-12 medium-8">
    <div class="columns small-4">
    
      <a href="http://epaper.wort.lu">
          <!-- img src="/static/1502456458/images/footer/footer-icon-epaper.png" /-->
        <i class="footer-icon-epaper"></i>
        <span class="footer-icons-text">E-Paper</span></a>
    
    </div>
    <div class="columns small-4">
      <a href="/de/abo">
        <i class="footer-icon-abo"></i>
          <!--img src="/static/1502456458/images/footer/footer-icon-abo.png" /-->
        <span class="footer-icons-text">Abonnement</span></a>
    </div>
    <div class="columns small-4">
      <a href="/de/newsletter">
        <i class="footer-icon-newsletter"></i>
          <!--img src="/static/1502456458/images/footer/footer-icon-newsletter.png" /-->
        <span class="footer-icons-text">Newsletter</span></a>
    </div>
  </div>
  <div id="footer-social" class="columns small-12 medium-4 footer-vertical-separator-medium footer-horizontal-separator-hide-medium">
    <div class="columns">
      <h1>Folgen Sie dem Luxemburger Wort</h1>
      <div id="footer-social-icons">
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
          <a target="_blank" href="https://twitter.com/Wort_LU">
            <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
          <a target="_blank" href="https://www.facebook.com/wort.lu.de">
            <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
      </div>
    </div>
  </div>
</div>


    <div id="logAction"></div>
    <div id="footer-copyright" class="row">&copy; 2017 Luxemburger Wort. All rights reserved</div>
</footer>


                      
                    </div>
                </div>
            
            <div id="toTop">
                <div class="icon icon-chevron-sign-up"></div>
            </div>
        

        
            <div class="hide-for-small no-print">
              
                






    <div id="div-gpt-ad-123456-oop" class="dc-ad oop" data-adformat="oop" data-adunit="/4423/WortV3/luxembourg"  data-kw=""  ></div>


              
            </div>
            <div id="analytic" data-traffic-tag="luxembourg" data-wm-group="w/de/wort/luxembourg" data-wm-page-name="w|de|wort|luxembourg|news|5992e857a5e74263e13c5c43|Überfall in Frisingen: Tankstellenräuber gehen leer aus" data-wm-milestone="luxembourg_de" data-cim-id="d1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7" data-wm-cid="ab23303781c7dc58"></div>

            <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=GE', 'key=browser', 'subs=browser/luxembourg');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>

            



<script
    async 
    
    src="/static/1502456458/javascripts/analytics.js"
    >
</script>



            

            <!-- Google Code for Remarketing Tag -->
            <script type="text/javascript">
                /* <![CDATA[ */
                var google_conversion_id = 992147167;
                var google_custom_params = window.google_tag_params;
                var google_remarketing_only = true;
                /* ]]> */
            </script>

            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

            <noscript>
                <div style="display:inline;">
                    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992147167/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
            </noscript>
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->

            <!-- Load Chartbeat -->
            
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    // here we send current section of the page to chartbeat (ex: "home_de")
    _sf_async_config.sections = "de,luxembourg_de";

    // Extract author, if it exists, and send it to chartbeat
    
        
            _sf_async_config.title = "Überfall in Frisingen: Tankstellenräuber gehen leer aus";
        
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
        
    	<div class="reveal-modal-bg" style="display: none"></div>


        <!-- LazyLoad (used to load pictures and iframes -->
        



<script
    
    
    src="/static/1502456458/javascripts/lazyLoad.js"
    >
</script>



        <!-- Pym -->
        <script src="https://pym.nprapps.org/pym.v1.min.js" type="text/javascript"></script>

        <!-- LazyLoad HTML (used to load html and commented html) -->
        



<script
    
    
    src="/static/1502456458/javascripts/lazyLoadHtml.js"
    >
</script>



        <!-- Load Google Publisher Tag and ads code -->
        
            <script async src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
            



<script
    
    
    src="/static/1502456458/javascripts/ads.js"
    >
</script>


        
</body>
</html>

