<!DOCTYPE html>






























<html    lang="de">
    <head>


        <title>Das Wirtschaftsjahr in Bildern</title>

        
        <script>
    !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
    var TIMEOUT = 300000; // 5 minutes
    perfMetrics && perfMetrics.onFirstInputDelay(function (delay, evt) {
        if(delay > TIMEOUT)
            return;

        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            event: 'UniversalTimingEvent',
            timeEventCategory: 'firstInputDelay',
            timeEventAction: 'firstInputDelay',
            timeEventValue: Math.round(delay)
        });
    });
</script>
        <script>
    if(window.performance && window.PerformanceObserver && window.PerformancePaintTiming) {
        const TIMEOUT = 300000; // 5 minutes
        const observer = new PerformanceObserver(function(list) {
            let entries = Array.from(list.getEntries());
            for(let i = 0; i < entries.length; i++) {
                let entry = entries[i];
                const metricName = entry.name;
                const time = Math.round(entry.startTime + entry.duration);

                if (time > TIMEOUT) // If event was triggered after timeout value, we discard it because it's probably a wrong value
                    return;

                if(metricName === "first-paint") {
                    window.dataLayer = window.dataLayer || [];
                    performance.mark("firstPaint");
                    dataLayer.push({
                        event: 'UniversalTimingEvent',
                        timeEventCategory: 'firstPaint',
                        timeEventAction: 'firstPaint',
                        timeEventValue: time
                    });
                }
            }
        });
        observer.observe({entryTypes: ['paint']});
    }
</script>

        
          <link rel="alternate" type="application/rss+xml" title="RSS Feed for wort.lu" href="https://www.wort.lu/rss/de">
        

        <base href="https://www.wort.lu/de/business/das-wirtschaftsjahr-in-bildern-5fea0e71de135b92369ef59a"/>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, viewport-fit=cover, minimal-ui"/>
        <meta name="mobile-web-app-capable" content="yes">

        
        
          <meta name="apple-itunes-app" content="app-id=313634992">
          <link rel="manifest" href="/manifest-de.json" crossorigin="use-credentials">
        

        

  <meta name="apple-mobile-web-app-title" content="Wort"/>
  <meta name="application-name" content="Wort.lu"/>
  <link rel="apple-touch-icon" sizes="180x180" href='/static/1607425428994/images/favicons/wort/apple-touch-icon.png' />
  <link rel="icon" type="image/png" sizes="32x32" href='/static/1607425428994/images/favicons/wort/favicon-32x32.png' />
  <link rel="icon" type="image/png" sizes="16x16" href='/static/1607425428994/images/favicons/wort/favicon-16x16.png' />
  <link rel="mask-icon" href='/static/1607425428994/images/favicons/wort/safari-pinned-tab.svg' color="#000000" />
  <meta name="msapplication-TitleColor" content="#000000"/>




        

        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="geo.region" content="LU" />

        
          <meta name="robots" content="index, follow, noarchive">
          <meta name="robots" content="max-image-preview:standard">
          <meta name="robots" content="max-snippet:-1">
        
        <meta itemprop="traffic" content="business"/>
        <link rel="author" href="/humans.txt" />

        
        <script src="/polyfill/v3/polyfill.min.js?features=es6,fetch,IntersectionObserver,IntersectionObserverEntry,Object.values,Array.prototype.includes,String.prototype.includes,navigator.sendBeacon,UserTiming"></script>

        


 <meta name="description" content="2020 war ein Jahr, das vor allem von der Corona-Krise beherrscht wurde. Aber auch andere Ereignisse machten in Luxemburg Schlagzeilen."> 


 <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@Wort_LU">  <meta name="twitter:card" content="summary_large_image">  <meta name="twitter:title" content="Das Wirtschaftsjahr in Bildern">  <meta name="twitter:url" content="https://www.wort.lu/de/business/das-wirtschaftsjahr-in-bildern-5fea0e71de135b92369ef59a">  <meta name="twitter:description" content="2020 war ein Jahr, das vor allem von der Corona-Krise beherrscht wurde. Aber auch andere Ereignisse machten in Luxemburg Schlagzeilen.">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/1f57a3dc26f13ee331c6c65bcb85e792/458/230/wortv3/c94f23a6f034cb8802f47d747a176c7e1b7b980e"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Das Wirtschaftsjahr in Bildern">  <meta property="og:type" content="article">  <meta property="article:section" content="Wirtschaft">  <meta property="article:published_time" content="2020-12-28T17:57:21+0100">  <meta property="article:modified_time" content="2020-12-30T12:28:46+0100">  <meta property="og:url" content="https://www.wort.lu/de/business/das-wirtschaftsjahr-in-bildern-5fea0e71de135b92369ef59a">  <meta property="og:description" content="2020 war ein Jahr, das vor allem von der Corona-Krise beherrscht wurde. Aber auch andere Ereignisse machten in Luxemburg Schlagzeilen.">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/1f57a3dc26f13ee331c6c65bcb85e792/600/315/wortv3/54242f90c5a3baf9b222382fddfc270e1d735163">  <meta property="fb:app_id" content="262131947223648"> 


 <link rel="alternate" type="application/rss+xml" href="https://www.wort.lu/rss/de" title="Deutsche Ausgabe"> 


        <link rel="stylesheet" media="screen" href="/static/1607425428994/stylesheets/wort-v4.css" />

        <link rel="stylesheet" media="print" href="/static/1607425428994/stylesheets/wort-v4-print.css" />

        

        
            <link rel="canonical" href="https://www.wort.lu/de/business/das-wirtschaftsjahr-in-bildern-5fea0e71de135b92369ef59a" />
          

        
<script src="https://assets.wort.lu/jquery-3.3.1.min.js"></script>



        <script>
            dataLayer = [];
            dataLayer.push({'pw':true});
        </script>

        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
            <!-- Chartbeat initialization -->
            
<script>
    var _sf_startpt = (new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    /** CONFIGURATION END **/
</script>

        

        <script>
            var isPreview = false;
            var logJsErrors = true;
        </script>

        <!-- Script to track whether the user has set the doNoTrack param -->
        <script>
          if(navigator.doNotTrack && navigator.doNotTrack === "1") {
            var isDoNotTrack = "true";
          } else {
            var isDoNotTrack = "false";
          }
          dataLayer = dataLayer || [];
          dataLayer.push({
            'event': 'UniversalEvent',
            'eventCategory': 'DoNotTrack',
            'eventAction': 'DoNotTrack',
            'eventLabel': isDoNotTrack
          });
        </script>

        <!-- Webpack Bootstrap -->
        

<script type="text/javascript">!function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,a,c){for(var i,u,s,f=0,p=[];f<t.length;f++)u=t[f],o[u]&&p.push(o[u][0]),o[u]=0;for(i in a)Object.prototype.hasOwnProperty.call(a,i)&&(e[i]=a[i]);for(r&&r(t,a,c);p.length;)p.shift()();if(c)for(f=0;f<c.length;f++)s=n(n.s=c[f]);return s};var t={},o={94:0};n.e=function(e){function r(){i.onerror=i.onload=null,clearTimeout(u);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var a=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=a;var c=document.getElementsByTagName("head")[0],i=document.createElement("script");i.type="text/javascript",i.charset="utf-8",i.async=!0,i.timeout=12e4,n.nc&&i.setAttribute("nonce",n.nc),i.src=n.p+"javascripts/"+e+".js";var u=setTimeout(r,12e4);return i.onerror=i.onload=r,c.appendChild(i),a},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/assets/",n.oe=function(e){throw e}}([]);
//# sourceMappingURL=/assets/javascripts/manifest.js.map</script>
                    
    
        
        <script
            
            
            
                src="/static/1607425428994/javascripts/main-commons.js"
            
        >
        </script>
    
        
        <script
            
            
            
                src="/static/1607425428994/javascripts/bootstrap.js"
            
        >
        </script>
    



        

        
    </head>
    <body id="ad-wallpaper-placeholder" class="de business    body--sticky-nav theme-default theme-fira-sans-extra-condensed">
    <div class="body-wrapper de">
        

         <!-- facebook -->
          <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" alt=""
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



        
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;width:0;height:0" overflow="hidden"><defs><filter id="inset-shadow"><feOffset dy="1"/><feGaussianBlur stdDeviation="1" result="offset-blur"/><feComposite operator="out" in="SourceGraphic" in2="offset-blur" result="inverse"/><feFlood flood-color="#000" flood-opacity=".4" result="color"/><feComposite operator="in" in="color" in2="inverse" result="shadow"/><feComposite in="shadow" in2="SourceGraphic"/></filter><symbol id="lw-logo" viewBox="0 0 283.5 40.1"><path d="M49.6 27.1c-1.4-1.5-4.1-.1-4.3 1.9-.4 3.9 4.2 6.1 7.2 4.9 2-.8 0-2.6.8-3.9.6-1 2.4-1 3.2 0 .4.5.4 1.7 0 2.1-3.4 4.1-10.1 3.3-11.7-1.6-.4-1.3 0-2.8 1.1-4 1.9-2.1 1.8-2.4 1.8-3.3v-7.3c0-1.4-.5-1.9-1.2-1.9-.6 0-.9.3-1.4.8l-.3-.5 5-4.7c1.8 1.2 3 2.5 3 4.7l4.3-4.4 2.8 4.8-3.6 3.8-2.5-4.6-1.1 1v7.6c0 1.5.8 2.4 2 2.4.8 0 2.2-1.1 3.1-1.8l.2.4-6.6 5.4C50.9 28.3 50.1 27.6 49.6 27.1M25.8 16.6c-.8 1.5-2.1 3-3.8 3-2.7 0-4.4-2.4-4.4-5.2 0-2.9 3.2-4.7 3.2-6.9 0-2.5-2.1-3.7-4.2-3.7s-4.5.7-4.5 3.5c0 2.9 4.2 4.5 4.2 7.7 0 2.3-.9 3.1-4.5 5.6v.1c.3-.1.6-.1.9-.1 1.8 0 4.4 2.2 5.9 3.3.9.8 1.8 1.3 3 1.3 1.8 0 2.7-1.5 2.9-3.4H25c-.3 4-2.8 7.2-6.6 7.2-4.5 0-6.7-5.3-9.1-5.3-1 0-1.4 1.4-1.5 2.5H7.3c.1-2.6 1.7-4.6 3.7-5.8.8-.5 1.5-1 1.5-1.8 0-.6-.5-1.1-2.1-2.8-1.2-1.3-2.4-3-2.4-5.2 0-4.8 4.2-7.4 8.1-7.4 4.1 0 8.8 2.4 8.8 7.1 0 4.3-3.4 5.7-3.4 7.6 0 .5.5.9.9.9 1.4 0 2.2-1.2 3-2.5L25.8 16.6zM36.8 14.7c0-.7-.3-1.1-.9-1.1v-.4c1.7-.5 2.8-1.9 3.3-3.4 1.1 1.6 2.4 2.9 4.1 3.4v.4h-.5c-.9 0-1.1.6-1.1 1.9v7.9c0 1.2.5 1.7 1.1 1.7.4 0 .8-.4 1-.7l.3.5-4.3 4.2c-1.6-1-3-1.9-3-4.2l-5.3 4.2c-.9-1.4-2.2-2.7-3.8-3.5v-.4c1.3 0 1.8-.5 1.8-1.8v-8c0-1.1-.5-1.6-1-1.6s-.7.3-1.2.6L26.9 14l4.7-4.3c2.6 1.8 2.6 3.8 2.6 5v9.1c0 .6.2 1.4.8 1.4.3 0 .5-.1.8-.3l1-.7C36.8 24.2 36.8 14.7 36.8 14.7zM64.8 18.5c0-1.8.1-4.2.1-6.5H65l3 6-3.1 2.2C64.8 19.9 64.8 19.5 64.8 18.5M72.4 23.4c-.8.5-1.8 1.4-2.9 1.4-2.2 0-4-1.8-4.4-3.9l7.2-4.9-3.6-6.2-5.1 2.4c-3 1.4-3.4 2.6-3.4 8.4 0 4.9 2.2 6.9 6.2 8.5 1.9-2 4.2-3.6 6.3-5.3L72.4 23.4zM75.4 15.4c0-1.2-.5-1.7-1.1-1.7-.4 0-.8.4-1 .7L73 14l4.3-4.2c1.6 1 3 1.9 3 4.2l4.4-4.2c1.6.9 3 1.9 3 4.2L93 9.7c.9 1.4 2.2 2.8 3.8 3.5v.4c-1.3 0-1.7.5-1.7 1.8v8.2c0 .9.5 1.4 1 1.4s.7-.3 1.2-.6l.2.4-4.7 4.3c-2.6-1.8-2.6-3.8-2.6-5V15c0-.6-.2-1.4-.8-1.4-.3 0-.5.1-.8.3l-1 .7v9.5c0 .7.3 1.1.9 1.1v.4c-1.7.5-2.8 1.9-3.3 3.4-1.1-1.6-2.4-2.9-3.7-3.4v-.4h.4c.6 0 .9-.7.9-1.9v-8.8c0-.8-.4-1-.7-1-.3 0-.6.1-.9.3l-1 .7v9.6c0 .7.3 1.1.9 1.1v.4c-1.7.5-2.8 1.9-3.3 3.4-1.1-1.6-2.4-2.9-4.1-3.4v-.4h.5c.9 0 1.1-.6 1.1-1.9L75.4 15.4 75.4 15.4zM108 25.5c-.8-1-1.8-1.8-2.7-2.6V14c.4-.4 1-.8 1.7-.8.9 0 1 1.1 1 2.7V25.5zM110.2 9.7l-5 3.6V8.4c0-2.5.4-4.5 3-4.5h.7V3.3h-.2c-4.2 0-7.9 1.2-8.3 4.7h-.1c-.3-1.3-1-2.5-1.6-3.2l-.4.4c.9.7 2 3.6 2 5.8v11c0 1.4-.3 2.2-1.6 2.2v.4c2.4.8 4.4 2.5 6.2 4.4.8-1.7 3.8-2.6 5.1-3.1 1.7-.6 2.8-1.6 2.8-4.4v-6.4C112.9 12.6 111.6 11.5 110.2 9.7M124.5 14.7c0-.7-.3-1.1-.9-1.1v-.4c1.7-.5 2.8-1.9 3.3-3.4 1.1 1.6 2.4 2.9 4.1 3.4v.4h-.5c-.9 0-1.1.6-1.1 1.9v7.9c0 1.2.5 1.7 1.1 1.7.4 0 .8-.4 1-.7l.3.5-4.3 4.2c-1.6-1-3-1.9-3-4.2l-5.3 4.2c-.9-1.4-2.2-2.7-3.8-3.5v-.4c1.3 0 1.7-.5 1.7-1.8v-8c0-1.1-.5-1.6-1-1.6s-.7.3-1.2.6l-.2-.4 4.7-4.3c2.6 1.8 2.6 3.8 2.6 5v9.1c0 .6.2 1.4.8 1.4.3 0 .5-.1.8-.3l1-.7L124.5 14.7 124.5 14.7zM147 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.2-4.4L147 14.8zM156.1 24.4l-1.2 1c-.3.2-.5.2-.7.2-.6 0-.8-1-.8-2V13.4c.8.7 1.8 1.4 2.7 1.8V24.4zM162.8 14v-.4c-2.5-.6-4.8-1.9-6.6-3.9-3.3 3.6-7.7 3.4-7.7 5.9v8.5c0 2.1.3 3.1 3 4.9 1.5-1.4 3-2.8 4.6-4 0 4.3 2.5 4.8 2.5 7.5 0 2.6-2.4 3.6-4.5 3.6-.4 0-2-.1-2-.6 0-.6 2 0 2-2.5 0-1.6-1.6-2.3-2.8-2.3-1.3 0-2.4.8-2.4 2.3 0 3.3 4.1 3.7 6.3 3.7 3.4 0 7.6-2.2 7.6-6.5 0-1.3-.5-2.1-.9-2.7s-.9-1.1-.9-1.6V15.8C161 14.5 161.6 14 162.8 14M169.8 18.5c0-1.8.1-4.2.1-6.5h.1l3 6-3.1 2.2C169.8 19.9 169.8 19.5 169.8 18.5M177.4 23.4c-.8.5-1.9 1.4-2.9 1.4-2.2 0-4-1.8-4.4-3.9l7.2-4.9-3.6-6.2-5.1 2.4c-3 1.4-3.4 2.6-3.4 8.4 0 4.9 2.2 6.9 6.2 8.5 1.9-2 4.2-3.6 6.3-5.3L177.4 23.4zM192.6 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.1-4.4L192.6 14.8zM230.5 24.4c0 .8-1 1.7-1.8 1.7-2.5 0-4.6-5.1-7.6-5.1-.5 0-.9 0-1.3.1V21c1.9-1.1 3.6-3 3.6-5.6 0-3.8-3.8-5.4-3.8-7.9 0-1.6 1.8-3.2 3-3.2 1.6 0 2.1 1.4 2.2 2.9 0 2.2.9 4.3 4 4.7l0 0c-2 1-4.2 2.2-4.2 5C224.6 21.3 230.5 21.6 230.5 24.4M215.2 24.8c-2.1 0-5.1-3.8-7.5-4.2v-.1c4.5-1.2 6.7-3.8 6.7-9 0-1.7-.4-3.4-1-5 .6-.8 1.6-1.4 2.5-1.4 1.1 0 2.3.5 3 1.4-1.5 1.9-3 4-3 6.7 0 1.4.9 2.7 1.8 3.8.9 1.1 1.8 2.1 1.8 3.2C219.5 22.2 217 24.8 215.2 24.8M229.5 12c.4 0 .8 0 1.3 0 .7 0 1.8-.1 2.6-.2v-.5c-.3 0-.6.1-1 .1-1 0-1.2-.8-1.3-2.8-.2-3.5-3-5.3-6-5.3-2.6 0-4.2.8-6 2.9-.6-1.6-1.4-2.9-3.1-2.9-1.5 0-2.3 1.6-2.9 2.9-1.4-2.1-3.4-2.9-5.4-2.9-4.5 0-7.7 3.2-7.7 7.7s4.6 4.5 4.6 6.1c0 1.1-1.8 2.1-2.8 2.1h-.2v.6c2 0 5.7-2.7 5.7-6.2 0-4.2-4.6-4.3-4.6-7 0-1.2 1.4-2.3 2.3-2.3 2.4 0 3.3 3 3.3 8.3 0 4.6-.3 6.6-1.1 7.9-.6-.2-1.2-.2-1.5-.2-3.2 0-5.2 4.2-5.6 6.9l.6.1c.2-1.2.6-2.6 1.9-2.6 2.8 0 4.7 4.2 8.3 4.2 1.7 0 3-1 4-1.9 1-1 1.7-1.9 2.1-1.9.6 0 1.5 1 2.6 1.9 1.1 1 2.6 1.9 4.5 1.9 4.1 0 8.7-4.9 8.7-9.3 0-4.6-4.6-4.8-4.6-6.5C228.5 12.8 228.9 12.5 229.5 12M244 25.1c-.8-.8-1.7-1.6-2.7-2.2V12.8c2.3.5 2.7 1.7 2.7 3.3V25.1zM245.5 9.7c-2.1 2.4-5.9 3.1-9.1 3V23c0 .4-.1 1.3-1.2 1.4v.4c2.5.7 4.7 2.3 6.6 4.2.9-1.9 2.1-2.6 3.9-3.1 2.7-.7 3.2-1.4 3.2-7.6C248.9 13.5 248.5 12.1 245.5 9.7M265 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.2-4.4L265 14.8zM272.6 21.4c0 1.5.1 3.1 1.2 3.1.9 0 1.6-.7 2.1-1l.3.4-5.4 5.2c-1-1.7-2.9-3.4-4.7-3.8v-.5c.3.1.5.1.7.1.9 0 1-.4 1-1.5v-8.7h-2v-.4c3.4-1 5.4-5.9 6.3-9.3h.6v7.2h3.3v2.5h-3.3v6.7H272.6z"/></symbol><symbol id="contacto" viewBox="0 0 490 165"><path fill="#FBBA00" d="M117.6,76.7c0,10.3-3.7,19.7-10,27l24,24c12.3-13.4,19.9-31.3,19.9-51c0-19.7-7.5-37.6-19.9-51l-24,24 C113.8,57,117.6,66.4,117.6,76.7"/><path fill="#CD1719" d="M76.1 118.2c-10.3 0-19.7-3.7-27-10-.8-.7-1.6-1.4-2.4-2.2-.8-.8-1.5-1.6-2.2-2.4-6.2-7.3-10-16.7-10-27s3.7-19.7 10-27c.7-.8 1.4-1.6 2.2-2.4.8-.8 1.6-1.5 2.4-2.2 7.3-6.2 16.7-10 27-10 10.3 0 19.7 3.7 27 10l24-24C113.7 8.8 95.8 1.2 76.1 1.2s-37.6 7.5-51 19.9c-.8.7-1.6 1.5-2.3 2.2-.8.8-1.5 1.5-2.2 2.3C8.2 39.1.7 57 .7 76.7c0 19.7 7.5 37.6 19.9 51 .7.8 1.5 1.6 2.2 2.3.8.8 1.5 1.5 2.3 2.2 13.4 12.3 31.3 19.9 51 19.9s37.6-7.5 51-19.9l-24-24C95.8 114.4 86.4 118.2 76.1 118.2M450.8 71.6c1-2.8 2.5-5.2 4.5-7.1 1.9-2 4.3-3.5 7-4.6 2.7-1.1 5.7-1.6 9.1-1.6 3.4 0 6.4.5 9.2 1.6 2.7 1.1 5.1 2.6 7 4.6 1.9 2 3.4 4.3 4.5 7.1 1 2.8 1.6 5.9 1.6 9.3 0 3.4-.5 6.5-1.6 9.3-1 2.8-2.5 5.1-4.5 7.1-1.9 2-4.3 3.5-7 4.5-2.7 1-5.8 1.6-9.2 1.6-3.4 0-6.4-.5-9.1-1.6-2.7-1.1-5-2.6-7-4.5-1.9-2-3.4-4.3-4.5-7.1-1-2.8-1.6-5.9-1.6-9.3C449.3 77.5 449.8 74.4 450.8 71.6M461.5 86c.3 1.6.9 3.1 1.7 4.4.8 1.3 1.9 2.3 3.2 3.1 1.3.8 3 1.2 5 1.2 2 0 3.7-.4 5-1.2 1.4-.8 2.4-1.8 3.2-3.1.8-1.3 1.4-2.8 1.7-4.4.3-1.6.5-3.3.5-5 0-1.7-.2-3.4-.5-5.1-.3-1.7-.9-3.1-1.7-4.4-.8-1.3-1.9-2.3-3.2-3.1-1.4-.8-3-1.2-5-1.2-2 0-3.6.4-5 1.2-1.3.8-2.4 1.8-3.2 3.1-.8 1.3-1.4 2.7-1.7 4.4-.3 1.7-.5 3.3-.5 5.1C461 82.7 461.2 84.4 461.5 86M448.5 59.5v7.9h-8.6v21.2c0 2 .3 3.3 1 4 .7.7 2 1 4 1 .7 0 1.3 0 1.9-.1.6-.1 1.2-.1 1.7-.3v9.1c-1 .2-2.1.3-3.3.3-1.2.1-2.4.1-3.6.1-1.8 0-3.6-.1-5.2-.4-1.6-.3-3.1-.7-4.3-1.5-1.2-.7-2.2-1.7-2.9-3.1-.7-1.3-1.1-3.1-1.1-5.2V67.4H421v-7.9h7.1V46.6h11.8v12.9H448.5zM400.1 67.2c-1.9 0-3.5.4-4.7 1.3-1.3.9-2.3 2-3.1 3.3-.8 1.4-1.4 2.9-1.7 4.5-.3 1.6-.5 3.2-.5 4.9 0 1.5.2 3.1.5 4.7.3 1.6.9 3.1 1.6 4.4.7 1.3 1.8 2.4 3 3.2 1.3.8 2.8 1.2 4.6 1.2 2.8 0 5-.8 6.5-2.4 1.5-1.6 2.5-3.7 2.9-6.3h11.4c-.8 5.7-3 10-6.6 13-3.7 3-8.3 4.5-14 4.5-3.2 0-6.2-.5-8.8-1.6-2.7-1.1-5-2.6-6.8-4.5-1.9-1.9-3.3-4.2-4.4-6.9-1-2.7-1.6-5.6-1.6-8.8 0-3.3.5-6.4 1.5-9.2 1-2.8 2.4-5.3 4.3-7.4 1.9-2.1 4.2-3.7 6.9-4.9 2.7-1.2 5.8-1.7 9.3-1.7 2.5 0 5 .3 7.3 1 2.3.7 4.4 1.7 6.3 3 1.9 1.4 3.4 3 4.5 5.1 1.2 2 1.8 4.4 2 7.2h-11.5C408.1 69.7 405.2 67.2 400.1 67.2M362.1 85.8c0 .7-.1 1.5-.2 2.7-.1 1.1-.5 2.2-1.1 3.3-.6 1.1-1.5 2-2.8 2.8-1.3.8-3.1 1.2-5.4 1.2-.9 0-1.9-.1-2.7-.2-.9-.2-1.7-.5-2.3-.9-.7-.4-1.2-1-1.6-1.7-.4-.7-.6-1.6-.6-2.7 0-1.1.2-2 .6-2.7.4-.7.9-1.3 1.5-1.8.6-.5 1.4-.8 2.2-1.1.9-.3 1.7-.5 2.6-.7.9-.2 1.9-.3 2.8-.4.9-.1 1.8-.2 2.7-.4.9-.2 1.7-.4 2.4-.6.7-.2 1.4-.6 1.9-1V85.8zM346.7 72.7c.2-2.3 1-4 2.3-5 1.3-1 3.1-1.5 5.5-1.5 1 0 2 .1 2.9.2.9.1 1.7.4 2.4.8.7.4 1.2 1 1.7 1.7.4.7.6 1.8.6 3 .1 1.2-.3 2.1-1.1 2.8-.8.6-1.8 1.1-3.1 1.5-1.3.3-2.9.6-4.6.7-1.7.2-3.5.4-5.2.7-1.8.3-3.5.6-5.3 1.1-1.7.5-3.3 1.2-4.6 2.1-1.4.9-2.5 2.2-3.3 3.8-.9 1.6-1.3 3.6-1.3 6 0 2.2.4 4.1 1.1 5.7.7 1.6 1.8 2.9 3.1 4 1.3 1 2.9 1.8 4.6 2.3 1.8.5 3.7.7 5.7.7 2.7 0 5.2-.4 7.8-1.2 2.5-.8 4.8-2.1 6.6-4.1.1.7.2 1.4.3 2.1.1.7.3 1.4.5 2h11.9c-.6-.9-.9-2.2-1.2-4-.2-1.8-.3-3.6-.3-5.6V70.5c0-2.6-.6-4.7-1.7-6.3-1.2-1.6-2.7-2.8-4.5-3.7-1.8-.9-3.8-1.5-6.1-1.8-2.2-.3-4.4-.5-6.5-.5-2.4 0-4.7.2-7.1.7-2.3.5-4.5 1.3-6.3 2.4-1.9 1.1-3.4 2.6-4.6 4.4-1.2 1.8-1.9 4.1-2.1 6.9H346.7zM331.8 59.5v7.9h-8.6v21.2c0 2 .3 3.3 1 4 .7.7 2 1 4 1 .7 0 1.3 0 1.9-.1s1.2-.1 1.7-.3v9.1c-1 .2-2.1.3-3.3.3-1.2.1-2.4.1-3.6.1-1.8 0-3.5-.1-5.2-.4-1.6-.3-3.1-.7-4.3-1.5-1.2-.7-2.2-1.7-2.9-3.1-.7-1.3-1.1-3.1-1.1-5.2V67.4h-7.1v-7.9h7.1V46.6h11.8v12.9H331.8zM273.3 59.5v6h.3c1.5-2.5 3.4-4.3 5.8-5.4 2.4-1.1 4.8-1.7 7.3-1.7 3.1 0 5.7.4 7.7 1.3 2 .9 3.6 2 4.8 3.6 1.2 1.5 2 3.4 2.4 5.6.5 2.2.7 4.6.7 7.3v26.4h-11.8V78.1c0-3.5-.6-6.2-1.7-7.9-1.1-1.7-3.1-2.6-5.9-2.6-3.2 0-5.5 1-7 2.9-1.4 1.9-2.2 5-2.2 9.4v22.5h-11.8V59.5H273.3zM214.8 71.6c1-2.8 2.5-5.2 4.5-7.1 1.9-2 4.3-3.5 7-4.6 2.7-1.1 5.7-1.6 9.1-1.6 3.4 0 6.4.5 9.2 1.6 2.7 1.1 5.1 2.6 7 4.6 1.9 2 3.4 4.3 4.5 7.1 1.1 2.8 1.6 5.9 1.6 9.3 0 3.4-.5 6.5-1.6 9.3-1.1 2.8-2.5 5.1-4.5 7.1-1.9 2-4.3 3.5-7 4.5-2.7 1-5.8 1.6-9.2 1.6-3.4 0-6.4-.5-9.1-1.6-2.7-1.1-5-2.6-7-4.5-1.9-2-3.4-4.3-4.5-7.1-1.1-2.8-1.6-5.9-1.6-9.3C213.2 77.5 213.7 74.4 214.8 71.6M225.5 86c.3 1.6.9 3.1 1.7 4.4.8 1.3 1.9 2.3 3.2 3.1 1.3.8 3 1.2 5 1.2s3.7-.4 5-1.2c1.4-.8 2.4-1.8 3.2-3.1.8-1.3 1.4-2.8 1.7-4.4.3-1.6.5-3.3.5-5 0-1.7-.2-3.4-.5-5.1-.3-1.7-.9-3.1-1.7-4.4-.8-1.3-1.9-2.3-3.2-3.1-1.4-.8-3-1.2-5-1.2s-3.6.4-5 1.2c-1.3.8-2.4 1.8-3.2 3.1-.8 1.3-1.4 2.7-1.7 4.4-.3 1.7-.5 3.3-.5 5.1C225 82.7 225.1 84.4 225.5 86M190.3 67.2c-1.9 0-3.5.4-4.7 1.3-1.3.9-2.3 2-3.1 3.3-.8 1.4-1.4 2.9-1.7 4.5-.3 1.6-.5 3.2-.5 4.9 0 1.5.2 3.1.5 4.7.3 1.6.9 3.1 1.6 4.4.7 1.3 1.8 2.4 3 3.2 1.3.8 2.8 1.2 4.6 1.2 2.8 0 5-.8 6.5-2.4 1.5-1.6 2.5-3.7 2.9-6.3h11.4c-.8 5.7-3 10-6.6 13-3.6 3-8.3 4.5-14 4.5-3.2 0-6.1-.5-8.8-1.6-2.7-1.1-5-2.6-6.8-4.5-1.9-1.9-3.3-4.2-4.4-6.9-1-2.7-1.6-5.6-1.6-8.8 0-3.3.5-6.4 1.4-9.2 1-2.8 2.4-5.3 4.3-7.4 1.9-2.1 4.2-3.7 6.9-4.9 2.7-1.2 5.8-1.7 9.3-1.7 2.5 0 5 .3 7.3 1 2.4.7 4.4 1.7 6.3 3 1.8 1.4 3.4 3 4.5 5.1 1.2 2 1.8 4.4 2 7.2H199C198.2 69.7 195.3 67.2 190.3 67.2"/></symbol><symbol id="mywort-logo" viewBox="0 0 527 129"><path fill="#E19A35" d="M281.9 55c0 20.5-9.6 30.7-28.8 30.7-10.3 0-17.8-3.1-22.6-9.3-4.9 6.2-12.4 9.3-22.7 9.3-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.2 1 10.8 3.1 13.6 2.5 3.4 7 5.1 13.4 5.1s11-1.7 13.6-5.1c2.1-2.9 3.1-7.4 3.1-13.6V24.2h12.1v30.9c0 6.2 1.1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.6-5.1 2.1-2.9 3.1-7.4 3.1-13.6V24.2H282V55H281.9zM334.7 55c0-6.3-1-10.8-3.1-13.6-2.6-3.5-7-5.2-13.4-5.2s-10.9 1.7-13.5 5.2c-2.1 2.8-3.1 7.3-3.1 13.6s1 10.8 3.1 13.6c2.5 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.4-5.1C333.7 65.8 334.7 61.3 334.7 55M346.8 55c0 20.5-9.5 30.7-28.6 30.7-19.2 0-28.8-10.2-28.8-30.7s9.6-30.8 28.8-30.8C337.3 24.2 346.8 34.5 346.8 55M386.1 36.2c-7.5 0-12.7 1-15.5 3.1-2.1 1.5-3.1 3.9-3.1 7.2v39.2h-12.1V46.6c0-14.9 10.2-22.3 30.7-22.3V36.2zM422.8 85.8c-20.5 0-30.7-7.5-30.7-22.4V0h12.1v24.2h18.7v11.9h-18.7v27.3c0 3.3 1 5.7 3.1 7.2 2.9 2.1 8 3.1 15.5 3.1V85.8z"/><path fill="#8CC050" d="M3.2 37.9v47.8H12V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2 6.4 0 10.9 1.8 13.6 5.2 2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2s11 1.8 13.6 5.2c2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-20.5-9.6-30.8-28.8-30.8-10.2 0-17.7 3.1-22.6 9.3l-1-1.1-1-1c-4.9-4.7-11.8-7.1-20.8-7.1-12.5 0-21 4.4-25.3 13.3L3.2 37.9M169.1 92.1c0 15-9.6 22.5-28.8 22.5h-28.6v-11.9h28.6c7.3 0 12.1-1.3 14.6-3.9 1.4-1.4 2.1-3.6 2.1-6.7v-6.4h-16.7c-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.3 1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1H157V24.2h12.1V92.1z"/><path fill="#463E37" d="M317.4 119.7c-1.3-1.4-3.8-.1-4 1.7-.4 3.6 3.9 5.6 6.6 4.5 1.9-.8 0-2.4.8-3.6.6-1 2.2-.9 3 0 .4.4.4 1.5 0 2-3.2 3.8-9.4 3.1-10.8-1.5-.4-1.2 0-2.6 1-3.7 1.8-1.9 1.7-2.2 1.7-3.1v-6.7c0-1.3-.5-1.8-1.1-1.8s-.9.3-1.3.7l-.3-.5 4.6-4.3c1.7 1.1 2.8 2.4 2.8 4.3l4-4 2.6 4.4-3.3 3.5-2.3-4.2-1 .9v7c0 1.4.8 2.2 1.8 2.2.8 0 2.1-1 2.9-1.7l.2.4-6.1 5C318.7 120.9 317.9 120.3 317.4 119.7M295.4 110.1c-.7 1.4-1.9 2.8-3.5 2.8-2.5 0-4.1-2.2-4.1-4.8 0-2.7 3-4.3 3-6.4 0-2.3-1.9-3.4-3.9-3.4-1.9 0-4.2.7-4.2 3.2 0 2.6 3.9 4.2 3.9 7.1 0 2.2-.8 2.9-4.2 5.2v.1c.3-.1.6-.1.9-.1 1.7 0 4.1 2 5.5 3.1.9.7 1.7 1.2 2.8 1.2 1.7 0 2.5-1.4 2.7-3.1h.5c-.3 3.7-2.6 6.6-6.1 6.6-4.2 0-6.2-4.9-8.5-4.9-.9 0-1.3 1.3-1.4 2.4h-.5c.1-2.4 1.5-4.3 3.4-5.4.8-.4 1.4-1 1.4-1.7 0-.5-.5-1-2-2.6-1.1-1.2-2.2-2.7-2.2-4.8 0-4.5 3.9-6.9 7.5-6.9 3.8 0 8.1 2.3 8.1 6.5 0 4-3.2 5.3-3.2 7 0 .5.5.8.9.8 1.3 0 2-1.1 2.7-2.3L295.4 110.1zM305.6 108.3c0-.6-.2-1-.8-1v-.4c1.5-.5 2.6-1.8 3.1-3.1 1 1.5 2.2 2.7 3.8 3.1v.4h-.5c-.8 0-1 .6-1 1.8v7.3c0 1.1.5 1.6 1 1.6.3 0 .7-.4.9-.6l.2.4-4 3.9c-1.5-.9-2.7-1.8-2.8-3.9l-4.9 3.9c-.8-1.3-2-2.5-3.5-3.2V118c1.2 0 1.6-.4 1.6-1.7v-7.4c0-1-.5-1.5-1-1.5-.4 0-.7.3-1.1.6l-.1-.3 4.3-3.9c2.4 1.7 2.4 3.5 2.4 4.6v8.4c0 .6.1 1.3.7 1.3.3 0 .5-.1.7-.3l.9-.7L305.6 108.3 305.6 108.3zM338.4 109.4l-6.6 4.6c.4 2 2 3.7 4.1 3.7 1 0 1.9-.8 2.7-1.3l.2.4c-1.9 1.6-4 3-5.8 4.9-3.7-1.5-5.7-3.3-5.7-7.9 0-5.4.3-6.5 3.1-7.8l4.7-2.2L338.4 109.4zM334.5 111.4l-2.8-5.5h-.1c0 2.2-.1 4.3-.1 6 0 .8 0 1.2.1 1.6L334.5 111.4zM341.4 109c0-1.1-.5-1.6-1-1.6-.3 0-.7.4-.9.6l-.2-.4 4-3.9c1.5.9 2.7 1.8 2.8 3.9l4.1-3.9c1.5.9 2.7 1.8 2.8 3.9l4.9-4c.8 1.3 2 2.6 3.5 3.2v.4c-1.2 0-1.6.4-1.6 1.7v7.6c0 .8.4 1.3 1 1.3.4 0 .7-.3 1.1-.6l.1.3-4.3 4c-2.4-1.6-2.4-3.5-2.4-4.6v-8.4c0-.6-.1-1.3-.7-1.3-.2 0-.5.1-.7.3l-.9.7v8.8c0 .6.2 1 .8 1v.4c-1.5.5-2.5 1.8-3.1 3.1-1-1.5-2.2-2.7-3.5-3.1V118h.4c.6 0 .8-.7.8-1.8V108c0-.7-.4-.9-.6-.9-.3 0-.6.1-.8.3l-.9.7v8.8c0 .6.2 1 .8 1v.4c-1.5.5-2.6 1.8-3.1 3.1-1-1.5-2.2-2.7-3.8-3.1v-.4h.5c.8 0 1-.6 1-1.8L341.4 109 341.4 109zM369 107l4.6-3.3c1.3 1.6 2.4 2.7 2.4 5v5.9c0 2.6-1 3.5-2.5 4.1-1.3.5-4 1.4-4.7 2.9-1.6-1.7-3.5-3.3-5.7-4v-.4c1.2 0 1.5-.7 1.5-2V105c0-2.1-1.1-4.7-1.9-5.4l.3-.4c.5.6 1.2 1.8 1.5 3h.1c.4-3.2 3.8-4.3 7.7-4.3h.2v.6h-.7c-2.3 0-2.7 1.8-2.7 4.1L369 107 369 107zM371.5 109.5c0-1.6-.1-2.5-1-2.5-.6 0-1.2.5-1.6.8v8.2c.9.7 1.7 1.5 2.5 2.4v-8.9H371.5zM386.8 108.3c0-.6-.2-1-.8-1v-.4c1.5-.5 2.6-1.8 3.1-3.1 1 1.5 2.2 2.7 3.8 3.1v.4h-.5c-.8 0-1 .6-1 1.8v7.3c0 1.1.5 1.6 1 1.6.3 0 .7-.4.9-.6l.2.4-4 3.9c-1.5-.9-2.7-1.8-2.8-3.9l-4.9 3.9c-.8-1.3-2-2.5-3.5-3.2V118c1.2 0 1.6-.4 1.6-1.7v-7.4c0-1-.5-1.5-1-1.5-.4 0-.7.3-1.1.6l-.1-.3 4.3-3.9c2.4 1.7 2.4 3.5 2.4 4.6v8.4c0 .6.1 1.3.7 1.3.3 0 .5-.1.7-.3l.9-.7L386.8 108.3 386.8 108.3zM407.6 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 1.9-.3 1.9-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L407.6 108.4zM409.1 109.2c0-2.4 4.1-2.2 7.1-5.5 1.6 1.8 3.8 3.1 6.1 3.6v.4c-1.1 0-1.7.5-1.7 1.6v9.4c0 .5.4.9.8 1.5s.8 1.3.8 2.5c0 3.9-3.8 6-7 6-2 0-5.8-.3-5.8-3.4 0-1.4 1.1-2.2 2.3-2.2 1.2 0 2.6.6 2.6 2.1 0 2.3-1.9 1.7-1.9 2.3 0 .5 1.4.6 1.8.6 1.9 0 4.2-.9 4.2-3.3s-2.3-2.9-2.3-6.9c-1.5 1.1-2.9 2.4-4.3 3.7-2.5-1.6-2.8-2.5-2.8-4.5L409.1 109.2 409.1 109.2zM416.1 108.8c-.9-.4-1.7-1-2.5-1.7v9.5c0 1 .2 1.9.8 1.9.1 0 .4 0 .6-.2l1.1-.9V108.8zM435.6 109.4L429 114c.5 2 2 3.7 4.1 3.7 1 0 1.9-.8 2.7-1.3l.2.4c-1.9 1.6-4 3-5.8 4.9-3.7-1.5-5.7-3.3-5.7-7.9 0-5.4.3-6.5 3.1-7.8l4.7-2.2L435.6 109.4zM431.7 111.4l-2.8-5.5h-.1c0 2.2-.1 4.3-.1 6 0 .8 0 1.2.1 1.6L431.7 111.4zM449.8 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 1.9-.3 1.9-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L449.8 108.4zM457 120c.4-2.6 2.2-6.4 5.2-6.4.3 0 .8 0 1.4.2.7-1.2 1-3 1-7.3 0-5-.8-7.7-3-7.7-.8 0-2.1 1-2.1 2.2 0 2.5 4.3 2.5 4.3 6.5 0 3.2-3.4 5.7-5.3 5.7v-.6h.1c1 0 2.6-1 2.6-2 0-1.5-4.3-1.5-4.3-5.6s2.9-7.2 7.1-7.2c1.8 0 3.7.7 5 2.6.6-1.2 1.3-2.6 2.7-2.6 1.6 0 2.4 1.2 2.9 2.7 1.7-1.9 3.1-2.7 5.5-2.7 2.7 0 5.4 1.6 5.6 4.9.1 1.8.2 2.6 1.2 2.6.3 0 .7 0 .9-.1v.4c-.7.1-1.7.2-2.4.2-.5 0-.9 0-1.2 0-.6.5-.9.7-.9 1.1 0 1.6 4.2 1.7 4.2 6 0 4.1-4.3 8.7-8.1 8.7-1.8 0-3.2-.9-4.2-1.8s-1.8-1.8-2.4-1.8c-.4 0-1 .9-2 1.8s-2.2 1.8-3.7 1.8c-3.3 0-5.1-3.9-7.7-3.9-1.2 0-1.6 1.3-1.7 2.4L457 120zM474.9 101.7c0 2.3 3.6 3.8 3.6 7.3 0 2.4-1.5 4.2-3.3 5.1v.1c.3-.1.8-.1 1.2-.1 2.8 0 4.7 4.7 7 4.7.7 0 1.6-.8 1.6-1.6 0-2.6-5.5-2.9-5.5-6.9 0-2.5 2-3.7 3.9-4.6l0 0v-.1c-2.8-.3-3.6-2.3-3.7-4.3-.1-1.4-.6-2.7-2.1-2.7C476.7 98.7 474.9 100.2 474.9 101.7M469.1 100.8c.6 1.5.9 3 .9 4.6 0 4.8-2 7.2-6.2 8.3v.1c2.2.3 5 3.8 7 3.8 1.6 0 4-2.4 4-4.2 0-1-.8-2-1.6-3-.8-1-1.7-2.2-1.7-3.5 0-2.5 1.4-4.4 2.8-6.2-.7-.8-1.8-1.3-2.8-1.3C470.6 99.5 469.7 100 469.1 100.8M490.5 106.5c2.9.1 6.4-.6 8.4-2.8 2.8 2.2 3.2 3.5 3.2 8 0 5.7-.5 6.4-3 7.1-1.6.4-2.8 1.1-3.6 2.8-1.7-1.7-3.8-3.2-6.1-3.9v-.4c1.1-.1 1.1-1 1.1-1.3V106.5zM495 115.9c1 .5 1.8 1.3 2.5 2v-8.4c0-1.5-.4-2.5-2.5-3V115.9zM516.9 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 2-.3 2-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L516.9 108.4zM524 114.5c0 1.4.1 2.9 1.1 2.9.8 0 1.5-.6 1.9-.9l.2.3-5 4.8c-.9-1.5-2.6-3.1-4.3-3.5v-.5c.2.1.4.1.6.1.8 0 .9-.3.9-1.4v-8.1h-1.9v-.4c3.2-.9 5-5.5 5.9-8.6h.5v6.7h3.1v2.4h-3V114.5z"/><path fill="#8CC050" d="M37.7,37.9l0.7,0.4c1.5,0.8,2.8,1.9,3.8,3.2c2.1,2.8,3.1,7.3,3.1,13.6v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H37.7 M3.2,37.9l-0.4,0.9C0.9,43.2,0,48.6,0,55v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H3.2"/><g fill="#463E37"><path d="M255 116.4c0 1.5-.3 2.7-1 3.6s-1.6 1.3-2.7 1.3c-1 0-1.9-.4-2.5-1.2l-.1 1h-2.3v-13.5h2.5v4.9c.6-.7 1.4-1 2.3-1 1.2 0 2.1.4 2.7 1.3s1 2.1 1 3.6v0H255zM252.4 116.2c0-1-.2-1.7-.5-2.1s-.8-.7-1.4-.7c-.8 0-1.4.3-1.7 1v3.8c.3.7.9 1 1.7 1s1.4-.4 1.6-1.2C252.4 117.6 252.4 117 252.4 116.2zM260 117.5l1.8-5.9h2.7l-3.8 11-.2.5c-.6 1.2-1.5 1.9-2.8 1.9-.4 0-.7-.1-1.1-.2v-1.9h.4c.5 0 .8-.1 1.1-.2.2-.1.4-.4.6-.7l.3-.8-3.3-9.6h2.7L260 117.5z"/></g></symbol><symbol id="mywort-logo-without-wort" viewBox="0 0 527 129"><path fill="#E19A35" d="M281.9 55c0 20.5-9.6 30.7-28.8 30.7-10.3 0-17.8-3.1-22.6-9.3-4.9 6.2-12.4 9.3-22.7 9.3-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.2 1 10.8 3.1 13.6 2.5 3.4 7 5.1 13.4 5.1s11-1.7 13.6-5.1c2.1-2.9 3.1-7.4 3.1-13.6V24.2h12.1v30.9c0 6.2 1.1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.6-5.1 2.1-2.9 3.1-7.4 3.1-13.6V24.2H282V55H281.9zM334.7 55c0-6.3-1-10.8-3.1-13.6-2.6-3.5-7-5.2-13.4-5.2s-10.9 1.7-13.5 5.2c-2.1 2.8-3.1 7.3-3.1 13.6s1 10.8 3.1 13.6c2.5 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.4-5.1C333.7 65.8 334.7 61.3 334.7 55M346.8 55c0 20.5-9.5 30.7-28.6 30.7-19.2 0-28.8-10.2-28.8-30.7s9.6-30.8 28.8-30.8C337.3 24.2 346.8 34.5 346.8 55M386.1 36.2c-7.5 0-12.7 1-15.5 3.1-2.1 1.5-3.1 3.9-3.1 7.2v39.2h-12.1V46.6c0-14.9 10.2-22.3 30.7-22.3V36.2zM422.8 85.8c-20.5 0-30.7-7.5-30.7-22.4V0h12.1v24.2h18.7v11.9h-18.7v27.3c0 3.3 1 5.7 3.1 7.2 2.9 2.1 8 3.1 15.5 3.1V85.8z"/><path fill="#8CC050" d="M3.2 37.9v47.8H12V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2 6.4 0 10.9 1.8 13.6 5.2 2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2s11 1.8 13.6 5.2c2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-20.5-9.6-30.8-28.8-30.8-10.2 0-17.7 3.1-22.6 9.3l-1-1.1-1-1c-4.9-4.7-11.8-7.1-20.8-7.1-12.5 0-21 4.4-25.3 13.3L3.2 37.9M169.1 92.1c0 15-9.6 22.5-28.8 22.5h-28.6v-11.9h28.6c7.3 0 12.1-1.3 14.6-3.9 1.4-1.4 2.1-3.6 2.1-6.7v-6.4h-16.7c-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.3 1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1H157V24.2h12.1V92.1z"/><path fill="#8CC050" d="M37.7,37.9l0.7,0.4c1.5,0.8,2.8,1.9,3.8,3.2c2.1,2.8,3.1,7.3,3.1,13.6v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H37.7 M3.2,37.9l-0.4,0.9C0.9,43.2,0,48.6,0,55v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H3.2"/></symbol><symbol id="wort-plus-h" viewBox="0 0 60 37"><path d="M57.0333775,0 C58.6718483,0 60,1.32452441 60,2.95764221 L60,34.0388905 C60,35.6754756 58.6718483,37 57.0333775,37 L2.96662246,37 C1.32818645,37 7.06990022e-13,35.6754756 7.06990022e-13,34.0388905 L7.06990022e-13,2.95764221 C7.06990022e-13,1.32452441 1.32818645,0 2.96662246,0 L57.0333775,0 Z M56.5,1.5 L3.5,1.5 C2.3954305,1.5 1.5,2.3954305 1.5,3.5 L1.5,3.5 L1.5,33.5 C1.5,34.6045695 2.3954305,35.5 3.5,35.5 L3.5,35.5 L56.5,35.5 C57.6045695,35.5 58.5,34.6045695 58.5,33.5 L58.5,33.5 L58.5,3.5 C58.5,2.3954305 57.6045695,1.5 56.5,1.5 L56.5,1.5 Z M29.3248007,7 C32.1154411,7 34.8068476,8.53990359 34.9064985,11.7141582 C35.0061493,13.447063 35.1058002,14.2149616 36.1027255,14.2149616 C36.401678,14.2149616 36.8002814,14.2149616 37,14.1205142 L37,14.5065167 C36.3020272,14.6009641 35.3051018,14.6995179 34.607546,14.6995179 L33.411319,14.6995179 L33.411319,14.6995179 L33.2680709,14.8139176 L33.2680709,14.8139176 L33.223,14.849 L33.4674792,14.8870432 L33.4674792,14.8870432 L33.7282003,14.9171577 C33.4077547,15.038363 33.0818749,15.1693963 32.7606501,15.3142034 L32.654,15.362 L32.6141122,15.4182917 C32.5476784,15.5212561 32.5144614,15.6275665 32.5144614,15.7548652 C32.5144614,17.2947688 36.8002814,17.3933226 36.8002814,21.6270309 C36.8002814,23.0155296 36.2573613,24.4635079 35.3885746,25.7572141 L35.291,25.898 L35.2878573,25.9464649 C35.2263339,26.3805601 34.8384136,26.80263 34.3877001,27.0652564 L34.314,27.105 L34.4748598,26.9299456 C34.7519524,26.6207469 35.0112248,26.29619 35.2487214,25.9601703 L35.291,25.898 L35.2963459,25.8278879 L35.2963459,25.8278879 C35.2963459,23.3845742 29.5457837,23.1012319 29.5457837,19.2453133 C29.5457837,17.2715874 30.9737585,16.155144 32.5685546,15.402772 L32.654,15.362 L32.6701658,15.3414201 C32.7739688,15.2134275 32.9296732,15.0837714 33.1372792,14.9179941 L33.223,14.849 C30.689773,14.4058474 29.8593294,12.6390958 29.8593294,10.8723442 C29.7550922,9.55418675 29.232238,8.3304767 27.6636754,8.3304767 C26.5137297,8.3304767 24.7362756,9.74308159 24.7362756,11.1556865 C24.7362756,13.3156579 28.5000753,14.7282628 28.5000753,18.1160507 C28.2911838,20.2801285 26.7226212,21.9719693 24.8405129,22.9123371 L26.0955298,22.9123371 L26.0955298,22.9123371 C29.0229295,22.9123371 31.1143463,27.3349402 33.5188918,27.3349402 C33.7501011,27.3349402 34.0125365,27.2595916 34.2634194,27.1328179 L34.313,27.105 L34.3064974,27.1135907 C32.7157477,28.8098284 30.590967,30 28.6268279,30 C26.8326958,30 25.4371671,29.1335476 24.4402418,28.2670952 C23.3440826,27.4006427 22.6461931,26.5341903 22.0481213,26.5341903 C21.6494346,26.5341903 20.9516702,27.4006427 20.0545625,28.2670952 C19.0578039,29.1335476 17.8616603,30 16.2668299,30 C12.8777424,30 11.0835687,26.1522942 8.49193809,26.1522942 C7.29579446,26.1522942 6.89706602,27.4006427 6.69772265,28.4600964 L6.19934337,28.365649 C6.59803012,25.8607392 8.39224555,22.1074808 11.3826046,22.1074808 C11.6816405,22.1074808 12.1800198,22.1074808 12.7780916,22.3004821 C13.4758143,21.146581 13.7748502,19.3192287 13.7748502,15.1799679 C13.7748502,10.3672558 12.977435,7.67345117 10.6848403,7.67345117 C9.88742508,7.67345117 8.49193809,8.72879843 8.49193809,9.7882521 C8.49193809,12.1946081 12.7780916,12.2931619 12.7780916,16.0464203 C12.7780916,19.1262275 9.38904581,21.6270309 7.49513784,21.6270309 L7.49513784,21.0480271 L7.6945229,21.0480271 C8.69128146,21.0480271 10.2861535,20.0871273 10.2861535,19.1262275 C10.2861535,17.6807713 6,17.6807713 6,13.6400643 C6,9.88680593 8.99031737,7 13.1767784,7 C14.9709938,7 16.8648601,7.67345117 18.1606962,9.59525085 C18.758768,8.44134976 19.4564907,7 20.8520194,7 C22.4468497,7 23.2444317,8.15390109 23.7426859,9.59525085 C25.4371671,7.76789859 26.8326958,7 29.3248007,7 Z M20.8154946,8.99982146 C19.8678527,8.99982146 18.9202107,9.47205856 18.3937291,10.2317443 C18.9202107,11.652562 19.341371,13.1678272 19.341371,14.6830923 C19.341371,19.1344403 17.2354861,21.5038386 12.813157,22.6372076 C15.1296012,23.0191037 18.1831281,26.3329763 20.1837333,26.3329763 C21.8684162,26.3329763 24.3956282,23.9635779 24.3956282,22.259418 C24.3956282,21.3149438 23.5529741,20.3663631 22.6054989,19.4177825 C21.7631366,18.4692019 20.8154946,17.3358329 20.8154946,16.10391 C20.8154946,13.7345117 22.2896182,11.9359043 23.7635334,10.2317443 C23.0267843,9.47205856 21.8684162,8.99982146 20.8154946,8.99982146 Z M47.4779363,11.5 C48.0285994,11.5 48.475,11.9464006 48.475,12.4970637 L48.475,12.4970637 L48.475,17.512155 L53.0060775,17.512155 C53.5550057,17.512155 54,17.9571493 54,18.5060775 C54,19.0550057 53.5550057,19.5 53.0060775,19.5 L53.0060775,19.5 L48.475,19.5 L48.475,24.5029363 C48.475,25.0535994 48.0285994,25.5 47.4779363,25.5 C46.9272731,25.5 46.4808725,25.0535994 46.4808725,24.5029363 L46.4808725,24.5029363 L46.4808725,19.5 L41.9939225,19.5 C41.4449943,19.5 41,19.0550057 41,18.5060775 C41,17.9571493 41.4449943,17.512155 41.9939225,17.512155 L41.9939225,17.512155 L46.4808725,17.512155 L46.4808725,12.4970637 C46.4808725,11.9464006 46.9272731,11.5 47.4779363,11.5 Z"/></symbol><symbol id="logo-wort-plus"><path d="M37.17 26.654c0 .944-1.178 2.006-2.122 2.006-2.948 0-5.425-6.016-8.964-6.016-.59 0-1.06 0-1.533.118v-.118c2.25-1.297 4.25-3.538 4.25-6.605 0-4.49-4.48-6.37-4.48-9.32 0-1.89 2.13-3.78 3.54-3.78 1.89 0 2.48 1.65 2.6 3.42 0 2.59 1.06 5.07 4.72 5.54-2.36 1.18-4.95 2.59-4.95 5.89 0 5.19 6.96 5.54 6.96 8.84m-18.04.47c-2.48 0-6.01-4.49-8.84-4.96v-.12c5.31-1.42 7.9-4.48 7.9-10.62 0-2.01-.47-4.01-1.17-5.9.708-.94 1.887-1.65 2.95-1.65 1.296 0 2.71.59 3.537 1.65-1.77 2.24-3.54 4.72-3.54 7.9 0 1.65 1.06 3.183 2.12 4.48s2.12 2.48 2.12 3.776c0 2.36-2.95 5.43-5.07 5.43M36 12.02h1.53c.827 0 2.124-.12 3.068-.237v-.59c-.354 0-.708.118-1.18.118-1.18 0-1.415-.94-1.533-3.3-.24-4.13-3.54-6.25-7.08-6.25-3.068 0-4.955.95-7.078 3.42-.708-1.89-1.65-3.42-3.656-3.42-1.77 0-2.71 1.89-3.42 3.42-1.65-2.47-4.01-3.42-6.37-3.42-5.3 0-9.08 3.78-9.08 9.08s5.43 5.31 5.43 7.2c0 1.3-2.12 2.48-3.3 2.48h-.24v.71c2.36 0 6.72-3.18 6.72-7.31 0-4.95-5.42-5.07-5.42-8.25 0-1.41 1.65-2.71 2.71-2.71 2.83 0 3.9 3.54 3.9 9.79 0 5.43-.35 7.78-1.3 9.32-.71-.233-1.42-.233-1.77-.233-3.78 0-6.13 4.957-6.61 8.14l.71.12c.24-1.42.72-3.07 2.25-3.07 3.31 0 5.55 4.95 9.79 4.95 2.01 0 3.54-1.18 4.72-2.24 1.18-1.18 2.01-2.24 2.48-2.24.71 0 1.77 1.18 3.07 2.24 1.3 1.18 3.07 2.245 5.31 2.245 4.838 0 10.26-5.78 10.26-10.97 0-5.425-5.422-5.66-5.422-7.666.35-.36.82-.71 1.53-1.3m17.1 15.447c-.943-.947-2.004-1.89-3.184-2.6v-11.9c2.716.59 3.188 2.006 3.188 3.894v10.61zm1.77-18.17c-2.48 2.83-6.96 3.655-10.735 3.54V25c0 .47-.114 1.53-1.412 1.65v.47c2.95.82 5.54 2.71 7.788 4.95 1.06-2.24 2.48-3.067 4.6-3.656 3.185-.83 3.775-1.65 3.775-8.97 0-5.66-.474-7.31-4.01-10.14m23 6.02l-4.01 4.48-2.83-5.426-1.3 1.18v8.964c0 1.77.943 2.833 2.24 2.833.944 0 2.48-1.296 3.54-2.122l.235.47-7.43 6.37c-2.006-2-4.13-4.01-6.84-4.6V27c.94 0 2.475-.354 2.475-1.65v-8.61c0-1.653-.59-2.242-1.29-2.242s-1.06.353-1.65.943l-.35-.59 5.664-5.54c2.005 1.42 3.42 2.95 3.42 5.55l4.95-5.19 3.184 5.66zm8.96 7.78c0 1.77.12 3.655 1.416 3.655 1.06 0 1.885-.83 2.475-1.18l.353.47-6.37 6.13c-1.18-2-3.42-4.01-5.54-4.48v-.59c.35.12.59.12.823.12 1.06 0 1.18-.47 1.18-1.77V15.2h-2.36v-.472c4.01-1.175 6.37-6.955 7.43-10.965h.7v8.492h3.89v2.95h-3.89v7.902h-.116zM108.67 9.74v8.06h8.025v3.63h-8.03v8.06H105v-8.06h-8.024V17.8H105V9.74h3.66z"/></symbol><symbol id="wort-storytelling-preloader" viewBox="0 0 37 29"><path d="M37.927,-0.999l0,30.868l-38.787,0l0,-30.868l38.787,0Zm-32.411,18.206l0,0.522c1.722,0 4.913,-2.381 4.913,-5.447c0,-3.685 -3.956,-3.783 -3.956,-6.164c0,-1.044 1.212,-2.022 1.978,-2.022c2.073,0 2.839,2.642 2.839,7.306c0,4.044 -0.255,5.805 -0.957,6.947c-0.511,-0.163 -1.021,-0.163 -1.276,-0.163c-2.744,0 -4.467,3.685 -4.818,6.066l0.511,0.098c0.159,-1.044 0.51,-2.283 1.627,-2.283c2.393,0 4.052,3.685 7.146,3.685c1.468,0 2.584,-0.88 3.446,-1.663c0.861,-0.881 1.467,-1.664 1.818,-1.664c0.511,0 1.276,0.881 2.233,1.664c0.957,0.88 2.234,1.663 3.861,1.663c3.509,0 7.465,-4.305 7.465,-8.186c0,-4.044 -3.956,-4.208 -3.956,-5.708c0.255,-0.261 0.606,-0.522 1.116,-0.978c0.351,0 0.702,0 1.117,0c0.606,0 1.563,-0.098 2.233,-0.163l0,-0.424c-0.255,0 -0.51,0.097 -0.861,0.097c-0.861,0 -1.021,-0.717 -1.117,-2.446c-0.159,-3.098 -2.584,-4.696 -5.168,-4.696c-2.233,0 -3.605,0.717 -5.168,2.544c-0.479,-1.403 -1.181,-2.544 -2.648,-2.544c-1.276,0 -1.978,1.402 -2.489,2.544c-1.212,-1.827 -2.935,-2.544 -4.657,-2.544c-3.861,0 -6.604,2.805 -6.604,6.751c0,3.947 3.956,3.947 3.956,5.349c0,0.978 -1.563,1.859 -2.393,1.859l-0.191,0Zm24.852,4.599c0,0.717 -0.862,1.5 -1.563,1.5c-2.138,0 -3.956,-4.468 -6.54,-4.468c-0.415,0 -0.766,0 -1.117,0.098l0,-0.098c1.627,-0.979 3.095,-2.642 3.095,-4.925c0,-3.327 -3.255,-4.762 -3.255,-6.947c0,-1.403 1.564,-2.805 2.585,-2.805c1.371,0 1.818,1.239 1.882,2.544c0,1.924 0.765,3.783 3.445,4.142c-1.722,0.881 -3.605,1.924 -3.605,4.403c0,3.816 5.073,4.077 5.073,6.556Zm-13.144,0.326c-1.819,0 -4.371,-3.327 -6.444,-3.686l0,-0.097c3.86,-1.044 5.774,-3.327 5.774,-7.926c0,-1.5 -0.351,-3 -0.861,-4.403c0.51,-0.717 1.371,-1.239 2.137,-1.239c0.957,0 1.978,0.424 2.584,1.239c-1.276,1.663 -2.584,3.523 -2.584,5.903c0,1.24 0.766,2.381 1.563,3.327c0.766,0.979 1.564,1.859 1.564,2.805c-0.064,1.794 -2.202,4.077 -3.733,4.077Z"/></symbol><symbol id="icon-home" viewBox="0 0 70.866 70.866"><path d="M35.507 2.41c-1.72 0-3.356.736-4.522 2.025L1.448 37.082h.006c-1.128 1.244-1.028 3.215.216 4.339.315.284.73.3 1.111.43a1.398 1.398 0 0 0 .954.373c.845 0 1.677-.355 2.273-1.012a1.398 1.398 0 0 0 .007 0l4.678-5.175v26.519c0 3.525 2.89 6.416 6.416 6.416h13.38a3.09 3.09 0 0 0 3.07-3.07v-10.31h3.895v10.31a3.091 3.091 0 0 0 3.07 3.07h13.381c3.525 0 6.416-2.891 6.416-6.416V36.024l4.69 5.188c1.127 1.242 3.094 1.344 4.339.215 1.24-1.125 1.339-3.087.216-4.332a1.398 1.398 0 0 0 0-.006L60.32 26.877v-14.49c0-1.68-1.391-3.072-3.07-3.072h-6.69c-.814 0-1.603.322-2.177.902a1.398 1.398 0 0 0 0 .007 3.065 3.065 0 0 0-.895 2.175v.281l-7.454-8.245a1.398 1.398 0 0 0-.007 0 6.106 6.106 0 0 0-4.521-2.025zm.006 6.2l12.819 14.157a3.07 3.07 0 0 0 3.39.81 1.398 1.398 0 0 0 .007 0 3.072 3.072 0 0 0 1.954-2.88l-.034-5.234h.536V28.06c0 .21.02.195.04.287-.024.092-.047.074-.047.32v33.89c0 .166-.107.274-.274.274h-10.31V52.52a3.09 3.09 0 0 0-3.07-3.07H30.488a3.092 3.092 0 0 0-3.07 3.07v10.31h-10.31c-.167 0-.274-.108-.274-.275V29.242L35.513 8.61z"/></symbol><symbol id="home_full" viewBox="0 0 20 20"><path d="M15.5 20h-4c-.276 0-.5-.224-.5-.5V16H9v3.5c0 .276-.224.5-.5.5h-4c-.827 0-1.5-.673-1.5-1.5v-8c0-.276.224-.5.5-.5s.5.224.5.5v8c0 .276.224.5.5.5H8v-3.5c0-.276.224-.5.5-.5h3c.276 0 .5.224.5.5V19h3.5c.276 0 .5-.224.5-.5v-8c0-.276.224-.5.5-.5s.5.224.5.5v8c0 .827-.673 1.5-1.5 1.5z"/><path d="M10.021263.9375c-.3980005 0-.7670165.16575-1.0410165.46875L.15016856 11.164062c-.186.205-.169843.522032.03516.707032.095.086.215938.128906.335938.128906l.002.0039c.136 0 .272094-.05701.371094-.166015L3.0213135 9.486322v9.013672c0 .827.673 1.5 1.5 1.5h4c.276 0 .5-.224.5-.5v-3.5h2.0000005v3.5c0 .276.224.5.5.5h4c.827 0 1.5-.673 1.5-1.5V9.482416l2.13086 2.355469c.185.204.501078.220156.705078.03516.204-.185.220156-.500078.03516-.705078l-2.871145-3.173826V3.5019531c0-.276-.224-.5-.5-.5h-2c-.134 0-.262469.052484-.355469.1464844-.093.094-.145531.2224687-.144531.3554687l.0078 1.1796876L11.064232 1.40625c-.275-.303-.645969-.46875-1.042969-.46875z"/></symbol><symbol id="icon-categories" viewBox="0 0 70.866 70.866"><path d="M15.197.143c-1.617 0-2.958 1.34-2.958 2.958s1.34 2.957 2.958 2.957H56.03c1.618 0 2.958-1.34 2.958-2.957S57.648.143 56.03.143H15.197zM11.794 6.95c-1.617 0-2.958 1.34-2.958 2.957s1.34 2.958 2.958 2.958h47.64c1.616 0 2.957-1.34 2.957-2.958S61.05 6.95 59.433 6.95H11.794zm0 6.805c-3.494 0-6.36 2.867-6.36 6.36v44.237c0 3.494 2.866 6.36 6.36 6.36h47.64c3.493 0 6.36-2.866 6.36-6.36V20.115c0-3.494-2.867-6.36-6.36-6.36h-47.64zm0 5.915h47.64c.26 0 .444.185.444.446V64.35a.427.427 0 0 1-.445.445H11.794a.427.427 0 0 1-.445-.445V20.115c0-.261.184-.446.445-.446z"/></symbol><svg id="icon-bullhorn" viewBox="0 0 70.866 70.866"><path d="M61.066 4.336c-.067 0-.1.004-.14.007-.007 0-.014.007-.02.007-2.217.053-5.49 1.059-10.488 2.526-10.494 3.072-26.258 7.676-42.096 7.676-2.401 0-4.433 1.604-5.769 3.941C1.218 20.83.466 23.967.466 27.512s.752 6.681 2.087 9.019c1.336 2.337 3.368 3.94 5.77 3.94.983 0 1.964.028 2.943.06l5.47 21.773c.776 3.087 3.712 5.39 6.899 5.39H28.1c1.766 0 3.39-.766 4.306-2.16.914-1.39.982-3.182.293-4.805l-7.99-18.742c9.81 1.607 18.911 4.165 25.708 6.154 5.009 1.467 8.29 2.484 10.507 2.533a1.05 1.05 0 0 0 .02 0c-.072 0-.034.006.12.006 1.158 0 2.576-.43 3.882-1.641 1.306-1.212 2.52-3.158 3.542-6.22 1.392-4.18 2.134-9.584 2.134-15.307 0-5.723-.742-11.133-2.134-15.312-1.02-3.063-2.236-5.01-3.542-6.22-1.307-1.213-2.723-1.643-3.881-1.643zm0 5.497c-.366 0 .036-.017.505.578.469.596 1.094 1.7 1.701 3.522 1.176 3.532 1.848 8.376 1.848 13.565s-.672 10.04-1.848 13.571a1.05 1.05 0 0 0 0 .007 1.05 1.05 0 0 0-.007.007c-.606 1.816-1.22 2.917-1.688 3.509-.468.593-.87.578-.512.578.362 0-.038.017-.505-.578-.467-.594-1.087-1.694-1.694-3.516-.432-1.292-.757-2.844-1.044-4.446 1.512-.453 2.919-1.287 3.948-2.658 1.338-1.785 2.047-4.077 2.047-6.467 0-2.39-.712-4.686-2.047-6.467-1.029-1.372-2.436-2.205-3.948-2.658.29-1.6.615-3.155 1.044-4.446.607-1.824 1.227-2.927 1.694-3.523.468-.595.869-.578.505-.578zm-7.178 1.754c-.08.218-.17.381-.246.612-1.392 4.178-2.134 9.582-2.134 15.305 0 5.724.742 11.128 2.134 15.306.077.23.166.394.246.612-.645-.188-1.238-.358-1.921-.559a1.05 1.05 0 0 0-.007 0c-7.172-2.1-16.89-4.91-27.535-6.553-.848-2.144-1.442-5.378-1.442-8.806 0-3.487.58-6.657 1.436-8.8 10.648-1.64 20.37-4.455 27.541-6.559a1.05 1.05 0 0 0 .007 0c.683-.2 1.276-.37 1.92-.558zm-35.417 7.85a33.31 33.31 0 0 0-.99 8.067c0 2.949.386 5.65.99 8.069-3.34-.345-6.724-.612-10.148-.612.07 0-.099-.013-.366-.285-.267-.273-.603-.754-.904-1.41-.6-1.31-1.083-3.3-1.083-5.762 0-2.46.483-4.452 1.083-5.762.3-.655.637-1.136.904-1.409.268-.273.436-.286.366-.286 3.424 0 6.807-.267 10.148-.611zm38.68 4.85c.13.142.265.108.385.3.458.728.778 1.78.778 2.918 0 1.138-.314 2.189-.77 2.917-.124.195-.26.163-.393.306-.06-1.066-.14-2.117-.14-3.223 0-1.104.08-2.153.14-3.217zM17.029 40.904c.436.04.875.08 1.309.126l9.005 21.155h-3.708c-.234 0-.627-.133-.95-.386-.322-.25-.553-.601-.612-.83v-.007L17.03 40.903z"/></svg><symbol id="icon-user" viewBox="0 0 70.866 70.866"><path d="M35.566.188c-10.983 0-19.939 8.956-19.939 19.939s8.956 19.938 19.939 19.938c10.982 0 19.938-8.956 19.938-19.938S46.548.188 35.566.188zm0 5.849c7.78 0 14.09 6.31 14.09 14.09s-6.31 14.09-14.09 14.09-14.09-6.31-14.09-14.09 6.31-14.09 14.09-14.09zm0 34.984c-7.352 0-13.711 1.144-18.895 3.45-4.243 1.883-7.71 4.558-10.242 7.935-4.352 5.804-4.413 11.562-4.413 11.956 0 3.477 2.85 6.328 6.327 6.328h54.445c3.476 0 6.327-2.851 6.327-6.328 0-.394-.06-6.151-4.413-11.956-2.534-3.379-5.998-6.049-10.242-7.935-5.184-2.306-11.543-3.45-18.894-3.45zm0 5.849c11.64 0 19.967 3.18 24.35 8.899 3.287 4.285 3.35 8.553 3.35 8.593 0 .279-.2.479-.478.479H8.343a.46.46 0 0 1-.472-.465c.007-.17.108-4.384 3.343-8.607 4.38-5.719 12.708-8.9 24.351-8.9z"/></symbol><symbol id="icon-play-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 21"><path d="M10,0 C15.525,0 20,4.475 20,10 C20,15.525 15.525,20 10,20 C4.475,20 0,15.525 0,10 C0,4.475 4.475,0 10,0 Z M10,1.5 C5.30375,1.5 1.5,5.30375 1.5,10 C1.5,14.69625 5.30375,18.5 10,18.5 C14.69625,18.5 18.5,14.69625 18.5,10 C18.5,5.30375 14.69625,1.5 10,1.5 Z M8.36637381,5.58480232 L14.2252274,9.53952851 C14.4795388,9.7111887 14.5465408,10.0565069 14.3748807,10.3108183 C14.3350468,10.3698314 14.2842406,10.4206376 14.2252274,10.4604715 L8.36637381,14.4151977 C8.11206243,14.5868579 7.76674425,14.5198558 7.59508407,14.2655444 C7.53311217,14.1737342 7.5,14.0654946 7.5,13.9547262 L7.5,6.04527381 C7.5,5.73844895 7.74873069,5.48971825 8.05555556,5.48971825 C8.16632394,5.48971825 8.27456358,5.52283042 8.36637381,5.58480232 Z" transform="translate(0 .2)"/></symbol><symbol id="chevron" viewBox="0 0 70 70"><g id="layer1" transform="translate(0 -981.5)"><path id="path3435" d="m16.328 1007.4 19.445 19.193 19.193-19.193z" fill-rule="evenodd"/></g></symbol><symbol id="search" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></symbol><symbol id="fa-play-circle" viewBox="0 0 1792 1792"><path d="M896 128q209 0 385.5 103t279.5 279.5 103 385.5-103 385.5-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103zm384 823q32-18 32-55t-32-55l-544-320q-31-19-64-1-32 19-32 56v640q0 37 32 56 16 8 32 8 17 0 32-9z"/></symbol><symbol id="fa-play-circle-o" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><path fill-opacity=".2" stroke="#FFF" stroke-width="2" d="M24.691358,1 C11.6016675,1 1,11.6016675 1,24.691358 C1,37.7810486 11.6016675,48.382716 24.691358,48.382716 C37.7810486,48.382716 48.382716,37.7810486 48.382716,24.691358 C48.382716,11.6016675 37.7810486,1 24.691358,1 Z"/><path fill="#FFF" d="M20.684453,13.4990428 L35.3315871,23.3858583 C35.9673655,23.8150088 36.1348706,24.6783042 35.7057202,25.3140827 C35.6061354,25.4616156 35.47912,25.588631 35.3315871,25.6882158 L20.684453,35.5750312 C20.0486746,36.0041817 19.1853791,35.8366766 18.7562287,35.2008982 C18.6012989,34.9713726 18.5185185,34.7007735 18.5185185,34.4238525 L18.5185185,14.6502216 C18.5185185,13.8831594 19.1403453,13.2613327 19.9074074,13.2613327 C20.1843284,13.2613327 20.4549275,13.3441131 20.684453,13.4990428 Z"/></symbol><symbol id="user_full" viewBox="0 0 20 20"><path d="M9.5 11C6.467 11 4 8.533 4 5.5S6.467 0 9.5 0 15 2.467 15 5.5 12.533 11 9.5 11zm8 9h-16C.673 20 0 19.327 0 18.5c0-.068.014-1.685 1.225-3.3.705-.94 1.67-1.687 2.869-2.219C5.558 12.33 7.377 12 9.5 12c2.123 0 3.942.33 5.406.981 1.199.533 2.164 1.279 2.869 2.219C18.986 16.815 19 18.432 19 18.5c0 .827-.673 1.5-1.5 1.5z"/></symbol></defs></svg>
                    
    
        
        <script
            async 
            
            
                src="/static/1607425428994/javascripts/lazyLoadSvgDefinition.js"
            
        >
        </script>
    



        

<nav class="mobile-nav no-print">
  <div id="mobile-top-bar" class="mobile-top-bar mobile-top-bar--open">
    <div class="edition-picker-button-wrapper edition-picker-button-wrapper--mobile">
      <a href="#" data-edition-picker class="edition-picker-button u-touch">
        <span class="edition-picker-button__flag">DE</span>
        <svg  class="edition-picker-button__chevron" >
    <use xlink:href="#chevron"></use>
</svg>

      </a>
    </div>
    
    <a href="/de" class="logo logo--mobile" title="Luxemburger Wort">
    
      <svg  class="logo__svg" >
    <use xlink:href="#lw-logo"></use>
</svg>

    
    </a>
    

    <button id="mobile-navbar-menu-search" class="mobile-search " data-search-input="search-input-field-mobile">
      <svg  class="mobile-search__icon mobile-search__search" >
    <use xlink:href="#search"></use>
</svg>

      <svg  class="mobile-search__icon mobile-search__close" >
    <use xlink:href="#icon-cross-bold"></use>
</svg>

    </button>
    <div class="mobile-search-bar search-bar ">
      <input id="search-input-field-mobile" type="text" placeholder="Suchen..."
      class="search-bar__input search-input-field" value="" >
    <button class="search-bar__button search-button" data-search-input="search-input-field-mobile">
      <svg  class="search-bar__button__icon" >
    <use xlink:href="#search"></use>
</svg>

    </button>
  </div>
  </div>
  
  <div class="mobile-bottom-bar mobile-bottom-bar--open">
    <ul class="mobile-bottom-bar__list">
      <li class="mobile-bottom-bar__list__item">
        <a href="/de" data-open-panel="mobile-menu-home" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-home"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#home_full"></use>
</svg>

          <div class="mobile-bottom-bar__list__item__link__label">Home</div>
        </a>
      </li>
      <li class="mobile-bottom-bar__list__item">
        <a href="#" data-open-panel="mobile-menu-rubric" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-categories"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#categories_full"></use>
</svg>

          <div class="mobile-bottom-bar__list__item__link__label">Rubriken</div>
        </a>
      </li>
      <li class="mobile-bottom-bar__list__item">
        <a href="#" data-open-panel="mobile-menu-spectacle" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-bullhorn"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#bullhorn_full"></use>
</svg>

          <div class="mobile-bottom-bar__list__item__link__label">Anzeigen</div>
        </a>
      </li>
      
      
      <li class="mobile-bottom-bar__list__item">
        <a id="mobile-menu-user-link" href="/oauth/login?referrer=/de/business/das-wirtschaftsjahr-in-bildern-5fea0e71de135b92369ef59a&lang=de&utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=login&amp;utm_content=topbar-login&amp;utm_campaign=WORT_DE_DIGIW" data-open-panel="mobile-menu-user" class="mobile-bottom-bar__list__item__link">
          <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

          <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#user_full"></use>
</svg>

          <div id="mobile-menu-user-name" class="mobile-bottom-bar__list__item__link__label">Login</div>
        </a>
      </li>
      
    </ul>
  </div>
  

  <div class="panel-wrapper">
    <div id="mobile-menu-spectacle" class="panel">
      <div class="panel__head">
        <div class="category-switcher">
          <button data-switcher-spectacle="family" class="category-switcher__button category-switcher__button--active">Familienanzeigen</button>
          <button data-switcher-spectacle="spectacle" class="category-switcher__button">Anzeigenmarkt</button>
        </div>
      </div>
      <div class="panel__body">
        <ul id="spectacle" class="categories">
          <li class="categories__item categories__item--locales u-touch">
            <a href="http://www.wortimmo.lu/de/" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label categories__item__link__content__label--hide-on-mobile">Immo</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">wortimmo.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/anzeigenmarkt/wortimmo.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="https://www.jobfinder.lu" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label categories__item__link__content__label--hide-on-mobile">Job</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">jobfinder.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/anzeigenmarkt/jobfinder.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          
          <li class="categories__item categories__item--locales u-touch">
            <a href="https://themenwelten.wort.lu" class="categories__item__link internal-link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Themenwelten</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">themenwelten.wort.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/anzeigenmarkt/advertorials.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          
          <li class="categories__item categories__item--locales u-touch">
            <a href="https://anzeigenannahme.wort.lu/de" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Online Kleinanzeigen</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/anzeigenmarkt/mystuff.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/de/guichet?lang=de" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Anzeigenannahme</div>
                <div class="categories__item__link__content__sub-label">Guichet</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/guichet/guichet.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
        </ul>
        <ul id="family" class="categories categories--open">
          <li class="categories__item u-touch">
            <a href="/de/service/births" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Geburten</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/familienanzeigen/geburten.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/de/service/weddings" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Hochzeiten</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/familienanzeigen/hochzeiten.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/de/service/obituaries" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Todesanzeigen </div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/familienanzeigen/todesanzeigen.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="/de/guichet?lang=de" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Anzeigenannahme</div>
                <div class="categories__item__link__content__sub-label">Guichet</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/guichet/guichet.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item u-touch">
            <a href="http://www.gedenken.lu/" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label categories__item__link__content__label--hide-on-mobile">Gedenken</div>
                <div class="categories__item__link__content__sub-label categories__item__link__content__sub-label--standalone">gedenken.lu</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-launch"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/familienanzeigen/gedenken.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
        </ul>
      </div>
    </div>
    <div id="mobile-menu-user" class="panel">
      <div class="panel__head">
        <label class="panel__head__title">Profil</label>
      </div>
      <div class="panel__body">
        <div class="user-panel">
          <div class="user-panel__head">
            <div class="user-panel__head__avatar user-panel__head__avatar--no-avatar">
              <img id="user-panel__head__avatar__img" src="/static/1607425428994/images/spacer.gif" class="user-panel__head__avatar__img">
              <div id="user-panel__head__avatar__label" class="user-panel__head__avatar__label"></div>
            </div>
          </div>
          <div id="user-panel__name" class="user-panel__name"></div>
          <ul class="user-panel__action-list">
            <li class="user-panel__action-list__item u-touch">
              <a href="/de/user-space" class="user-panel__action-list__item__link internal-link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Profil</div>
              </a>
            </li>

            
              
                <li class="user-panel__action-list__item u-touch">
                  <a href="https://digitalpaper.wort.lu?utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=epaper&amp;utm_content=topbar-epaper&amp;utm_campaign=WORT_DE_DIGIW" class="user-panel__action-list__item__link">
                    <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-tablet2"></use>
</svg>

                    <div class="user-panel__action-list__item__link__label">E-Paper</div>
                  </a>
                </li>
              
            
            <li class="user-panel__action-list__item u-touch">
              <a href="/de/newsletter" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-news"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Newsletter</div>
              </a>
            </li>
            <li class="user-panel__action-list__item u-touch">
              <a href="/de/notifications" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-bell"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Benachrichtigungen</div>
              </a>
            </li>
            
              <li class="user-panel__action-list__item u-touch">
                <a href="/de/abo" class="user-panel__action-list__item__link">
                  <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-cog"></use>
</svg>

                  <div class="user-panel__action-list__item__link__label">Abonnement</div>
                </a>
              </li>
            
            <li class="user-panel__action-list__item u-touch">
              <a href="/oauth/logout" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-power-switch"></use>
</svg>

                <div class="user-panel__action-list__item__link__label">Logout</div>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
    <div id="mobile-menu-rubric" class="panel">
      <div class="panel__head">
        <div class="category-switcher">
          <button data-switcher-rubric="rubric" class="category-switcher__button category-switcher__button--active">Rubriken</button>
          <button data-switcher-rubric="info" class="category-switcher__button">Info-Service</button>
        </div>
      </div>
      <div class="panel__body">
        <ul id="info" class="categories">
          <li class="categories__item categories__item--locales u-touch">
            <a href="/de/service/traffic" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Verkehr</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1607425428994/images/info-service/traffic.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/de/service/emergencies" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Notdienste</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1607425428994/images/info-service/notdienste.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/de/service/stock" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Börse</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1607425428994/images/info-service/stock.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/de/games" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Gewinnspiele</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1607425428994/images/info-service/gewinnspiele.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/de/service/films#" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Kino</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1607425428994/images/info-service/movies.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/de/service/events#" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Agenda</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1607425428994/images/info-service/events.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="http://telecran.lu/DE/tv" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">TV-Programm</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1607425428994/images/info-service/tv.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="http://www.wortshop.lu" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Wort Shop</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1607425428994/images/info-service/shop.jpg" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>

          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/service/sports#/fussball_national/0/" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Sportergebnisse</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/service/weather" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Wetter</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/service/masses" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Gottesdienste</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/newsletter" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Newsletter</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/notifications" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Benachrichtigungen</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          
            <li class="categories__item categories__item--without-background u-touch">
              <a href="/de/abo" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Abonnement</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
        </ul>
        <ul id="rubric" class="categories categories--open">
          
            <li class="categories__item categories__item--luxembourg u-touch">
              <a href="/de/lokales" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Lokales</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/c38d56a0f0cb7dfeae458f3f9f30c5b1/240/140/wortv3/1eeabe3cc5a76ccf28106d18c069e5d5c1097f97" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"  alt="OLYMPUS DIGITAL CAMERA         " /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--politics u-touch">
              <a href="/de/politik" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Politik</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/e96c2a6be6cc5ba9172c5f6e1dec1a26/240/140/wortv3/ec148d37b12a3bda8f3999bdd77ebfdcb5433063" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"  alt="dpatopbilder - 08.12.2020, Großbritannien, London: Ein Mitglied des medizinischen Personals hält am ersten Tag des größten Impfprogramms in der Geschichte Großbritanniens im Londoner Guy&#x27;s Hospital eine Ampulle mit dem Pfizer/Biontech Corona-Impfstoff in der Hand. In Großbritannien rollt die größte Impfkampagne in der Geschichte des Landes an. Bewohner von Pflegeheimen, medizinisches Personal, alte und gesundheitlich gefährdete Menschen sollen als erste geimpft werden. Foto: Victoria Jones/PA Wire/dpa +++ dpa-Bildfunk +++" /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--international u-touch">
              <a href="/de/international" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">International</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/98879b71add7159a3ca99c3d6f19f779/240/140/wortv3/0e2fc46ed0b471b9e06d43a62a784c2c0f5ebd9b" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"  alt="This December 30, 2020 image released by the Norwegian Rescue Service (HRS, 330 Skvadronen) taken from a rescue helicopter shows destroyed houses in a crater left behind by a landslide in the town of Ask, Gjerdrum county, some 40 km northeast of the capital Oslo. - Several houses were taken by a landslide in the early hours of December 30, several injured were taken to hospital for treatment and yet more people are listed as missing as the rescue mission continues. (Photo by STRINGER / various sources / AFP) / RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT &quot;AFP PHOTO / HRS, 330 Skvadronen &quot; - NO MARKETING NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS" /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--business u-touch">
              <a href="/de/business" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Wirtschaft</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/1f57a3dc26f13ee331c6c65bcb85e792/240/140/wortv3/c5faed3da1fbd4549e14d5ebd5f1b52d7951a52c" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"  alt="Illustration, 2. Lockdown Restaurants, Bars, Cafés, Gastronomie, Gastronomen, Essenslieferungen boomen,  Foto: Anouk Antony/Luxemburger Wort" /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--culture u-touch">
              <a href="/de/kultur" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Kultur</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/381fa0081a643cc8f766380014623624/240/140/wortv3/dc466e6997087395eaeff4d9de6c26ff162e07ea" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"  alt="Ob zusammen mit dem OPL-Solotrompeter Adam Rixer (l.) oder anderen Kreativen: Der Titularorganist der Philharmonie, Maurice Clement, will seines dazu tun, die Orgel des Konzerthauses im Bewusstsein zu halten. " /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--sport u-touch">
              <a href="/de/sport" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Sport</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/5203edf7fdd8e4e78b2cc70314e5655d/240/140/wortv3/c1ff92a4d61bb2e75757cbc2a0abc2d5bb7b74e6" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"  alt="Paris Saint-Germain&#x27;s Brazilian forward Neymar smiles as he takes part in the warm up prior the UEFA Champions League semi-final football match between Leipzig and Paris Saint-Germain at the Luz stadium in Lisbon on August 18, 2020. (Photo by Manu Fernandez / POOL / AFP)" /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--lifestyle u-touch">
              <a href="/de/lifestyle" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Lifestyle</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/c58b0fe939f2a9a7eff1a290e70ac1ef/240/140/wortv3/44f88e9811b4a43de193cbe78d3a870341b69a6b" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"  alt="ARCHIV - 09.07.2016, Frankreich, Paris: Der französische Designer Pierre Cardin grüßt nach der Präsentation seiner Kollektion während der Modewoche. Cardin ist nach Medienberichten im Alter von 98 Jahren gestorben. (zu dpa &quot;Bericht: Pariser Modeschöpfer Pierre Cardin stirbt mit 98 Jahren&quot;) Foto: Guillaume Horcajuelo/EPA/dpa +++ dpa-Bildfunk +++" /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
            <li class="categories__item categories__item--panorama u-touch">
              <a href="/de/panorama" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Panorama</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

                <figure class="categories__item__link__background">
                  
                    <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/fe2e7ff297ba88e65580b2f27e1718ce/240/140/wortv3/89ee0e6e696e69be7d8542abb83ca64321a12f85" src="/static/1607425428994/images/spacer.gif"  class="categories__item__link__background__image"  alt="" /></div>
                  
                </figure>
                <div class="u-overlay u-overlay--light"></div>
                </a>
            </li>
          
          
            <li class="categories__item categories__item--mywort categories__item--without-background u-touch">
              <a href="/de/mywort" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">mywort</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--shortnews categories__item--without-background u-touch">
              <a href="/de/shortnews" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Kurzmeldungen</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--letters categories__item--without-background u-touch">
              <a href="/de/letters" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Leserbriefe</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--editorial categories__item--without-background u-touch">
              <a href="/de/editorial" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Meinung</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--wortplus categories__item--without-background u-touch">
              <a href="/de/wortplus" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Wort+</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--storytellings categories__item--without-background u-touch">
              <a href="/de/storytellings" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Storytellings</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/dossiers" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Dossiers</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/photos" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Fotogalerien</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/videos" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Video</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/blogs" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Blogs</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          <li class="categories__item categories__item--without-background u-touch">
            <a href="/de/newsletter" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Newsletter</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

            </a>
          </li>
          
            <li class="categories__item categories__item--without-background u-touch">
              <a href="/de/kultur/luxfilmfest-2019-von-rebellen-und-angepassten-5c877b07da2cc1784e33f984" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">LuxFilmFest</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
        </ul>
      </div>
    </div>
  </div>
</nav>


<div class="edition-picker no-print">
  <a href="#" data-edition-picker class="edition-picker__close">
    <svg  class="edition-picker__close__icon" >
    <use xlink:href="#icon-cross-circle"></use>
</svg>

  </a>
  <h2 class="edition-picker__content__title">Wählen Sie Ihre Nachrichten​</h2>
  <div class="edition-picker__content-wrapper">
    <div class="edition-picker__content">
      
        <a href="/de" class="edition-choice edition-choice--de edition-choice--active">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

          <div class="edition-choice__label">Nachrichten auf Deutsch</div>
        </a>
      
        <a href="/fr" class="edition-choice edition-choice--fr ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

          <div class="edition-choice__label">Actualités en français</div>
        </a>
      
        <a href="/pt" class="edition-choice edition-choice--pt ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#contacto"></use>
</svg>

          <div class="edition-choice__label">Informações em português</div>
        </a>
      
        <a href="https://www.luxtimes.lu" class="edition-choice edition-choice--en ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#luxtimes"></use>
</svg>

          <div class="edition-choice__label">News in English</div>
        </a>
      
    </div>
  </div>
</div>



<div class="printed-brand print-only">
  
  <svg  class="printed-brand__lg-logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

  
</div>



  <nav id="menu" class="desktop-nav menu menu--sticky no-print">

    
      

<div class="brand">
    
    <a href="/de" title="Luxemburger Wort">
    
        <svg  class="brand__lg-logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

        <svg  class="brand__sm-logo" >
    <use xlink:href="#w-logo"></use>
</svg>

    
    </a>
    
    <a href="#" data-edition-picker class="brand__label" title="Wählen Sie Ihre Nachrichten​">
        Deutsche Ausgabe
        <svg  class="brand__label__icon" >
    <use xlink:href="#fa-refresh"></use>
</svg>

    </a>
</div>

    

    
    
    <div id="subscribe" class="subscribe notranslate subscribe--de">
      <a href="/oauth/login?referrer=/de/business/das-wirtschaftsjahr-in-bildern-5fea0e71de135b92369ef59a&lang=de&utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=login&amp;utm_content=topbar-login&amp;utm_campaign=WORT_DE_DIGIW" class="subscribe__button button button--primary button--flatten " title="Login">Login</a>
       <a href="/de/abo" class="subscribe__button button button--primary button--flatten button--inverted">Abonnement</a> 
    </div>

    <div id="user-info" data-user-nav-menu class="user-info">

      <div class="user-info__avatar">
        <img id="user-info__avatar__img" src="/static/1607425428994/images/spacer.gif" class="user-info__avatar__img">
        <span id="user-info__avatar__label" class="user-info__avatar__label"></span>
      </div>
      <div class="user-info__wrapper">
        <div id="user-info__wrapper__name" class="user-info__wrapper__name"></div>
        <span class="user-info__wrapper__label">Profil und mehr</span>
      </div>

      <div class="user-nav">
        <ul class="user-nav__list">
          <li class="user-nav__list__item">
            <a href="/de/user-space" class="user-nav__list__item__link internal-link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

              <span class="user-nav__list__item__link__label">Profil</span>
            </a>
          </li>
          
            
              <li class="user-nav__list__item">
                <a href="https://digitalpaper.wort.lu?utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=epaper&amp;utm_content=topbar-epaper&amp;utm_campaign=WORT_DE_DIGIW" class="user-nav__list__item__link">
                  <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-tablet2"></use>
</svg>

                  <span class="user-nav__list__item__link__label">E-Paper</span>
                </a>
              </li>
            
          
          <li class="user-nav__list__item">
            <a href="/de/newsletter" class="user-nav__list__item__link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-news"></use>
</svg>

              <span class="user-nav__list__item__link__label">Newsletter</span>
            </a>
          </li>
          <li class="user-nav__list__item">
            <a href="/de/notifications" class="user-nav__list__item__link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-bell"></use>
</svg>

              <span class="user-nav__list__item__link__label">Benachrichtigungen</span>
            </a>
          </li>
          
            <li class="user-nav__list__item">
              <a href="/de/abo" class="user-nav__list__item__link">
                <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-cog"></use>
</svg>

                <span class="user-nav__list__item__link__label">Abonnement</span>
              </a>
            </li>
          
          <li class="user-nav__list__item">
            <a href="/oauth/logout" class="user-nav__list__item__link">
              <span class="user-nav__list__item__link__label">Logout</span>
            </a>
          </li>
        </ul>
      </div>

    </div>


    <div class="nav-container">
      <div class="nav-wrapper">
        <div class="menu__list-wrapper">
          <ul class="menu__list">
            <li class="menu__list__item">
              <a id="navbar-menu-home" href="/de" class="menu__list__item__link " title="Deutsche Ausgabe">
                <span class="menu__list__item__link__label">Home</span>
            </a>
          </li>
            <li class="menu__list__item">
              <a id="navbar-menu-sections" href="#" data-sleek-menu="sleekbar-sections" class="menu__list__item__link ">
                <span class="menu__list__item__link__label">Rubriken</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            <li class="menu__list__item">
              <a id="navbar-menu-services" href="#" data-sleek-menu="sleekbar-info-service" class="menu__list__item__link ">
                <span class="menu__list__item__link__label">Info-Service</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            <li class="menu__list__item">
              <a id="navbar-menu-announcements" href="#" data-sleek-menu="sleekbar-family-announcements" class="menu__list__item__link ">
                <span class="menu__list__item__link__label">Familienanzeigen</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            <li class="menu__list__item">
              <a id="navbar-menu-announcements-market" href="#" data-sleek-menu="sleekbar-announcements-market" class="menu__list__item__link">
                <span class="menu__list__item__link__label">Anzeigenmarkt</span>
                <svg  class="menu__list__item__link__icon" >
    <use xlink:href="#chevron"></use>
</svg>

              </a>
            </li>
            
              
                
                  <li class="menu__list__item">
                    <a id="navbar-menu-epaper" href="https://digitalpaper.wort.lu?utm_source=wort.lu&amp;utm_medium=menu&amp;utm_term=epaper&amp;utm_content=topbar-epaper&amp;utm_campaign=WORT_DE_DIGIW" class="menu__list__item__link" title="E-Paper">
                      <span class="menu__list__item__link__label">E-Paper</span>
                    </a>
                  </li>
                
              
            
            <li class="menu__list__item menu__list__search-item">
              <a id="navbar-menu-search" href="#" data-search class="menu__list__item__link desktop-search ">
                <span class="menu__list__item__link__label menu__list__item__link__search-label">Suche</span>
                <span class="menu__list__item__link__label menu__list__item__link__close-label">Schliessen</span>
                <svg  class="menu__list__item__link__icon menu__list__item__link__search-icon" >
    <use xlink:href="#search"></use>
</svg>

                <svg  class="menu__list__item__link__icon menu__list__item__link__close-icon" >
    <use xlink:href="#icon-cross-bold"></use>
</svg>

              </a>
            </li>

            
          </ul>
        </div>
        <form class="search-bar ">
          <input id="search-input-field-desktop" type="text" placeholder="Suchen..."
            class="search-bar__input search-input-field" value="" >
          <button class="search-bar__button search-button" data-search-input="search-input-field-desktop">
            <svg  class="search-bar__button__icon" >
    <use xlink:href="#icon-magnifier"></use>
</svg>

          </button>
        </form>
      </div>
    </div>
    
<div class="sleek-bar-container">
  <div class="sleek-bar">
    <div id="sleekbar-sections" class="sleek-bar__menu__container pure-g">
      
        <div class="pure-u-5-6">
          <div class="pure-g">
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/lokales">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/c38d56a0f0cb7dfeae458f3f9f30c5b1/240/140/wortv3/1eeabe3cc5a76ccf28106d18c069e5d5c1097f97" src="/static/1607425428994/images/spacer.gif"   alt="Lokales" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Lokales</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/politik">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/e96c2a6be6cc5ba9172c5f6e1dec1a26/240/140/wortv3/ec148d37b12a3bda8f3999bdd77ebfdcb5433063" src="/static/1607425428994/images/spacer.gif"   alt="Politik" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Politik</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/international">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/98879b71add7159a3ca99c3d6f19f779/240/140/wortv3/0e2fc46ed0b471b9e06d43a62a784c2c0f5ebd9b" src="/static/1607425428994/images/spacer.gif"   alt="International" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">International</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/business">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/1f57a3dc26f13ee331c6c65bcb85e792/240/140/wortv3/c5faed3da1fbd4549e14d5ebd5f1b52d7951a52c" src="/static/1607425428994/images/spacer.gif"   alt="Wirtschaft" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Wirtschaft</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/kultur">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/381fa0081a643cc8f766380014623624/240/140/wortv3/dc466e6997087395eaeff4d9de6c26ff162e07ea" src="/static/1607425428994/images/spacer.gif"   alt="Kultur" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Kultur</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/sport">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/5203edf7fdd8e4e78b2cc70314e5655d/240/140/wortv3/c1ff92a4d61bb2e75757cbc2a0abc2d5bb7b74e6" src="/static/1607425428994/images/spacer.gif"   alt="Sport" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Sport</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/lifestyle">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/c58b0fe939f2a9a7eff1a290e70ac1ef/240/140/wortv3/44f88e9811b4a43de193cbe78d3a870341b69a6b" src="/static/1607425428994/images/spacer.gif"   alt="Lifestyle" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Lifestyle</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
              <div class="pure-u-md-1-4">
                <div class="sleek-bar__section">
                  <a href="/de/panorama">
                    <div class="sleek-bar__section__picture">
                      
                        <div class="lazy-load-img" style="padding-bottom: 58.333333333333336%;"><img data-src="https://blobsvc.wort.lu/picture/fe2e7ff297ba88e65580b2f27e1718ce/240/140/wortv3/89ee0e6e696e69be7d8542abb83ca64321a12f85" src="/static/1607425428994/images/spacer.gif"   alt="Panorama" /></div>
                      
                    <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                      <div class="sleek-bar__section__name-container__name">Panorama</div>
                    </div>
                    <div class="u-overlay u-overlay--light"></div>
                    </div>
                  </a>
                </div>
              </div>
            
          </div>
        </div>
        <div class="pure-u-1-6">
          <ul class="sleek-bar__other-sections">
            
              <li><a href="/de/mywort">mywort</a></li>
            
              <li><a href="/de/shortnews">Kurzmeldungen</a></li>
            
              <li><a href="/de/letters">Leserbriefe</a></li>
            
              <li><a href="/de/editorial">Meinung</a></li>
            
              <li><a href="/de/wortplus">Wort+</a></li>
            
              <li><a href="/de/storytellings">Storytellings</a></li>
            
            <li><a href="/de/dossiers">Dossiers</a></li>
            <li><a href="/de/photos">Fotogalerien</a></li>
            <li><a href="/de/videos">Video</a></li>
            <li><a href="/de/blogs">Blogs</a></li>
            <li><a href="/de/newsletter">Newsletter</a></li>
            
              <li><a href="/de/kultur/luxfilmfest-2019-von-rebellen-und-angepassten-5c877b07da2cc1784e33f984">LuxFilmFest</a></li>
            
          </ul>
        </div>
      
    </div>

    <div id="sleekbar-info-service" class="sleek-bar__menu__container pure-g">
      <div class="pure-u-5-6">
        <div class="pure-g">
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/de/service/traffic">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/info-service/traffic.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Verkehr" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Verkehr</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/de/service/emergencies">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/info-service/notdienste.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Notdienste" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Notdienste</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/de/service/stock">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/info-service/stock.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Börse" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Börse</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/de/service/weather">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/info-service/weather.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Wetter" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Wetter</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/de/service/films#">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/info-service/movies.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Kino" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Kino</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="/de/service/events#">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/info-service/events.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Agenda" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Agenda</div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="http://telecran.lu/DE/tv" rel="noopener" target="_blank">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/info-service/tv.jpg" src="/static/1607425428994/images/spacer.gif"   alt="TV-Programm" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">TV-Programm</div>
                    <div class="sleek-bar__section__name-container__external-link">
                    telecran.lu/tv <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
          <div class="pure-u-md-1-4">
            <div class="sleek-bar__section">
              <a href="http://www.wortshop.lu" rel="noopener" target="_blank">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/info-service/shop.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Wort Shop" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Wort Shop</div>
                    <div class="sleek-bar__section__name-container__external-link">
                      wortshop.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                  </div>
                  <div class="u-overlay u-overlay--light">
                  </div>
                </div>
              </a>
            </div>
          </div>
        </div>
      </div>
      <div class="pure-u-1-6">
        <ul class="sleek-bar__other-sections">
          <li><a href="/de/service/sports#/fussball_national/0/">Sportergebnisse</a></li>
          <li><a href="/de/games">Gewinnspiele</a></li>
          <li><a href="/de/service/masses">Gottesdienste</a></li>
          <li><a href="/de/newsletter">Newsletter</a></li>
          <li><a href="/de/notifications">Benachrichtigungen</a></li>
        </ul>
      </div>
    </div>
    <div id="sleekbar-family-announcements" class="sleek-bar__menu__container pure-g">
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/de/service/births">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/familienanzeigen/geburten.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Geburten" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">
                  Geburten
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/de/service/weddings">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/familienanzeigen/hochzeiten.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Hochzeiten" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">
                  Hochzeiten
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/de/service/obituaries">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/familienanzeigen/todesanzeigen.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Todesanzeigen" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">
                  Todesanzeigen
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>
      <div class="pure-u-md-1-5">
        <div class="sleek-bar__section">
          <a href="/de/guichet?lang=de">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/guichet/guichet.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Anzeigenannahme" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__name">Anzeigenannahme</div>
                <div class="sleek-bar__section__name-container__external-link">
                  Guichet
                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>
      </div>

      <div class="pure-u-md-1-5">

        <div class="sleek-bar__section">
          <a href="http://www.gedenken.lu/">
            <div class="sleek-bar__section__picture">
              <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/familienanzeigen/gedenken.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Gedenken" /></div>
              <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                <div class="sleek-bar__section__name-container__external-link sleek-bar__section__name-container__external-link--standalone">
                  Gedenken
                  <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                </div>
              </div>
              <div class="u-overlay u-overlay--light">
              </div>
            </div>
          </a>
        </div>

      </div>
    </div>
    <div id="sleekbar-announcements-market" class="sleek-bar__menu__container pure-g">
      
      <div class="pure-g">
        <div class="pure-u-md-1-5">
          <div class="sleek-bar__section">
            <a href="http://www.wortimmo.lu/de/">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/anzeigenmarkt/wortimmo.jpg" src="/static/1607425428994/images/spacer.gif"   alt="wortimmo" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__external-link sleek-bar__section__name-container__external-link--standalone">wortimmo.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Immo</div>
              <p class="sleek-bar__section__description__text">Finden Sie Ihre zukünftige Immobilie. Ob Landhaus oder Stadtwohnung, auf wortimmo.lu finden Sie das passende Angebot.</p>
            </div>
          </div>
        </div>
        <div class="pure-u-md-1-5">
          <div class="sleek-bar__section">
            <a href="https://www.jobfinder.lu">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/anzeigenmarkt/jobfinder.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Jobfinder" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__external-link sleek-bar__section__name-container__external-link--standalone">jobfinder.lu <svg  class="sleek-bar__external-link-icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

                  </div>
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Job</div>
              <p class="sleek-bar__section__description__text">Finden Sie Ihren Traumjob. Auf jobfinder.lu finden Sie zahlreiche Jobangebote von Top-Unternehmen aus der Großregion.​</p>
            </div>
          </div>
        </div>
        
          <div class="pure-u-md-1-5">
            <div class="sleek-bar__section">
              <a href="https://themenwelten.wort.lu" class="internal-link">
                <div class="sleek-bar__section__picture">
                  <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/anzeigenmarkt/advertorials.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Themenwelten" /></div>
                  <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                    <div class="sleek-bar__section__name-container__name">Themenwelten</div>
                    <div class="sleek-bar__section__name-container__external-link">themenwelten.wort.lu</div>
                  </div>
                </div>
              </a>
              <div class="sleek-bar__section__description">
                <div class="sleek-bar__section__description__title">Themenwelten</div>
                <p class="sleek-bar__section__description__text">Entdecken Sie täglich neue Inhalte über die Geschäftswelt, Gastronomie, Reise, Wohnen, Lifestyle und vieles mehr.</p>
              </div>
            </div>
          </div>
        
        <div class="pure-u-md-1-5">
          <div class="sleek-bar__section">
            <a href="https://anzeigenannahme.wort.lu/de">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/anzeigenmarkt/mystuff.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Online Kleinanzeigen" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__name">Online Kleinanzeigen</div>
                </div>
                <div class="u-overlay u-overlay--light">
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Online Kleinanzeigen</div>
              <p class="sleek-bar__section__description__text">Ihr persönlicher Marktplatz, um Platz zu schaffen für die schönen Dinge im Leben.</p>
            </div>
          </div>
        </div>
        <div class="pure-u-md-1-5">
          <div class="sleek-bar__section">
            <a href="/de/guichet?lang=de">
              <div class="sleek-bar__section__picture">
                <div class="lazy-load-img" style="padding-bottom: 56.4%;"><img data-src="/static/1607425428994/images/guichet/guichet.jpg" src="/static/1607425428994/images/spacer.gif"   alt="Anzeigenannahme" /></div>
                <div class="sleek-bar__section__name-container u-center-vertical-horizontal-absolute u-text-center">
                  <div class="sleek-bar__section__name-container__name">Anzeigenannahme</div>
                  <div class="sleek-bar__section__name-container__external-link">
                    Guichet
                  </div>
                </div>
                <div class="u-overlay u-overlay--light">
                </div>
              </div>
            </a>
            <div class="sleek-bar__section__description">
              <div class="sleek-bar__section__description__title">Anzeigenannahme</div>
              <p class="sleek-bar__section__description__text">Immobilien-, Stellen- oder Familienanzeigen. Schalten Sie Ihre Anzeige im Luxemburger Wort auf guichet.wort.lu.​</p>
            </div>
          </div>
        </div>
      
      </div>
    </div>
  </div>
</div>

    
  </nav>


<script>
    initNavbar(true);
</script>
        
            <div class="main-container ">
                

<div class="notification ">
    
    <div class="notification__message"></div>
</div>
                
                

                
<link rel="stylesheet" media="screen" href="/static/1607425428994/stylesheets/mywort-compatibility.css" />
<link rel="stylesheet" media="screen" href="/static/1607425428994/stylesheets/article-page-css.css" />

    <link rel="stylesheet" media="screen" href="/static/1607425428994/stylesheets/storytelling-page-css.css" />
    
    
    
    
    <script>
        if (document.documentMode) {
            var head = document.getElementsByTagName('body')[0];
            var script = document.createElement('link');
            script.setAttribute("rel", "stylesheet");
            script.setAttribute("media", "screen");
            script.setAttribute("href", '/static/1607425428994/stylesheets/storytelling-page-ie.css');
            head.appendChild(script);
        }
    </script>
    




<div class="chapter-bar-mobile no-print">
    <div class="burger-menu">
        <div class="burger-menu__content">
            <div class="burger-menu__content__line"></div>
            <div class="burger-menu__content__line"></div>
            <div class="burger-menu__content__line"></div>
        </div>
    </div>
    <div class="chapter-bar__chapter-selection">
        <h2 class="chapter-bar__article__title ellipsis">Das Wirtschaftsjahr in Bildern</h2>
        <div class="chapter-bar__chapters">
            <div class="chapter-bar__chapters__container">
                <ul class="chapter-bar__chapters__container__list chapter-bar__chapters__container__list--2">
                
                </ul>
            </div>
        </div>
    </div>
    <div class="chapter-bar__current-chapter-number"></div>
    <ul class="chapter-bar__open-list">
        <a class="chapter-bar__logo" href="#"></a>
        
    </ul>
</div>

<div class="chapter-bar-desktop no-print" data-chapters-length="0">
    <svg  class="chapter-bar__chevron" >
    <use xlink:href="#icon-chevron-down"></use>
</svg>

    <div class="chapter-bar__chapter-selection">
        <a class="chapter-bar__logo" href="/de">
            <svg  class="chapter-bar__logo__svg" >
    <use xlink:href="#w-logo"></use>
</svg>

        </a>
        <ul class="chapter-bar__open-list">
            <a class="chapter-bar__logo" href="#"></a>
            
        </ul>
    </div>
        <div class="chapter-bar__chapters">
            <div class="chapter-bar__chapters__container">
                <ul class="chapter-bar__chapters__container__list">
                    
                </ul>
            </div>
        </div>
    <div class="chapter-bar__article">
        <h2 class="chapter-bar__article__title ellipsis">Das Wirtschaftsjahr in Bildern</h2>
        
        <span class="chapter-bar__article__author">
            <span class="chapter-bar__article__author__label">von</span>
            <span class="chapter-bar__article__author__name" id="journalist">Marco MENG</span>
        </span>
        
    </div>
</div>

                
    
        
        <script
            
            
            
                src="/static/1607425428994/javascripts/storytellingPage.js"
            
        >
        </script>
    






  
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({ 'page_type':'content', 'content_id':'5fea0e71de135b92369ef59a', 'article_type':'storyTelling', 'article_len':'799', 'visitor_type':'Anonymous', 'article_paid':'true',
  'edition':'de',
   'section':'business',
  'isContentAccessible':'false'
  });
</script>


  
    
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
  'edition':'de',
   'section':'business',
  'author_id':'mmeng'
  });
</script>


  
  

<script>
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="de"/>
<meta itemprop="identifier" content="5fea0e71de135b92369ef59a"/>
<meta itemprop="url" content="https://www.wort.lu/de/business/das-wirtschaftsjahr-in-bildern-5fea0e71de135b92369ef59a"/>


<div id="article-content" class="" data-cm="https://www.wort.lu/placement-tool/#/edit/5fea0e71de135b92369ef59a">

  
    







<a href="/de/business/das-wirtschaftsjahr-in-bildern-5fea0e71de135b92369ef59a" class="print-only">Das Wirtschaftsjahr in Bildern</a>








 




  <div class="intro intro--center-center no-print">
    <div class="intro__background">
      <div title="Geschlossene Geschäfte und ein leerer Flughafen: unter anderem das sind die Bilder, die von 2020 im Gedächtnis haften bleiben. " class='intro__background__image'><style>@media screen and (min-width: 0px) { .intro__background__image { background-image: url("https://blobsvc.wort.lu/picture/fa9c3c46a7cbb4d4cd31a569591f2431/432/771/wortv3/5233a479b1e46fb57fe6eeee2d335429c9268e79"); } } @media screen and (min-width: 48em) { .intro__background__image { background-image: url("https://blobsvc.wort.lu/picture/fa9c3c46a7cbb4d4cd31a569591f2431/768/1024/wortv3/f97acb332765057f337370dc9ed699694a89eaf7"); } } @media screen and (min-width: 64em) { .intro__background__image { background-image: url("https://blobsvc.wort.lu/picture/fa9c3c46a7cbb4d4cd31a569591f2431/1600/800/wortv3/e07487e9ac5d20935aa20f094927711aedefa313"); } } </style></div>
      <div class="intro__background__gradient-overlay"></div>
      <div class="storytelling-preloader">
        <div class="storytelling-preloader__logo">
          <svg  class="storytelling-preloader__logo__svg" >
    <use xlink:href="#wort-storytelling-preloader"></use>
</svg>

          <div class="storytelling-preloader__loading-progress"></div>
        </div>
      </div>
    </div>
    <div class="intro__center">
      <div class="intro__center__wrapper">
        
<div class="wort-plus wort-plus--large  wort-plus--white-bg  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>


        <h1 class="intro__center__wrapper__title">Das Wirtschaftsjahr in Bildern</h1>
        <hr class="intro__center__wrapper__separator" />
        <h2 class="intro__center__wrapper__sub-title">
          
            von Marco MENG<span class="intro__center__wrapper__sub-title__separator">/</span>
          
          Heute um 12:00
        </h2>
      </div>
    </div>
    <div class="invite-to-scroll-wrapper invite-to-scroll-wrapper--sticky invite-to-scroll-wrapper--small no-print">
      <div class="invite-to-scroll"></div>
    </div>
  </div>
  <span class="storytelling__main-pic__credit"><span class="storytelling__main-pic__credit__desc">Geschlossene Geschäfte und ein leerer Flughafen: unter anderem das sind die Bilder, die von 2020 im Gedächtnis haften bleiben. </span><span class="storytelling__main-pic__credit__author">Foto: Guy Jallay</span></span>




<div class="container">
  <article lang="de" class="article-page-content article-page-content--internal-storytelling  
  
 ">
    
      
<div class="share-buttons share-buttons--hidden no-print hide-for-small">
  <div class="share-buttons__button share-buttons__button--facebook u-hover-cursor u-text-no-decoration"
      data-text="Das Wirtschaftsjahr in Bildern"
      data-tooltip
      data-tooltip-placement="left"
      data-tooltip-disable-on-mobile="true"
      data-gtm-share-buttons="facebook"
      title="Facebook">
    <svg  >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

  </div>
  <div class="share-buttons__button share-buttons__button--twitter u-hover-cursor u-text-no-decoration"
      data-via="Wort_LU"
      data-related="SocialAccount(https://twitter.com/Wort_FR,@Wort_FR),SocialAccount(https://twitter.com/luxtimes,@luxtimes),SocialAccount(https://twitter.com/JornalContacto,@JornalContacto),SocialAccount(https://twitter.com/radiolatinalux,@radiolatinalux)"
      data-text="Das Wirtschaftsjahr in Bildern"
      data-tooltip
      data-tooltip-placement="left"
      data-tooltip-disable-on-mobile="true"
      data-gtm-share-buttons="twitter"
      title="Twitter">
    <svg  >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

    <div class="share-buttons__button--twitter"></div>
  </div>
  <div class="share-buttons__button u-hover-cursor u-text-no-decoration"
      data-share-menu
      data-tooltip
      data-tooltip-placement="left"
      data-tooltip-disable-on-mobile="true"
      title="Teilen und mehr">
    <span class="share-buttons__button__ios-share u-hide"><svg  >
    <use xlink:href="#icon-exit-up"></use>
</svg>
</span>
    <span class="share-buttons__button__android-share u-hide"><svg  >
    <use xlink:href="#android-share"></use>
</svg>
</span>
  </div>
  
      
  
  <div class="share-buttons__button u-hover-cursor u-hide">
    <svg  >
    <use xlink:href="#icon-bookmark2"></use>
</svg>

  </div>
</div>


    
    <div class="article-page-content__teaser-text no-print">2020 war ein Jahr, das vor allem von der Corona-Krise beherrscht wurde. Aber auch andere Ereignisse machten in Luxemburg Schlagzeilen.</div>
    
    
    
    

  <div class="article-resume__container article-resume__container--overlap">
    <div class="article-resume__shadow"></div>
    <div class="article-resume no-print">
      
        
<div class="exclusive-content ">
    
<div class="wort-plus wort-plus--small  wort-plus--visible">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 <span class="exclusive-content__text">Exklusiv für Abonnenten</span>
</div>
      
      <p class="article-resume__text">
        2020 war ein Jahr, das vor allem von der Corona-Krise beherrscht wurde. Aber auch andere Ereignisse machten in Luxemburg Schlagzeilen.
      </p>
    </div>
  </div>


    
    
    
      <div class="paywall-locker__article-page-content">
        <div id="paywall-locker"></div>
        <p>Im Februar erhält Luxemburg mit Franz Fayot den erwarteten neuen Wirtschaftsminister, nachdem sein Vorgänger im Dezember den Rückzug aus der Politik bekanntgegeben hatte. Bis dahin verlief in diesem Jahr alles wie gewohnt. Doch<b> dann brach das Coronavirus über Europa herein</b> – und seit März war nichts mehr wie zuvor.&nbsp;</p>
<p>Anfang März führt die Pandemie zu einem weltweiten Einbruch der Börsenkurse ...</p>
      </div>
    
  
    


<div class="paywall-box paywall-box--B">
  <div class="paywall-box__header">
    <div class="u-right paid-logo">
      
<div class="wort-plus wort-plus--extra-large  paywall-box__header__paid-logo__svg">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>


    </div>
  </div>
  <div class="paywall-box__content">
    <div class="print-only">
      <p>Als Abonnent des Luxemburger Wort (Komplett- oder Digital-Abo) können Sie direkt auf alle Inhalte von Wort+ zugreifen.</p>
    </div>

    <div class="content-wrapper">
      
      <div class='centerMe'>
        <div class='cta cta-click'>
          <span>Sofort weiterlesen</span>
          <form name="oneArticlePaywallSubscriptionForm">
            <div class='input'>
              <input id="registration-email"  type="email" required email autocomplete="off" name="email"  placeholder=E-Mail>
            </div>
            <input type="hidden" name="contentId" value="5fea0e71de135b92369ef59a">
            <input type="hidden" name="userType" value="Anonymous">
            
            <div class='button-action'>
              <button type='submit' id="testButton" class="button button--primary button--disabled">
                Senden
              </button>
            </div>
            <span class="form-msg errorDescription" style="display:none">Bitte geben Sie eine gültige E-Mail-Adresse ein.</span>
            <div class="form-msg subscribe-status" style="display:none"></div>
            <div class="form-msg subscribe-error" style="display:none"></div>
          </form>
        </div>
      </div>
      
    </div>
    <div class="pure-g">
      <div class="pure-u-1">
        <div class="paywall__message">
          
            
                Geben Sie einfach Ihre E-Mail Adresse ein und lesen Sie den vollständigen Artikel.
              
          
        </div>
      </div>
    </div>
  </div>
  <div class="paywall-box__footer">
    
      Sie sind bereits Abonnent?
      <a class="paywall-box__link paywall-box__link--lightblue" href="/oauth/login?referrer=/de/business/das-wirtschaftsjahr-in-bildern-5fea0e71de135b92369ef59a&lang=de&utm_source=wort.lu&amp;utm_medium=wort_plus_box&amp;utm_term=login&amp;utm_content=article_login&amp;utm_campaign=WORT_DE_DIGIW" title="Login" id="loginButton">Login.</a>
    
  </div>
</div>


  

  

  
    <hr class="article-divider article-item article-item--normal--lg-up"/>
    
<div class="article-related-teasers article-item article-item--normal--lg-up no-print">
    <h2 class="article-related-teasers__title">Lesen Sie mehr zu diesem Thema</h2>
    <div class="pure-g pure-g--gutters-large-md-up pure-g--gutters-x-large-lg-up">
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="0" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/handelskammer-die-wirtschaftliche-substanz-erhalten-5fd8bf24de135b923625a098" class="teaser__title ellipsis">
        Handelskammer: „Die wirtschaftliche Substanz erhalten“
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Handelskammer sieht Herausforderungen aber auch Chancen für Unternehmen im kommenden Jahr.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/89705f883d7e27e0f8a14f261836d043/110/110/crop/0/439/3039/1581/wortv3/9ab87f51f47b6630fe0073465870c4616ea3be6a" src="/static/1607425428994/images/spacer.gif"   alt="Die Vertreter der Handelskammer Christel Chatelain und Carlo Thelen." /></div>
        <a href="/de/business/handelskammer-die-wirtschaftliche-substanz-erhalten-5fd8bf24de135b923625a098" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="1" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/geschlossene-restaurants-weihnachtsgeschaeft-ade-5fd30999de135b923676f514" class="teaser__title ellipsis">
        Geschlossene Restaurants: Weihnachtsgeschäft ade
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 Ausgerechnet in der Hauptsaison bleibt den Gastronomen nur der Lieferservice – die Einbußen sind  für viele existenzbedrohend.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/1183359b2471ca40fd5c8941470d0755/110/110/wortv3/cd1035eeb31776f7a5a4ca6cefca728dc961c21e" src="/static/1607425428994/images/spacer.gif"   alt="Lokales,Wie Gastronomiebetriebe und Cafés auf die Verlängerung des Lockdowns reagieren,hier:Restaurant ROMA, Inhaber Guiseppe Parrino,Foto: Gerry Huberty/Luxemburger Wort" /></div>
        <a href="/de/business/geschlossene-restaurants-weihnachtsgeschaeft-ade-5fd30999de135b923676f514" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="2" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/jeder-fuenfte-autoneuzulassung-in-luxemburg-hat-jetzt-einen-e-motor-5fc6726ade135b923690a939" class="teaser__title ellipsis">
        Jeder fünfte Autoneuzulassung in Luxemburg hat jetzt einen E-Motor
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 Die Autokäufe sind mit der Coronapandemie deutlich zurückgegangen - wer aber ein neues Auto braucht, den lockt oft die staatliche Prämie für Elektroautos.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/b5f250e41accbc404e4b3f600e68e7e5/110/110/wortv3/c7049b433242a624dd71c0a8b839f5229ee7940a" src="/static/1607425428994/images/spacer.gif"   alt="Wer nicht unbedingt ein neues Auto braucht, übt derzeit &quot;Kaufzurückhaltung&quot; - die anderen trauen sich und probieren ein Auto mit Elektromotor." /></div>
        <a href="/de/business/jeder-fuenfte-autoneuzulassung-in-luxemburg-hat-jetzt-einen-e-motor-5fc6726ade135b923690a939" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="3" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/luxemburg-und-der-boom-der-supermaerkte-5fbd48f7de135b923649184f" class="teaser__title ellipsis">
        Luxemburg und der Boom der Supermärkte
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 Cactus, Delhaize, Colruyt, Auchan – alle wollen in Luxemburg weitere Läden eröffnen. Vor allem Delhaize will stark wachsen und den Platzhirschen Cactus bei der Filialzahl überholen.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/aeda2eb4cb5bc416f14e1853a217c258/110/110/wortv3/75321adf86113118ed8ad6a916026d8ca43b98cd" src="/static/1607425428994/images/spacer.gif"   alt="Caddy, Einkaufswagen, Supermarkt" /></div>
        <a href="/de/business/luxemburg-und-der-boom-der-supermaerkte-5fbd48f7de135b923649184f" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="4" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/gastronomie-sieht-sich-als-kollateralschaden-5fbbcdecde135b92361415ad" class="teaser__title ellipsis">
        Gastronomie sieht sich als &quot;Kollateralschaden&quot;
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Die neuen Maßnahmen der Regierung treffen vor allem den Horesca-Sektor hart. Selbst die großzügigen staatlichen Hilfen könnten für einige Betriebe nicht ausreichen. 
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/23ea0acb7192b2592bde6f599567036c/110/110/wortv3/0fd4d24b6ca991e1fd5eb37589b7a2de8492c246" src="/static/1607425428994/images/spacer.gif"   alt="Die erneute Zwangsschließung trifft die Gastronomen hart. " /></div>
        <a href="/de/business/gastronomie-sieht-sich-als-kollateralschaden-5fbbcdecde135b92361415ad" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="5" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/luxair-chef-wir-spueren-diese-krise-massiv-5fa29129de135b9236103387" class="teaser__title ellipsis">
        Luxair-Chef: „Wir spüren diese Krise massiv“
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 Kaum noch jemand will wegen Corona fliegen - während Luxair und der Flughafen die Flaute in der Bilanz spüren, kommt ein anderer ungeschoren durch die Krise.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/ba27b6787f185d4011b40a578326f6b2/110/110/wortv3/4aa0170e3c59f6d6569249241f49b45b05fe5e36" src="/static/1607425428994/images/spacer.gif"   alt="Wi , Konsequenzen Lux-Airport und Luxair nach Coronakrise , Flughafen Luxemburg , Sars-Cov-2 , Covid-19 , Foto:Guy Jallay/Luxemburger wort" /></div>
        <a href="/de/business/luxair-chef-wir-spueren-diese-krise-massiv-5fa29129de135b9236103387" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="6" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/krise-trifft-luxemburgs-banken-5f622920de135b9236c002bf" class="teaser__title ellipsis">
        Krise trifft Luxemburgs Banken
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Durststrecke für Unternehmen: Wegen der Corona-Pandemie und dem historischen Konjunktureinbruch wird so mancher Kredit platzen.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/5a2807758c4c95e5182eb1bf18b65da1/110/110/wortv3/3bd2073632510ba801223cbef59666234c93bb78" src="/static/1607425428994/images/spacer.gif"   alt="Wirtschaft, Fällige Rückzahlung der Bankkredite, Banken, Boulevard Royal, Foto: Lex Kleren/Luxemburger Wort" /></div>
        <a href="/de/business/krise-trifft-luxemburgs-banken-5f622920de135b9236c002bf" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="7" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/flughafenchef-rene-steinhaus-luxairport-stand-nie-still-5ecff239da2cc1784e35eabf" class="teaser__title ellipsis">
        Flughafenchef René Steinhaus: &quot;Luxairport stand nie still&quot;
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 Nach zehn Wochen ohne regulären Passagierflugbetrieb freut sich Flughafenchef René Steinhaus wieder auf Passagiere – und hofft, der Neustart gelingt. 
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/7081e1080b038bdc17bc59e3f1996b4b/110/110/wortv3/3848b60773df7710369b97816fcdfe19b481c17d" src="/static/1607425428994/images/spacer.gif"   alt="Wi , Konsequenzen Lux-Airport und Luxair nach Coronakrise , Flughafen Luxemburg , Sars-Cov-2 , Covid-19 , Foto:Guy Jallay/Luxemburger wort" /></div>
        <a href="/de/business/flughafenchef-rene-steinhaus-luxairport-stand-nie-still-5ecff239da2cc1784e35eabf" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="8" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/kredite-mit-staatsgarantie-wer-nicht-stark-genug-ist-schafft-das-nicht-5ec40097da2cc1784e35e1dc" class="teaser__title ellipsis">
        Kredite mit Staatsgarantie: „Wer nicht stark genug ist, schafft das nicht“ 
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 Kredite mit Staatsgarantie sollen Firmen durch die Krise helfen – der große Befreiungsschlag ist das nicht, berichtet so manche Bank. 
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/0e985fe8853b79c25b91b63ce8e8f42c/110/110/wortv3/c6d58614154b0b60345fb24631f901f8230dfea6" src="/static/1607425428994/images/spacer.gif"   alt="23.05.2008 FINANZPLATZ, FINANZEN, BANKEN PHOTO ANOUK ANTONY" /></div>
        <a href="/de/business/kredite-mit-staatsgarantie-wer-nicht-stark-genug-ist-schafft-das-nicht-5ec40097da2cc1784e35e1dc" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

            
        </div>
    
    </div>
</div>




  
</article>
</div>


  









<aside id="div-gpt-ad-123456-leaderboard-2-container" class="no-print dc-ad-container dc-ad-container--leaderboard dc-ad-container--leaderboard-pos-2">
    <div id="div-gpt-ad-123456-leaderboard-2" class="dc-ad dc-ad--leaderboard dc-ad--leaderboard-pos-2 " data-adpos="2" data-adformat="leaderboard" data-adunit="/4423/WortV4/business" data-kw=""  ></div>
</aside>



  
    
  
  
<div class="article-section-teasers no-print">
  <div class="container">
    <h2 class="article-section-teasers__title">Das könnte Sie auch interessieren</h2>
    
    <div class="show-for-large-down pure-g pure-g--gutters-large-md-up pure-g--gutters-x-large-lg-up">
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="0" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/cargolux-neue-frachtverbindung-in-die-usa-5fe36749de135b923675ce89" class="teaser__title ellipsis">
        Cargolux: Neue Frachtverbindung in die USA
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Der Bedarf nach dem Transport pharmazeutischer Güter steigt. Cargolux und DB Schenker richten daher eine zusätzliche wöchentliche Verbindung nach Indianapolis ein. 
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/f07b89ec174cee7de75a655a606001fe/110/110/wortv3/d39847a08ec12735ac8c992502fd9724051a1135" src="/static/1607425428994/images/spacer.gif"   alt="" /></div>
        <a href="/de/business/cargolux-neue-frachtverbindung-in-die-usa-5fe36749de135b923675ce89" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="1" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/europaeisches-kommunikationsnetz-souveraenitaet-aus-dem-all-5fe3279fde135b9236e86b1a" class="teaser__title ellipsis">
        Europäisches Kommunikationsnetz: Souveränität aus dem All
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Die Europäer wollen ein neuartiges weltraumgestütztes Kommunikationssystems aufbauen. Luxemburger Firmen sind an einem Konsortium beteiligt, das eine entsprechende Machbarkeitsstudie erstellt. 
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/456d9b639657ffe7927a47940a75d95f/110/110/wortv3/2c41ba5119f7bfd31e0b520149c1030d21f15550" src="/static/1607425428994/images/spacer.gif"   alt="" /></div>
        <a href="/de/business/europaeisches-kommunikationsnetz-souveraenitaet-aus-dem-all-5fe3279fde135b9236e86b1a" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="2" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/autobranche-trotzt-der-krise-5fe3130dde135b9236ba918c" class="teaser__title ellipsis">
        Autobranche trotzt der Krise
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Nach einem Umsatzeinbruch zu Beginn der Corona-Pandemie haben sich die Geschäfte der größten Autokonzerne im Sommer wieder deutlich stabilisiert. Experten befürchten jedoch, dass der Aufwärtstrend im dritten Quartal kein nachhaltiger ist.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/7cc930e966d26162437f2febf0a50dcf/110/110/wortv3/43fcbfe5cf9028db5360ad256bddebb341a75130" src="/static/1607425428994/images/spacer.gif"   alt="HANDOUT - 11.05.2020, Bayern, Dingolfing: Die ersten BMW-Autos laufen wieder von den Fertigungsbändern im Werk Dingolfing. Foto: -/BMW AG/dpa - ACHTUNG: Nur zur redaktionellen Verwendung und nur mit vollständiger Nennung des vorstehenden Credits +++ dpa-Bildfunk +++" /></div>
        <a href="/de/business/autobranche-trotzt-der-krise-5fe3130dde135b9236ba918c" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="3" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/jean-claude-vesque-verstorben-5fe2232bde135b9236e90cd8" class="teaser__title ellipsis">
        Jean-Claude Vesque verstorben
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Die „Chambre de commerce“ trauert um ihren langjährigen Leiter des Bereichs Außenhandel. 
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/264635356b4bbfcf40efd11d7966cddf/110/110/wortv3/b5259ad0293248e11a0c798ef982c80a0c99484b" src="/static/1607425428994/images/spacer.gif"   alt="6.5. Wi / ITV Jean Claude Vesque , Chambre de Commerce / Foto:Guy Jallay" /></div>
        <a href="/de/business/jean-claude-vesque-verstorben-5fe2232bde135b9236e90cd8" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
      <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
        
<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="4" data-article-cnl="business" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      <a href="/de/business/neuer-lockdown-es-geht-ums-ueberleben-5fe22334de135b9236e92408" class="teaser__title ellipsis">
        Neuer Lockdown: Es geht ums Überleben
      </a>
      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 Nach der Ankündigung der Verschärfung der Corona-Maßnahmen in Luxemburg bereiten sich Geschäfte, Friseursalons und Co. auf die Schließung vor.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/e18861de6613e99dfb739dbd47f1d797/110/110/wortv3/e3c32a3ddf1d1e6d2fd4bec9d58780a0d47d5903" src="/static/1607425428994/images/spacer.gif"   alt="Im Einkaufszentrum Belle Etoile in Bartringen entsprach die Kundenfrequenz den Erwartungen der Direktion." /></div>
        <a href="/de/business/neuer-lockdown-es-geht-ums-ueberleben-5fe22334de135b9236e92408" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>

      </div>
    
    </div>

    
    <div class="show-for-large-up">
    
      
        <article class="teaser teaser--l page-item  " data-article-pos="article-related-teasers" data-article-idx="0" data-article-cnl="business" data-article-size="l"
>
  <div class="teaser__container">
    
        
          <figure class="teaser__figure">
            <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-f07b89ec174cee7de75a655a606001fe-375-205-675-365-790-425 { padding-bottom: 54.666666666666664%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-f07b89ec174cee7de75a655a606001fe-375-205-675-365-790-425 { padding-bottom: 54.074074074074076%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-f07b89ec174cee7de75a655a606001fe-375-205-675-365-790-425 { padding-bottom: 53.79746835443038%; } } </style><div class="lazy-load-img picture-f07b89ec174cee7de75a655a606001fe-375-205-675-365-790-425"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="790w" data-srcset="https://blobsvc.wort.lu/picture/f07b89ec174cee7de75a655a606001fe/790/425/wortv3/c47d3136d09f9503728ed2745abd12fb2ae0ab41"><source media="(min-width: 48em)" sizes="675w" data-srcset="https://blobsvc.wort.lu/picture/f07b89ec174cee7de75a655a606001fe/675/365/wortv3/d28dfe2b4a236b0a3b8590aae951c931033735fd"><source media="(min-width: 0px)" sizes="375w" data-srcset="https://blobsvc.wort.lu/picture/f07b89ec174cee7de75a655a606001fe/375/205/wortv3/82acd8851409d1e1af6191cae2638edd05194119"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/f07b89ec174cee7de75a655a606001fe/790/425/wortv3/c47d3136d09f9503728ed2745abd12fb2ae0ab41" alt="" /></picture></div>
            <a href="/de/business/cargolux-neue-frachtverbindung-in-die-usa-5fe36749de135b923675ce89" class="teaser__figure__link"></a>
            
          </figure>
        
      

    <div class="teaser__content">
      <h2 class="teaser__content__title">
        <a href="/de/business/cargolux-neue-frachtverbindung-in-die-usa-5fe36749de135b923675ce89" class="teaser__content__title__link">
          
          Cargolux: Neue Frachtverbindung in die USA
        </a>
      </h2>
      
        <div class="teaser__content__text ellipsis">
          
 Der Bedarf nach dem Transport pharmazeutischer Güter steigt. Cargolux und DB Schenker richten daher eine zusätzliche wöchentliche Verbindung nach Indianapolis ein. 
        </div>
      
      
    </div>
      
        <div class="teaser__content__badges">
          
 
  
    <div class="badges  ">
      
      
        <a href="/de/business" class="rubric rubric--business">Wirtschaft</a>
      
      
      
      
         <span class="badges__author">von Thomas KLEIN</span>
      
      
      
        <span class="badges__publish-date">23.12.2020</span>
      
      
    </div>


        </div>
      
  </div>
</article>

      
    
      
        <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="1" data-article-cnl="business" data-article-size="m"
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/de/business/europaeisches-kommunikationsnetz-souveraenitaet-aus-dem-all-5fe3279fde135b9236e86b1a" class="teaser__title__link ellipsis">Europäisches Kommunikationsnetz: Souveränität aus dem All</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            
 
  
    <div class="badges  ">
      
      
        <a href="/de/business" class="rubric rubric--business">Wirtschaft</a>
      
      
      
      
         <span class="badges__author">von Thomas KLEIN</span>
      
      
      
        <span class="badges__publish-date">23.12.2020</span>
      
      
    </div>


          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-456d9b639657ffe7927a47940a75d95f-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-456d9b639657ffe7927a47940a75d95f-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-456d9b639657ffe7927a47940a75d95f-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-456d9b639657ffe7927a47940a75d95f-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/456d9b639657ffe7927a47940a75d95f/250/150/wortv3/06fd4e852ef2776909705d0d7fd26504bf5ec28d"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/456d9b639657ffe7927a47940a75d95f/230/120/wortv3/80e768c557bcfacf042bd3aa48ba198e63f5cab8"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/456d9b639657ffe7927a47940a75d95f/100/100/wortv3/b1c1d3090b70cfc1344bb8a3622f8e07b48c784b"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/456d9b639657ffe7927a47940a75d95f/250/150/wortv3/06fd4e852ef2776909705d0d7fd26504bf5ec28d" alt="" /></picture></div>
        <a href="/de/business/europaeisches-kommunikationsnetz-souveraenitaet-aus-dem-all-5fe3279fde135b9236e86b1a" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/de/business/europaeisches-kommunikationsnetz-souveraenitaet-aus-dem-all-5fe3279fde135b9236e86b1a" class="teaser__title__link">Europäisches Kommunikationsnetz: Souveränität aus dem All</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-456d9b639657ffe7927a47940a75d95f-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-456d9b639657ffe7927a47940a75d95f-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-456d9b639657ffe7927a47940a75d95f-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-456d9b639657ffe7927a47940a75d95f-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/456d9b639657ffe7927a47940a75d95f/250/150/wortv3/06fd4e852ef2776909705d0d7fd26504bf5ec28d"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/456d9b639657ffe7927a47940a75d95f/230/120/wortv3/80e768c557bcfacf042bd3aa48ba198e63f5cab8"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/456d9b639657ffe7927a47940a75d95f/100/100/wortv3/b1c1d3090b70cfc1344bb8a3622f8e07b48c784b"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/456d9b639657ffe7927a47940a75d95f/250/150/wortv3/06fd4e852ef2776909705d0d7fd26504bf5ec28d" alt="" /></picture></div>
          <a href="/de/business/europaeisches-kommunikationsnetz-souveraenitaet-aus-dem-all-5fe3279fde135b9236e86b1a" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            
Die Europäer wollen ein neuartiges weltraumgestütztes Kommunikationssystems aufbauen. Luxemburger Firmen sind an einem Konsortium beteiligt, das eine entsprechende Machbarkeitsstudie erstellt. 
          </div>
        
        
          
  
    <div class="badges  ">
      
      
        <a href="/de/business" class="rubric rubric--business">Wirtschaft</a>
      
      
      
      
         <span class="badges__author">von Thomas KLEIN</span>
      
      
      
        <span class="badges__publish-date">23.12.2020</span>
      
      
    </div>


        
      </div>
    </div>
  </div>

  


</article>

      
    
      
        <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="2" data-article-cnl="business" data-article-size="m"
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/de/business/autobranche-trotzt-der-krise-5fe3130dde135b9236ba918c" class="teaser__title__link ellipsis">Autobranche trotzt der Krise</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            
 
  
    <div class="badges  ">
      
      
        <a href="/de/business" class="rubric rubric--business">Wirtschaft</a>
      
      
      
      
      
      
        <span class="badges__publish-date">23.12.2020</span>
      
      
    </div>


          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-7cc930e966d26162437f2febf0a50dcf-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-7cc930e966d26162437f2febf0a50dcf-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-7cc930e966d26162437f2febf0a50dcf-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-7cc930e966d26162437f2febf0a50dcf-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/7cc930e966d26162437f2febf0a50dcf/250/150/wortv3/f26f8bfa09f882d17283e7733bc21dc8218be2d8"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/7cc930e966d26162437f2febf0a50dcf/230/120/wortv3/ff9426547ba82226a6109d362a54c7a337aff134"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/7cc930e966d26162437f2febf0a50dcf/100/100/wortv3/e26948a14f8fb48db3a75bed19a1970e6b3bd83d"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/7cc930e966d26162437f2febf0a50dcf/250/150/wortv3/f26f8bfa09f882d17283e7733bc21dc8218be2d8" alt="HANDOUT - 11.05.2020, Bayern, Dingolfing: Die ersten BMW-Autos laufen wieder von den Fertigungsbändern im Werk Dingolfing. Foto: -/BMW AG/dpa - ACHTUNG: Nur zur redaktionellen Verwendung und nur mit vollständiger Nennung des vorstehenden Credits +++ dpa-Bildfunk +++" /></picture></div>
        <a href="/de/business/autobranche-trotzt-der-krise-5fe3130dde135b9236ba918c" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/de/business/autobranche-trotzt-der-krise-5fe3130dde135b9236ba918c" class="teaser__title__link">Autobranche trotzt der Krise</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-7cc930e966d26162437f2febf0a50dcf-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-7cc930e966d26162437f2febf0a50dcf-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-7cc930e966d26162437f2febf0a50dcf-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-7cc930e966d26162437f2febf0a50dcf-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/7cc930e966d26162437f2febf0a50dcf/250/150/wortv3/f26f8bfa09f882d17283e7733bc21dc8218be2d8"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/7cc930e966d26162437f2febf0a50dcf/230/120/wortv3/ff9426547ba82226a6109d362a54c7a337aff134"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/7cc930e966d26162437f2febf0a50dcf/100/100/wortv3/e26948a14f8fb48db3a75bed19a1970e6b3bd83d"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/7cc930e966d26162437f2febf0a50dcf/250/150/wortv3/f26f8bfa09f882d17283e7733bc21dc8218be2d8" alt="HANDOUT - 11.05.2020, Bayern, Dingolfing: Die ersten BMW-Autos laufen wieder von den Fertigungsbändern im Werk Dingolfing. Foto: -/BMW AG/dpa - ACHTUNG: Nur zur redaktionellen Verwendung und nur mit vollständiger Nennung des vorstehenden Credits +++ dpa-Bildfunk +++" /></picture></div>
          <a href="/de/business/autobranche-trotzt-der-krise-5fe3130dde135b9236ba918c" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            
Nach einem Umsatzeinbruch zu Beginn der Corona-Pandemie haben sich die Geschäfte der größten Autokonzerne im Sommer wieder deutlich stabilisiert. Experten befürchten jedoch, dass der Aufwärtstrend im dritten Quartal kein nachhaltiger ist.
          </div>
        
        
          
  
    <div class="badges  ">
      
      
        <a href="/de/business" class="rubric rubric--business">Wirtschaft</a>
      
      
      
      
      
      
        <span class="badges__publish-date">23.12.2020</span>
      
      
    </div>


        
      </div>
    </div>
  </div>

  


</article>

      
    
      
        <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="3" data-article-cnl="business" data-article-size="m"
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/de/business/jean-claude-vesque-verstorben-5fe2232bde135b9236e90cd8" class="teaser__title__link ellipsis">Jean-Claude Vesque verstorben</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            
 
  
    <div class="badges  ">
      
      
        <a href="/de/business" class="rubric rubric--business">Wirtschaft</a>
      
      
      
      
         <span class="badges__author">von Thomas KLEIN</span>
      
      
      
        <span class="badges__publish-date">22.12.2020</span>
      
      
    </div>


          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-264635356b4bbfcf40efd11d7966cddf-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-264635356b4bbfcf40efd11d7966cddf-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-264635356b4bbfcf40efd11d7966cddf-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-264635356b4bbfcf40efd11d7966cddf-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/264635356b4bbfcf40efd11d7966cddf/250/150/wortv3/1483689f39cc13ec0426bb5a9db60954cecfb7aa"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/264635356b4bbfcf40efd11d7966cddf/230/120/wortv3/da9d0bff7443b85b737fb6775a998b59a6c3dea0"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/264635356b4bbfcf40efd11d7966cddf/100/100/wortv3/b445b032743fec1b15018695abc60e6e2eb4df0e"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/264635356b4bbfcf40efd11d7966cddf/250/150/wortv3/1483689f39cc13ec0426bb5a9db60954cecfb7aa" alt="6.5. Wi / ITV Jean Claude Vesque , Chambre de Commerce / Foto:Guy Jallay" /></picture></div>
        <a href="/de/business/jean-claude-vesque-verstorben-5fe2232bde135b9236e90cd8" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/de/business/jean-claude-vesque-verstorben-5fe2232bde135b9236e90cd8" class="teaser__title__link">Jean-Claude Vesque verstorben</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-264635356b4bbfcf40efd11d7966cddf-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-264635356b4bbfcf40efd11d7966cddf-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-264635356b4bbfcf40efd11d7966cddf-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-264635356b4bbfcf40efd11d7966cddf-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/264635356b4bbfcf40efd11d7966cddf/250/150/wortv3/1483689f39cc13ec0426bb5a9db60954cecfb7aa"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/264635356b4bbfcf40efd11d7966cddf/230/120/wortv3/da9d0bff7443b85b737fb6775a998b59a6c3dea0"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/264635356b4bbfcf40efd11d7966cddf/100/100/wortv3/b445b032743fec1b15018695abc60e6e2eb4df0e"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/264635356b4bbfcf40efd11d7966cddf/250/150/wortv3/1483689f39cc13ec0426bb5a9db60954cecfb7aa" alt="6.5. Wi / ITV Jean Claude Vesque , Chambre de Commerce / Foto:Guy Jallay" /></picture></div>
          <a href="/de/business/jean-claude-vesque-verstorben-5fe2232bde135b9236e90cd8" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            
Die „Chambre de commerce“ trauert um ihren langjährigen Leiter des Bereichs Außenhandel. 
          </div>
        
        
          
  
    <div class="badges  ">
      
      
        <a href="/de/business" class="rubric rubric--business">Wirtschaft</a>
      
      
      
      
         <span class="badges__author">von Thomas KLEIN</span>
      
      
      
        <span class="badges__publish-date">22.12.2020</span>
      
      
    </div>


        
      </div>
    </div>
  </div>

  


</article>

      
    
      
        <article class="teaser teaser--m page-item   " data-article-pos="article-related-teasers" data-article-idx="4" data-article-cnl="business" data-article-size="m"
>
  
  <div class="teaser__container show-for-medium-down">
    <div class="teaser__content">
      <h3 class="teaser__content__title">
        <a href="/de/business/neuer-lockdown-es-geht-ums-ueberleben-5fe22334de135b9236e92408" class="teaser__title__link ellipsis">Neuer Lockdown: Es geht ums Überleben</a>
      </h3>
      
        
          <div class="teaser__content__badges">
            
<div class="wort-plus wort-plus--tiny  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

 
  
    <div class="badges  ">
      
      
        <a href="/de/business" class="rubric rubric--business">Wirtschaft</a>
      
      
      
      
      
        <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 5 Min.</span>
      
      
        <span class="badges__publish-date">22.12.2020</span>
      
      
    </div>


          </div>
        
      
    </div>
    
      <figure class="teaser__figure">
        <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-e18861de6613e99dfb739dbd47f1d797-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-e18861de6613e99dfb739dbd47f1d797-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-e18861de6613e99dfb739dbd47f1d797-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-e18861de6613e99dfb739dbd47f1d797-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/e18861de6613e99dfb739dbd47f1d797/250/150/wortv3/abc18c7199f056ab623644d9c0e9fb640961083b"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/e18861de6613e99dfb739dbd47f1d797/230/120/wortv3/a607e669f0e312db359b60efefe8d2b0f2334d0f"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/e18861de6613e99dfb739dbd47f1d797/100/100/wortv3/53b8b1136e9dd7f500a08ee46d120e93d4870427"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/e18861de6613e99dfb739dbd47f1d797/250/150/wortv3/abc18c7199f056ab623644d9c0e9fb640961083b" alt="Im Einkaufszentrum Belle Etoile in Bartringen entsprach die Kundenfrequenz den Erwartungen der Direktion." /></picture></div>
        <a href="/de/business/neuer-lockdown-es-geht-ums-ueberleben-5fe22334de135b9236e92408" class="teaser__figure__link"></a>
      </figure>
    
  </div>

  
  <div class="hide-for-medium-down">
    <h3 class="teaser__title">
      <a href="/de/business/neuer-lockdown-es-geht-ums-ueberleben-5fe22334de135b9236e92408" class="teaser__title__link">Neuer Lockdown: Es geht ums Überleben</a>
    </h3>

    <div class="teaser__container">
      
        <figure class="teaser__figure">
          <svg class="watermark watermark--article"><use xlink:href="#watermark-article"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-e18861de6613e99dfb739dbd47f1d797-100-100-230-120-250-150 { padding-bottom: 100.0%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-e18861de6613e99dfb739dbd47f1d797-100-100-230-120-250-150 { padding-bottom: 52.17391304347826%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-e18861de6613e99dfb739dbd47f1d797-100-100-230-120-250-150 { padding-bottom: 60.0%; } } </style><div class="lazy-load-img picture-e18861de6613e99dfb739dbd47f1d797-100-100-230-120-250-150"><picture class="teaser__figure__image" ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="250w" data-srcset="https://blobsvc.wort.lu/picture/e18861de6613e99dfb739dbd47f1d797/250/150/wortv3/abc18c7199f056ab623644d9c0e9fb640961083b"><source media="(min-width: 48em)" sizes="230w" data-srcset="https://blobsvc.wort.lu/picture/e18861de6613e99dfb739dbd47f1d797/230/120/wortv3/a607e669f0e312db359b60efefe8d2b0f2334d0f"><source media="(min-width: 0px)" sizes="100w" data-srcset="https://blobsvc.wort.lu/picture/e18861de6613e99dfb739dbd47f1d797/100/100/wortv3/53b8b1136e9dd7f500a08ee46d120e93d4870427"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/e18861de6613e99dfb739dbd47f1d797/250/150/wortv3/abc18c7199f056ab623644d9c0e9fb640961083b" alt="Im Einkaufszentrum Belle Etoile in Bartringen entsprach die Kundenfrequenz den Erwartungen der Direktion." /></picture></div>
          <a href="/de/business/neuer-lockdown-es-geht-ums-ueberleben-5fe22334de135b9236e92408" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        
          <div class="teaser__content__text ellipsis" data-ellipsis-height="100">
            
<div class="wort-plus wort-plus--small  ">
<svg  >
    <use xlink:href="#wort-plus-h"></use>
</svg>

</div>

Nach der Ankündigung der Verschärfung der Corona-Maßnahmen in Luxemburg bereiten sich Geschäfte, Friseursalons und Co. auf die Schließung vor.
          </div>
        
        
          
  
    <div class="badges  ">
      
      
        <a href="/de/business" class="rubric rubric--business">Wirtschaft</a>
      
      
      
      
      
        <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 5 Min.</span>
      
      
        <span class="badges__publish-date">22.12.2020</span>
      
      
    </div>


        
      </div>
    </div>
  </div>

  


</article>

      
    
    </div>
  </div>
</div>







  
<div class="share share--follow-navbar hide-for-large-up">
    <div class="share__overlay"></div>
    <div data-share-menu class="share__button u-touch u-hover-cursor">
        <span class="share__button__ios-share u-hide"><svg  class="share__button__icon share__button__icon--share" >
    <use xlink:href="#icon-exit-up"></use>
</svg>
</span>
        <span class="share__button__android-share u-hide"><svg  class="share__button__icon share__button__icon--share" >
    <use xlink:href="#android-share"></use>
</svg>
</span>
        <svg  class="share__button__icon share__button__icon--close" >
    <use xlink:href="#icon-cross"></use>
</svg>

    </div>
    <div class="share__content-wrapper no-print">
        <div class="share__content">
            <div class="pure-g pure-g--gutters-medium">
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="facebook" href="#" data-share-menu data-text="Das Wirtschaftsjahr in Bildern" class="share__content__item__button share__content__item__button--facebook">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

                        <div class="share__content__item__button__label">Facebook</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="twitter" href="#" data-share-menu class="share__content__item__button share__content__item__button--twitter" data-via="Wort_LU" data-related="SocialAccount(https://twitter.com/Wort_FR,@Wort_FR),SocialAccount(https://twitter.com/luxtimes,@luxtimes),SocialAccount(https://twitter.com/JornalContacto,@JornalContacto),SocialAccount(https://twitter.com/radiolatinalux,@radiolatinalux)" data-text="Das Wirtschaftsjahr in Bildern">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

                            <div class="share__content__item__button__label">Twitter</div>
                        </a>
                    </div>
                </div>
              
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="linkedin" href="#" data-share-menu class="share__content__item__button share__content__item__button--linkedin">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-linkedin-square"></use>
</svg>

                            <div class="share__content__item__button__label">LinkedIn</div>
                        </a>
                    </div>
                </div>
              
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="email" href="mailto:someone@example.com?subject=Das Wirtschaftsjahr in Bildern&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link https://www.wort.lu/de/business/das-wirtschaftsjahr-in-bildern-5fea0e71de135b92369ef59a. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team" data-share-menu class="share__content__item__button share__content__item__button--email">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-envelope-open"></use>
</svg>

                            <div class="share__content__item__button__label">Email</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5 hide-for-large-up">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="copy-link" href="#"
                           data-share-menu class="share__content__item__button share__content__item__button--copy-link">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-link2"></use>
</svg>

                            <div class="share__content__item__button__label">Link kopieren</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5 show-for-medium-up">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="print" href="#"
                           data-share-menu class="share__content__item__button share__content__item__button--print">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-printer"></use>
</svg>

                            <div class="share__content__item__button__label">Drucken</div>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.wort.lu",
      "name": "wort.lu"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
       "@id": "https://www.wort.lu/de/business",
       "name": "Wirtschaft"
    }
  }]
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wort.lu/de/business/das-wirtschaftsjahr-in-bildern-5fea0e71de135b92369ef59a"
  },
  "headline": "Das Wirtschaftsjahr in Bildern",
  "description": "2020 war ein Jahr, das vor allem von der Corona-Krise beherrscht wurde. Aber auch andere Ereignisse machten in Luxemburg Schlagzeilen.",
  
    "image": {
      "@type": "ImageObject",
      "url": "https://blobsvc.wort.lu/picture/fa9c3c46a7cbb4d4cd31a569591f2431/800/800/wortv3/fcd2c593e497974e35b3e07553def6b751dbdbca",
      "height": 800,
      "width": 800
    },
  
  
    "isAccessibleForFree": "False",
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector": ".paywall-box"
    },
  
  "author": "Marco MENG",
  "dateCreated": "2020-12-30T12:00:00.000+01:00",
  "datePublished": "2020-12-30T12:00:00.000+01:00",
  "dateModified": "2020-12-30T12:28:46.353+01:00",
  "publisher": {
    "@type": "Organization",
    "name": "Wort.lu",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wort.lu/static/1607425428994/images/logo-lw-topbar@2x.png",
      "width": "430",
      "height": "54"
    }
  }
}
</script>





  

</div>


            </div>
            
                
<footer class="footer no-print">

  
    <section class="footer-subscribe-wrapper">

      <img class="footer-subscribe-wrapper__background "
           data-src=" /static/1607425428994/images/footer/hipster-footer.jpg " />

      
        <div class="footer-subscribe">
          
            <div class="footer-subscribe__icon-list">
              <svg  class="footer-subscribe__icon-list__item" >
    <use xlink:href="#fa-newspaper-o"></use>
</svg>

              <svg  class="footer-subscribe__icon-list__item" >
    <use xlink:href="#fa-laptop"></use>
</svg>

              <svg  class="footer-subscribe__icon-list__item" >
    <use xlink:href="#fa-tablet"></use>
</svg>

              <svg  class="footer-subscribe__icon-list__item" >
    <use xlink:href="#fa-mobile"></use>
</svg>

            </div>
          
          <h3 class="footer-subscribe__title">Wort Druckausgabe &amp; das Digitale Wort</h3>

          <div class="footer-subscribe__text">
          Erhalten Sie die tägliche Druckausgabe des Luxemburger Wort bequem nach Hause und profitieren Sie von mehr Flexibilität mit dem Wort E-Paper und Wort+.
          </div>

          <a href="/de/abo/subscription" target="_blank" rel="noopener" data-text="Jetzt abonnieren" class="footer-subscribe__button button button--primary button--inverted button--bold button--white-bg button--rounded button--marketing">
            <span>Jetzt abonnieren</span>
          </a>

        </div>
      

    </section>
  

  
    
<div class="newsletter">
  <div class="newsletter__left">
    <p class="newsletter__left__text newsletter__text">Verpassen Sie keine neuen Artikel mehr:</p>
    <div>
      <a class="newsletter__left__go-to-notifications button button--primary button--no-uppercase button--white-bg button--inverted" href="/de/notifications">Benachrichtigungen</a>
      <a class="button button--primary button--no-uppercase" href="/de/newsletter">Newsletter</a>
    </div>
  </div>
  <div class="newsletter__right">
    <p class="newsletter__text">Folgen Sie uns hier</p>
      <ul class="newsletter__social">
      <li class="newsletter__social__item">
        <a href="https://www.facebook.com/wort.lu.de">
          <svg  >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://twitter.com/Wort_LU">
          <svg  >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://www.youtube.com/user/wortlu">
          <svg  >
    <use xlink:href="#fa-youtube-square"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://www.instagram.com/luxemburger_wort">
          <svg  >
    <use xlink:href="#fa-instagram"></use>
</svg>

        </a>
      </li>
      <li class="newsletter__social__item">
        <a href="https://www.linkedin.com/company/saint-paul-luxembourg">
          <svg  >
    <use xlink:href="#fa-linkedin-square"></use>
</svg>

        </a>
      </li>
    </ul>
  </div>
</div>

  

  <div class="container">
    <hr class="footer-divider"/>
    
<div class="footer-links">
  <div class="pure-g">
    
    
      <div class="pure-u-1-5 footer-links--hide-for-mobile">
        <h6 class="footer-links__title"><a href="#">Rubriken</a></h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/lokales">Lokales</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/politik">Politik</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/international">International</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/business">Wirtschaft</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/kultur">Kultur</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/sport">Sport</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/lifestyle">Lifestyle</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/panorama">Panorama</a></li>
            
            
          </ul>
          <ul class="footer-links__list footer-links--offset">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/dossiers">Dossiers</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/blogs">Blogs</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/photos">Fotogalerien</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/videos">Video</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/mywort">mywort</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/shortnews">Kurzmeldungen</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/letters">Leserbriefe</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/editorial">Meinung</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/wortplus">Wort+</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/storytellings">Storytellings</a></li>
            
          </ul>
        </div>
      </div>
      <div class="pure-u-1-5 footer-links--offset footer-links--hide-for-mobile">
        <h6 class="footer-links__title">Service</h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/weather">Wetter</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/traffic">Verkehrsinfos</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/stock">Börse</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/emergencies">Notdienste</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/films">Kino</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/events">Agenda</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="http://telecran.lu/DE/tv">TV-Programm</a></li>
            
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/masses">
              Gottesdienste
            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="http://www.wortshop.lu">Wort Shop</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/games">Gewinnspiele</a></li>
          </ul>
        </div>
      </div>
      <div class="pure-u-1-5 footer-links--hide-for-mobile">
        <h6 class="footer-links__title"><a href="#">Anzeigen</a></h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/weddings">Hochzeiten</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/births">Geburten</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/service/obituaries">Todesanzeigen</a></li>
            
              <li class="footer-links__list__item"><a class="footer-links__list__item__link internal-link" href="https://themenwelten.wort.lu">Themenwelten</a></li>
            
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="https://www.guichet.wort.lu">
              Anzeigenannahme
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="https://anzeigenannahme.wort.lu/de">
              Online Kleinanzeigen
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
          </ul>
        </div>
      </div>
    
      <div class="pure-u-1-5 footer-links--hide-for-mobile">
        <h6 class="footer-links__title"><a href="#">Partnerseiten</a></h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://telecran.lu/DE/home">
              telecran.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.gedenken.lu/">
              gedenken.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="https://www.jobfinder.lu">
              jobfinder.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.latina.lu">
              latina.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.regie.lu">
              regie.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="https://www.wortimmo.lu/de/">
              wortimmo.lu
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
          </ul>
        </div>
      </div>
      <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-1 pure-u-lg-1-5">
        
          <h6 class="footer-links__title footer-links--hide-for-mobile"><a href="#" title="Luxemburger Wort">Luxemburger Wort</a></h6>
          <svg  class="footer-links__logo footer-links--hide-for-desktop" >
    <use xlink:href="#lw-logo"></use>
</svg>

        
        <div class="pure-g">
          <p class="footer-links__text">
            2, rue Christophe Plantin<br/>
            L-2988 Luxembourg<br/>
            Tel.:(+352) 4993-1<br/>
            E-mail: <a href="mailto:wort@wort.lu">wort@wort.lu</a>
          </p>
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/imprint">Impressum</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/privacy">Datenschutz</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/contact">Kontakt</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="/de/tscs">
              Nutzungsbedingungen
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/de/pressreleases">In eigener Sache</a></li>
          </ul>
        </div>
      </div>
  </div>
</div>


    
      <svg  class="footer-logo footer-links--hide-for-mobile" >
    <use xlink:href="#lw-logo"></use>
</svg>

    

    <hr class="footer-divider hide-for-xl-up"/>

    
      <div class="footer-editions">
      
        <a href="/fr" class="footer-editions__item">
          <span class="footer-editions__item__flag">
            <svg  class="footer-editions__item__flag__svg" >
    <use xlink:href="#flag-fr"></use>
</svg>

          </span>
          <span class="footer-editions__item__name">
            Edition francophone
          </span>
        </a>
      
        <a href="/pt" class="footer-editions__item">
          <span class="footer-editions__item__flag">
            <svg  class="footer-editions__item__flag__svg" >
    <use xlink:href="#flag-pt"></use>
</svg>

          </span>
          <span class="footer-editions__item__name">
            Edição em Português
          </span>
        </a>
      
        <a href="https://www.luxtimes.lu" class="footer-editions__item">
          <span class="footer-editions__item__flag">
            <svg  class="footer-editions__item__flag__svg" >
    <use xlink:href="#flag-en"></use>
</svg>

          </span>
          <span class="footer-editions__item__name">
            English edition
          </span>
        </a>
      
      
        <a  rel="noopener"  target="_blank" href="/de/appstore" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1607425428994/images/footer/appstore_de.png">
        </a>

        <a  rel="noopener" target="_blank" href="/de/playstore" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1607425428994/images/footer/googleplay_de.png">
        </a>
      
    </div>
    
    <hr class="footer-divider footer-mobile-app-divider"/>
    <div class="footer-mobile-app">
      
        <a  rel="noopener"  target="_blank" href="/de/appstore" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1607425428994/images/footer/appstore_de.png">
        </a>
        <a  rel="noopener" target="_blank" href="/de/playstore" class="footer-editions__item footer-editions__item--badge">
          <img class="footer-editions__item__badge" data-src="/static/1607425428994/images/footer/googleplay_de.png">
        </a>
      
    </div>

    <hr class="footer-divider"/>

    <div class="footer-legal footer-legal--consent-management">
      <p class="footer-legal__text">
        Wir verwenden Cookies, um Ihnen das bestmögliche Nutzererlebnis zu bieten und die Performance unserer Webseite zu verbessern. Weitere Informationen finden Sie in unserer <a href="/de/privacy" class="footer-legal__privacy-link">Datenschutzerklärung</a>. Indem Sie die Webseite weiter nutzen, akzeptieren Sie das Speichern von Cookies, die folgende Zwecke unterstützen: Nutzungsstatistik, Verbindung zu sozialen Netzwerken, gezielte Werbung und Personalisierung von Inhalten.
      </p>
    </div>

    <hr class="footer-divider"/>

      <div class="footer-legal">
      <p class="footer-legal__text">
        <label class="footer-legal__text__copygright-symbol">©</label>2020 Luxemburger Wort. All rights reserved
      </p>
    </div>

  </div>

</footer>

<div id="logAction"></div>

            
        

        <!-- Load different CSS for IE -->
        <!-- We need to load it here to override any previous CSS -->
        <script>
            if (document.documentMode) {
                var head = document.getElementsByTagName('body')[0];
                var script = document.createElement('link');
                script.setAttribute("rel", "stylesheet");
                script.setAttribute("media", "screen");
                
                    script.setAttribute("href", '/static/1607425428994/stylesheets/wort-v4-de.css');
                

                head.appendChild(script);
            }
        </script>

                    
    
        
        <script
            
            
            
                src="/static/1607425428994/javascripts/articlePage.js"
            
        >
        </script>
    




        
            
            <script>
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=DE', 'key=browser', 'subs=browser/business');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>
            

            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');</script>
            <!-- Load Chartbeat -->
            <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    // here we send current section of the page to chartbeat (ex: "home_de")
    _sf_async_config.sections = "de,business_de";

    // Extract author, if it exists, and send it to chartbeat
    
        
                _sf_async_config.authors = "Marco MENG";
            
            _sf_async_config.title = "Das Wirtschaftsjahr in Bildern";
        
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
        

        <!-- Load Google Publisher Tag and ads code -->
        
            <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
            <!-- Load ad blocker tracker from RTL -->
            <script>
              var ipdig_support = 'desktop';
              var idgig_browser_detection = true;
              var ipdig_domain = 'www.wort.lu';
            </script>
            <script src="https://dokkan.ipdigital.lu/escape/adsbygoogle.js"></script>
            <script src="https://dokkan.ipdigital.lu/escape/escape_wort.js"></script>
        
      </div>

    <!-- detect ad blockers -->
    
                  
    
        
        <script
            
            
            
                src="/static/1607425428994/javascripts/ads.js"
            
        >
        </script>
    



      <script type="text/javascript">
        if(document.getElementById('GamqTMFIkrvA')){
          var isAdBlocked = "false";
        } else {
          var isAdBlocked = "true";
        }

        dataLayer = dataLayer || [];
          dataLayer.push({
            'event': 'UniversalEvent',
            'eventCategory': 'AdBlockers',
            'eventAction': 'AdBlockers',
            'eventLabel': isAdBlocked
        });
      </script>
    
        <script type="text/javascript" src="/register-sw.js"></script>
    </body>
</html>

