<!DOCTYPE html>


















<html  lang="pt" class="no-js">
    <head>
        <title>Luxemburger Wort - Natal dos silêncios</title>

        <base href="//www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="geo.region" content="LU" />
        <!--<meta property="fb:admins" content="100000683572902,100003326853693" />-->
        <meta property="fb:app_id" content="164830533685104" />
        <meta property="og:locale:alternate" content="pt_PT" />
        
        <meta name="robots" content="index, follow, noarchive" />
        
        <meta name="apple-itunes-app" content="app-id=313634992"/>

        <meta name="application-name" content="Wort.lu"/>
        <meta name="msapplication-TileColor" content="#000000"/>
        <meta name="msapplication-square70x70logo" content="/static/1482247858675/images/favicons/tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/static/1482247858675/images/favicons/square.png"/>
        <meta name="msapplication-wide310x150logo" content="/static/1482247858675/images/favicons/wide.png"/>
        <meta name="msapplication-square310x310logo" content="/static/1482247858675/images/favicons/large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=5; cycle=1"/>

        

<script type="text/javascript">
//<![CDATA[
// for debugging javascript!
(function(window){
    window.onerror = function(msg, url, ln) {
        //transform errors
        if (typeof(msg) === 'object' && msg.srcElement && msg.target) {
            if(msg.srcElement == '[object HTMLScriptElement]' && msg.target == '[object HTMLScriptElement]'){
                msg = 'Error loading script';
            }else{
                msg = 'Event Error - target:' + msg.target + ' srcElement:' + msg.srcElement;
            }
        }

        msg = msg.toString();

        //ignore errors
        if(msg.indexOf("Location.toString") > -1){
            return;
        }
        if(msg.indexOf("Error loading script") > -1){
            return;
        }

        //report errors
        window.onerror = function(){};
        (new Image()).src = "/jserror?msg=" + encodeURIComponent(msg) + "&url=" + encodeURIComponent(url || document.location.toString().replace(/#.*$/, "")) + "&ln=" + parseInt(ln || 0) + "&r=" + (+new Date());
    };
})(window);
//]]>
</script>



        



 <meta name="description" content="Luxemburger Wort - A vida ensinou-me a relativizar o Natal. Passei muitos, longe da família, na guerra colonial, ou a trabalhar. Mas as recordações da infância e da juventude continuam a moer, carregando uma imensa saudade. "> 





 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="OPINIÃO: Natal dos silêncios">  <meta property="og:type" content="article">  <meta property="article:section" content="Vida">  <meta property="article:published_time" content="2016-12-21T10:07:50+0100">  <meta property="article:modified_time" content="2016-12-21T10:07:50+0100">  <meta property="og:url" content="http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f">  <meta property="og:description" content="A vida ensinou-me a relativizar o Natal. Passei muitos, longe da família, na guerra colonial, ou a trabalhar. Mas as recordações da infância e da juventude continuam a moer, carregando uma imensa saudade. ">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/0ef5d2adfb4e0ba30f4cfc450c282a0b/200/200/wortv3/a93615a3f1ba29f485e68f70e778f5be3a7d8881"> 


 <link rel="alternate" type="application/rss+xml" href="http://www.wort.lu/rss/pt" title="Contacto"> 


        
        
        <link rel="stylesheet" media="screen" href="/static/1482247858675/stylesheets/main.min.css" />
        <link rel="stylesheet" media="print" href="/static/1482247858675/stylesheets/print.min.css" />
        <!--[if lte IE 8]>
        <link rel="stylesheet" media="screen" href="/static/1482247858675/stylesheets/ie8-hack.min.css" />
        <![endif]-->
        
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/1482247858675/stylesheets/fontawesome/font-awesome-ie7.min.css">
        <![endif]-->

        <link rel="shortcut icon" type="image/png" href="/static/1482247858675/images/favicon.png" />
        <link rel="icon" sizes="196x196" href="/static/1482247858675/images/favicons/196x196.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/static/1482247858675/images/favicons/57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/1482247858675/images/favicons/60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/1482247858675/images/favicons/72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/1482247858675/images/favicons/76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/1482247858675/images/favicons/114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/1482247858675/images/favicons/120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/1482247858675/images/favicons/144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/1482247858675/images/favicons/152x152.png">
        <link rel="apple-touch-icon" sizes="196x196" href="/static/1482247858675/images/favicons/196x196.png">

        <!--[if lt IE 9]>
        <script src="/static/1482247858675/javascripts/lib/es5-shim.js""></script>
        <script src="/static/1482247858675/javascripts/lib/es5-sham.js""></script>
        <script src="/static/1482247858675/javascripts/respond.js""></script>
        <![endif]-->
        
        
          
            <script data-main="/static/1482247858675/javascripts-min/bootstrap" src="/static/1482247858675/javascripts-min/init.js" data-media-queries = "only all, (min-width: 720px), (min-width: 1025px)" type="text/javascript"></script>
          
        
        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
          <script>
            dataLayer = [{
              'gtm.blacklist' : ['html']
            }];
          </script>
        

        <!-- Piwik -->
        

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "OPINIÃO: Natal dos silêncios" ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <p>
    <img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" />
  </p>
</noscript>


        <!-- facebook -->
        <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



        <!-- Needed for Charbeat initialization -->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

        
    </head>
    <!--[if IE 8 | IE 9]><body class="lt-ie10 pt life "> <![endif]-->
    <!--[if !IE]><!--><body id="ad-wallpaper-placeholder" class="pt life "> <!--<![endif]-->
        
<nav id="top-bar" class="show-for-medium-up">
    <div class="row">
        <p class="left"> Quinta-feira, 22 Dezembro 2016</p>
        <ul class="right inline-list">
            
            
            <li class="top-bar-link-edition"><a href="http://epaper.wort.lu?utm_source=menu&amp;utm_medium=epaper&amp;utm_term=topbar-epaper&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW">E-paper</a></li>
            
            <li class="top-bar-link"><a href="/pt/abo">Subscrição</a></li>
            <li class="top-bar-link"><a href="/pt/newsletter">Newsletter</a></li>
            <li><a href="https://twitter.com/JornalContacto"><i class="icon-twitter"></i></a></li>
            <li><a href="https://www.facebook.com/contacto.lu"><i class="icon-facebook"></i></a></li>
        </ul>
    </div>
</nav>
<nav id="cookie-bar" class="hide">
    <div class="row">
        <div class="small-12">
            <button class="right button_close">&times;</button>
            <p>This website use cookies to get analytics and run the ad system, take a look at our <a href="/pt/tscs" title="Cookie Policie">Cookie Policy</a> to get more informations. We'll warn you again in one (1) year.</p>
        </div>
    </div>
</nav>

        
            <div class="row">
                <div class="show-for-large-up dc-highlight large-12 columns no-print" id="ad-leaderboard-large-container">
                    






    <div id="div-gpt-ad-123456-leaderboard-large" class="dc-ad " data-adformat="leaderboard-large" data-adunit="/4423/WortV3/life"  data-kw=""  ></div>


                </div>
                <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-leaderboard-medium-container">
                    






    <div id="div-gpt-ad-123456-leaderboard-medium" class="dc-ad " data-adformat="leaderboard-medium" data-adunit="/4423/WortV3/life"  data-kw=""  ></div>


                </div>
                <div class="small-12 columns ad-wallpaper-container-custom">
                    
<header id="header" class="row">
    
    <div class="skyscraper-lshape no-print" id="ad-skyscraper-lshape-container"></div>
    <div class="skyscraper no-print" id="ad-skyscraper-container">






    <div id="div-gpt-ad-123456-skyscraper" class="dc-ad " data-adformat="skyscraper" data-adunit="/4423/WortV3/life"  data-kw=""  ></div>

</div>
    <div class="small-12 columns">
        <div id="header-mobile" class="show-for-small row ">
            <a id="mobile-menu-home-button" href="/pt"><i class="icon-home icon-large"></i></a>
            
            <h1 class="title-logo text-centered text-center">
                <a href="/pt"><img alt="Contacto por Luxemburger Wort" src="/static/1482247858675/images/logo-contacto.png" srcset="/static/1482247858675/images/logo-contacto.png 1x, /static/1482247858675/images/logo-contacto@2x.png 2x" width="120"/></a>
            </h1>
            
            <a href="/oauth/login?referrer=/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Login" id="mobile-login-button"><i class="icon-login icon-large"></i></a>
            <button id="mobile-menu-button-openner"><i class="icon-align-justify"></i></button>
        </div>
        <section id="mobile-menu" class="show-for-small no-print slideOutUp">
            <div class="mobile-menu-container row ">
                <div class="small-6 columns">
                    <p>Mudar de Edição</p>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                        
                            <li class="de flag"><a href="/de">&nbsp;</a></li>
                        
                            <li class="fr flag"><a href="/fr">&nbsp;</a></li>
                        
                            <li class="en flag"><a href="/en">&nbsp;</a></li>
                        
                    </ul>
                </div>
            </div>
            <nav class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-sections">
                        
                        <li class="luxembourg ">
                            <a href="/pt/luxemburgo">Luxemburgo</a>
                        </li>
                        
                        <li class="politics ">
                            <a href="/pt/politica">Política</a>
                        </li>
                        
                        <li class="portugal ">
                            <a href="/pt/portugal">Portugal</a>
                        </li>
                        
                        <li class="international ">
                            <a href="/pt/mundo">Mundo</a>
                        </li>
                        
                        <li class="business ">
                            <a href="/pt/economia">Economia</a>
                        </li>
                        
                        <li class="culture ">
                            <a href="/pt/cultura">Cultura</a>
                        </li>
                        
                        <li class="sport ">
                            <a href="/pt/desporto">Desporto</a>
                        </li>
                        
                        <li class="life current">
                            <a href="/pt/vida">Vida</a>
                        </li>
                        
                        <li class="community ">
                            <a href="/pt/sociedade">Sociedade</a>
                        </li>
                        
                        
                        <li><a href="/pt/videos">Vídeos</a></li>
                        <li><a href="/pt/photos">Fotos</a></li>
                        <li><a href="/pt/blogs">Blogues</a></li>
                        <li><a href="/pt/dossiers">Dossiers</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-services">
                        <li><a href="/pt/service/weather">Tempo</a></li>
                        <li><a href="/pt/service/traffic">Trânsito</a></li>
                        <li><a href="/pt/service/weddings">Casamentos</a></li>
                        <li><a href="/pt/service/births">Nascimentos</a></li>
                        <li><a href="/pt/service/obituaries">Necrologias</a></li>
                        <li><a href="/pt/service/stock">Bolsa</a></li>
                        <li><a href="/pt/service/emergencies">Urgências</a></li>
                        <li><a href="/pt/service/masses">Missas</a></li>
                        <li><a href="/pt/games">Jogos</a></li>
                        
                        <li><a href="http://www.guichet.wort.lu">Entrega de Anúncios</a></li>
                        <li><a href="http://www.autofinder.lu">Auto</a></li>
                        <li><a href="http://www.wortimmo.lu">Immo</a></li>
                        <li><a href="http://www.jobfinder.lu">Job</a></li>
                        <li><a href="/pt/service/films#">Cinema</a></li>
                        <li><a href="/pt/service/events#">Agenda</a></li>
                    </ul>
                </div>
            </nav>
            <div class="mobile-menu-container row">
                <div class="right small-12 columns service-bar-search">
                    <div class="small-10 columns">
                        <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Pesquisar ...">
                    </div>
                    <div class="small-2 columns">
                        <input type="button" on-submit-search href="#" class="search-button postfix">
                    </div>
                </div>
            </div>
            <div class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                      
                      
                      <li><a href="http://epaper.wort.lu" class="mobile-menu-edition">E-paper</a></li>
                      
                      <li><a href="/pt/abo">Subscrição</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <div class="row header-social-sharing">
                        <div class="small-4 columns">
                            <span class="icon-stack">
                                <i class="icon icon-circle icon-stack-2x newsletter-circle-color"></i>
                                <a target="_blank" href="/pt/newsletter">
                                    <i class="icon-envelope icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/contacto.lu">
                                    <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/contacto.lu">
                                    <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </section>

        <div class="row show-for-small ">
            <div class="medium-12 no-print" id="ad-leaderboard-small-container">
                






    <div id="div-gpt-ad-123456-leaderboard-small" class="dc-ad dc-highlight" data-adformat="leaderboard-small" data-adunit="/4423/WortV3/life"  data-kw=""  ></div>


            </div>
        </div>

        <div id="top-header-mobile" class="show-for-small  no-print">
            
            <h2 class="lp-section-title">Vida</h2>
            
        </div>
        <div id="top-header" class="has-title hide-for-small">
            
            <h1 class="title show-for-medium-up no-print">Vida</h1>
            
            
            <h1 class="title-logo">
                <a href="/pt"><img alt="Contacto por Luxemburger Wort" src="/static/1482247858675/images/logo-contacto.png" srcset="/static/1482247858675/images/logo-contacto.png 1x, /static/1482247858675/images/logo-contacto@2x.png 2x" /></a>
            </h1>
            <nav id="editions-bar" class="contacto hide-for-small no-print">
                <ul>
                    
                    <a href="/de"><li class="de">wort.lu/de</li></a>
                    
                    <a href="/fr"><li class="fr">wort.lu/fr</li></a>
                    
                    <a href="/en"><li class="en">wort.lu/en</li></a>
                    
                </ul>
            </nav>
            
        </div>
        <nav id="sections-bar" class="hide-for-small row no-print">
            <div class="small-12 columns">
              <div class="group-holder">
                <ul>
                    <li>
                        <a href="/pt"><i style="position:relative;  top: -3px" class="icon-home icon-large"></i></a>
                    </li>
                    
                    <li class="luxembourg ">
                        <a href="/pt/luxemburgo">Luxemburgo</a>
                    </li>
                    
                    <li class="politics ">
                        <a href="/pt/politica">Política</a>
                    </li>
                    
                    <li class="portugal ">
                        <a href="/pt/portugal">Portugal</a>
                    </li>
                    
                    <li class="international ">
                        <a href="/pt/mundo">Mundo</a>
                    </li>
                    
                    <li class="business ">
                        <a href="/pt/economia">Economia</a>
                    </li>
                    
                    <li class="culture ">
                        <a href="/pt/cultura">Cultura</a>
                    </li>
                    
                    <li class="sport ">
                        <a href="/pt/desporto">Desporto</a>
                    </li>
                    
                    <li class="life current">
                        <a href="/pt/vida">Vida</a>
                    </li>
                    
                    <li class="community ">
                        <a href="/pt/sociedade">Sociedade</a>
                    </li>
                    
                    
                    <li class="maybe-right"><a href="/pt/videos">Vídeos</a></li>
                    <li class="maybe-right"><a href="/pt/photos">Fotos</a></li>
                    <li class="maybe-right"><a href="/pt/blogs">Blogues</a></li>
                    <li class="maybe-right"><a href="/pt/dossiers">Dossiers</a></li>
                </ul>
              </div>
            </div>
        </nav>
        <nav id="services-bar" class="hide-for-small row no-print">
            <div class="large-10 medium-10 columns no-right-padding">
                <ul class="inline-list">
                    <li class="weather-link"><a href="/pt/service/weather">Tempo</a></li>
                    
                        <li class="weather weather-widget">
                            <a href="/pt/service/weather">
                                <div class="lazy-html-snippet" data-sources="/api/v302/sites/pt/services/weather/today">
                                  <i class="loader-small"></i>
                                </div>
                            </a>
                        </li>
                    
                    <li><a href="/pt/service/traffic">Trânsito</a></li>

                    <li><a href="/pt/service/weddings">Casamentos</a></li>
                    <li><a href="/pt/service/births">Nascimentos</a></li>
                    <li><a href="/pt/service/obituaries">Necrologias</a></li>

                    <li><a href="http://www.guichet.wort.lu">Entrega de Anúncios</a></li>
                    <li><a href="/pt/service/births" data-dropdown="menu-more-services" data-options="is_hover:true">Serviços&nbsp;<i class="icon-angle-down"></i></a>
                        <ul id="menu-more-services" class="f-dropdown" data-dropdown-content>
                            <li><a href="/pt/service/stock">Bolsa</a></li>
                            <li><a href="/pt/service/emergencies">Urgências</a></li>
                            <li><a href="/pt/service/masses">Missas</a></li>
                            <li><a href="http://www.autofinder.lu">Auto</a></li>
                            <li><a href="http://www.wortimmo.lu">Immo</a></li>
                            <li><a href="http://www.jobfinder.lu">Job</a></li>
                        </ul>
                    </li>
                    <li><a href="/pt/games">Jogos</a></li>
                    
                    <li><a href="/pt/service/films#">Cinema</a></li>
                    <li><a href="/pt/service/events#">Agenda</a></li>
                </ul>
            </div>
            <div class="large-2 medium-2 columns">
                <div class="right service-bar-search">
                    <div class="row collapse">
                        <div class="small-10 columns">
                            <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Pesquisar ...">
                        </div>
                        <div class="small-2 columns">
                            <input type="button" on-submit-search href="#" class="search-button z-zero postfix">
                        </div>
                    </div>
                </div>
            </div>
        </nav>
        
    </div>
</header>
<div class="row hide-for-small no-print">
    <hr id="separator-bar">
</div>


<div id="content-separator" class="row hide-for-small no-print"></div>

                    

  

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    
    'page_type':'content',
    
    'section':'vida',
    
    'article_layout':'normal',
    
    'article_type':'editorial',
    
    'article_words':'453',
    
    'article_len':'4999',
    
    'visitor_type':'Anonymous',
    
    'article_paid':'false'
  });
</script>


  

<script type="text/javascript">
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="pt"/>
<meta itemprop="identifier" content="585a466653590682caf1687f"/>
<meta itemprop="url" content="//www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f"/>
<div class="row article-page-content " data-cm="https://www.wort.lu/placement-tool/#/edit/585a466653590682caf1687f">
    
            

<div class="columns large-10 large-centered">
  <div class="row">
    <article class="large-12 columns article-content ">
      <header class="header">
        
        <div class="row">
          <div class="small-12 columns">
            <h1 class="overline">OPINIÃO</h1>
            <h1 class="title">Natal dos silêncios</h1>
            <h1 class="subheader"></h1>
          </div>
        </div>
        
      </header>
      
        <div class="row main-picture">
          <div class="small-11 columns">
            <figure id="picture_main">
              <span class="watermark "></span><span class="eager-responsive-image fluid" data-alt=""  data-ratios="61.578947368421055%,61.69844020797227%,56.27906976744186%" data-sources="https://blobsvc.wort.lu/picture/0ef5d2adfb4e0ba30f4cfc450c282a0b/380/234/wortv3/323ad7ac2d37c94d0c662a9e195a6df4b227bc51,https://blobsvc.wort.lu/picture/0ef5d2adfb4e0ba30f4cfc450c282a0b/577/356/wortv3/ca1e7013e7e87d261e8ab02271606b12618008d8,https://blobsvc.wort.lu/picture/0ef5d2adfb4e0ba30f4cfc450c282a0b/860/484/wortv3/d22c93e1f42efaae2300b103bfa37bbc58bcce98"></span><noscript><img src="https://blobsvc.wort.lu/picture/0ef5d2adfb4e0ba30f4cfc450c282a0b/577/356/wortv3/ca1e7013e7e87d261e8ab02271606b12618008d8" alt=""></noscript></span>
              <figcaption>
                <div class="row">
                  
                    <div class="columns small-10 medium-11">
                       
                      <span class="picture-copyright">LUSA</span>
                    </div>
                  
                  <div class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-0ef5d2adfb4e0ba30f4cfc450c282a0b" data-url="/api/picture/article/585a466653590682caf1687f/picture/0ef5d2adfb4e0ba30f4cfc450c282a0b/"></a></div>
                </div>
              </figcaption>
            </figure>
            <div id="reveal-image-id-0ef5d2adfb4e0ba30f4cfc450c282a0b" class="reveal-modal full" style="display: none; padding: 0px !important; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
            </div>
          </div>
          <div class="small-1 columns text-center ">
            <!-- Social buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" data-text="OPINIÃO: Natal dos silêncios"></div>
    <div class="twitter" data-url="http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" data-via="JornalContacto" data-related="Wort_FR,Wort_LU,Wort_EN" data-text="OPINIÃO: Natal dos silêncios"></div>
    <div class="linkedin" data-url="http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" data-text="OPINIÃO: Natal dos silêncios"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Natal dos silêncios&body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

              
          </div>
        </div>
      
      <div class="row">
        <div class="large-8 column">
            <!-- Author header -->
            
              <div id="editorial-header">
                <div id="editorial-header-date">
                  <!-- Updated at / Published at -->
                  <p class="date-time">
                    
                    <time pubdate="2016-12-21T10:07:50.877+01:00">Publicado  Quarta-feira, 21 Dezembro 2016 às 10:07</time>
                    
                  </p>
                </div>
                
                  <div id="editorial-header-author-name">
                    Sergio Ferreira Borges
                    <div id="editorial-header-author-image">
                      <img class="logo" src="/static/1482247858675/images/editors/unknown.png" />
                    </div>
                  </div>
                
              </div>
            

          <!-- Main article content -->
          <div class="row article-core ">
            <div class="large-12 columns">
              <div id="ad-in-read-container" class="article-body-content">
                <p>
 A vida ensinou-me a relativizar o Natal. Passei muitos, longe da 
família, na guerra colonial, ou a trabalhar. Mas as recordações da 
infância e da juventude continuam a moer, carregando uma imensa saudade. <br></p><p>Também fui aprendendo que a época carrega uma imensa injustiça, para os
 mais desprotegidos. Gente que não tem família, capacidade financeira 
para responder as inúmeras solicitações com que o comércio se insinua à 
frente dos olhos de todos. </p><p> As crianças criam ambições 
desmedidas que muitas vezes superam as capacidades dos pais. A 
publicidade castiga, com a criação de necessidades artificiais de 
consumo. As crianças, naturalmente, são ainda mais vulneráveis que os 
adultos. Mas o dinheiro é um bem escasso e finito que não chega para 
tudo. Em muitos casos, não chega sequer para o essencial. E assim, a 
época festiva que celebra o nascimento de Cristo e que devia privilegiar
 a reunião alegre da família, acaba por se transformar num ciclo de 
terrorismo psicológico, sobretudo para os pais que não conseguem 
satisfazer as ambições dos filhos. Os mais pequenos, na sua mal 
preparada consciência, exigem tudo, com o argumento de que os amigos 
também têm aquele telemóvel ou aquele iPad de última geração. E o juízo 
dos pais começa a ficar trucidado pela exigência dos filhos e pela 
desgraça financeira. </p><p> Mas há outros injustiçados que nem chegam a
 passar por isto. O desemprego não lhes deixa margem para optar entre 
uma posta de bacalhau para a consoada ou um brinquedo caro para os 
filhos. Aí, a opção está tomada. Há que sofrer, tantas vezes em silêncio
 e prometer que, para o ano, talvez o Natal seja diferente. Ouvem, nas 
rádios e televisões, as retóricas palavras de solidariedade que não lhes
 resolvem problema algum. Tanto uns como outros pedem também a sua 
prenda: que o Natal passe depressa e os deixe em paz. O que mais desejam
 é sossegar o espírito e ver o Natal pelas costas. </p><p> No Natal de 
1974, recebi uma chamada, na rádio, de uma ouvinte de 84 anos. Se a 
minha memória ainda é confiável, disse-me isto: “Cale-se com essa 
história do Natal. Vivo sozinha, num prédio da baixa (de Lisboa), não 
tenho família, nem consoada, nem prendas”. Fiz-lhe a vontade. Passei o 
resto da noite a ler as previsões do tempo para o dia seguinte, a dizer 
as horas, cruzando disco, atrás de disco. Afinal, há muitos que preferem
 o Natal dos silêncios. </p>
              
                
                
                  
<p class="article-follow-us">
Siga-nos no <a href="https://www.facebook.com/contacto.lu">Facebook</a>, <a href="https://twitter.com/JornalContacto">Twitter</a> e <a class="internal-link" href="//www.wort.lu/pt/newsletter">receba a nossa newsletter</a> das 17h30.
</p>

                
              
              </div>
              
                
                <div class="show-for-large-up no-print">
                  






    <div id="div-gpt-ad-123456-in-read" class="dc-ad in-read" data-adformat="in-read" data-adunit="/4423/WortV3/life"  data-kw=""  ></div>


                </div>
                
              
            </div>
          </div>

          <div class="row medium-collapse">
            <div class="large-12 columns related-container">
              <!-- Related -->
              
            </div>
          </div>

          <div class="row">
            <div class="large-12 columns horizontal-sharing">
              <!-- Sharing buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" data-text="OPINIÃO: Natal dos silêncios"></div>
    <div class="twitter" data-url="http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" data-via="JornalContacto" data-related="Wort_FR,Wort_LU,Wort_EN" data-text="OPINIÃO: Natal dos silêncios"></div>
    <div class="linkedin" data-url="http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" data-text="OPINIÃO: Natal dos silêncios"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Natal dos silêncios&body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

                
<aside class="row show-for-small">
<div class="columns small-12">
  <ul id="social-sharing-mobile" class="inline-list">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" target="_blank">
        <i class="iw-share-facebook"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?url=http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" target="_blank">
        <i class="iw-share-twitter"></i>
      </a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" target="_blank">
        <i class="iw-share-google"></i>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/cws/share?url=http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" >
        <i class="iw-share-linkedin"></i></a>
    </li>
    <li>
      <a href="mailto:someone@example.com?subject=Natal dos silêncios&body=Hi, %0D%0A%0D%0A Please visite the following link http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f. %0D%0A%0D%0A Regards %0D%0A%0D%0A Your wort.lu team" >
      <i class="iw-share-mail"></i></a>
    </li>
  </ul>
</div>
</aside>

              
            <!-- Facebook comments -->
            
              


<footer id="facebook-comments" class="row">
    <div id="facebook-comments-line" class="large-12 columns">
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=164830533685104&version=v2.3";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="facebook-comments-info">A moderação dos comentários é da responsabilidade do wort.lu e contacto.lu. Os comentários serão lidos e validados pelos nossos comentadores, antes de serem publicados aqui. Saint-Paul Luxembourg não é responsável pelas reacções ou comentários a artigos do wort.lu e contacto.lu publicados via as redes sociais (Facebook, Twitter etc.).</div>
        <div class="fb-comments" data-href="http://www.wort.lu/pt/vida/opini-o-natal-dos-silencios-585a466653590682caf1687f" data-version="v2.3" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
   </div>
</footer>



            
            </div>
          </div>
        </div>
        <!-- Modules -->
        
        <div class="large-4 columns show-for-large-up no-print">
          
            







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/life"  data-kw=""  ></div>




    

<article class="editorial-content article module  ">

    
    
        <h1 class="article"><a href="/pt/vida/mais-de-mil-candidatos-querem-ser-primeiros-colonos-em-marte-52c67894e4b0d887fce86e5f">Mais de mil candidatos querem ser primeiros colonos em Marte </a></h1>

        
        <figure>
            <a href="/pt/vida/mais-de-mil-candidatos-querem-ser-primeiros-colonos-em-marte-52c67894e4b0d887fce86e5f">
                
                    <span class="watermark article watermark-module"></span><span class="lazy-responsive-image fluid" data-alt="" data-sources="https://blobsvc.wort.lu/picture/da1ace9e5c6f28037b7578e08bdf6581/300/200/wortv3/d2a95d464dadc92476b1638f484eaa48ebb51fa8"  data-ratios="66.66666666666666%"></span> <noscript><img src="https://blobsvc.wort.lu/picture/da1ace9e5c6f28037b7578e08bdf6581/300/200/wortv3/d2a95d464dadc92476b1638f484eaa48ebb51fa8" alt=""></noscript>
                
            </a>
        </figure>
        

        

        
    
</article>









    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/life"  data-kw=""  ></div>



    

<article class="editorial-content article module  ">

    
    
        <h1 class="article"><a href="/pt/vida/nasa-anuncia-sa-da-oficial-do-voyager-1-do-sistema-solar-523331e3e4b06d132720aca4">Nasa anuncia saída &quot;oficial&quot; do Voyager 1 do sistema solar </a></h1>

        
        <figure>
            <a href="/pt/vida/nasa-anuncia-sa-da-oficial-do-voyager-1-do-sistema-solar-523331e3e4b06d132720aca4">
                
                    <span class="watermark article watermark-module"></span><span class="lazy-responsive-image fluid" data-alt="" data-sources="https://blobsvc.wort.lu/picture/9b3574b36613e9f1a11aa5b5198d4dc8/300/200/wortv3/990c93bd0ec7dec9148678633254af1babde86e1"  data-ratios="66.66666666666666%"></span> <noscript><img src="https://blobsvc.wort.lu/picture/9b3574b36613e9f1a11aa5b5198d4dc8/300/200/wortv3/990c93bd0ec7dec9148678633254af1babde86e1" alt=""></noscript>
                
            </a>
        </figure>
        

        

        
    
</article>



          
        </div>
        
    </article>
  </div>
  <div class="row">
    
      <!-- Section teasers -->
      <div class="columns medium-8">
        

<aside id="section-teasers">
  <h6>Outras notícias de interesse</h6>

  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/vida/sugest-es-presentes-de-natal-para-quem-deixa-tudo-para-a-ultima-585a7b9853590682caf168ba"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="cadeaux Noel"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/d646d4ea6b6160c8ec2ba7eb596dbee7/380/212/wortv3/07189ae9112b2660edc9c46a8600b26adf680f5f,https://blobsvc.wort.lu/picture/d646d4ea6b6160c8ec2ba7eb596dbee7/396/297/wortv3/0f27e55d78d843ffb5fd44055d27208d93d0719c,https://blobsvc.wort.lu/picture/d646d4ea6b6160c8ec2ba7eb596dbee7/397/222/wortv3/0a6e20240d2f1e0d0ca3dd5bf9ce51ffee14a7a6"></span><noscript><img src="https://blobsvc.wort.lu/picture/d646d4ea6b6160c8ec2ba7eb596dbee7/396/297/wortv3/0f27e55d78d843ffb5fd44055d27208d93d0719c" alt="cadeaux Noel"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/vida/sugest-es-presentes-de-natal-para-quem-deixa-tudo-para-a-ultima-585a7b9853590682caf168ba">
          <span class="lp-teaser-overline">Sugestões</span>
          Presentes de Natal para quem deixa tudo para a última 
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/vida/saude-e-bem-estar-banho-de-sauna-associado-a-menor-risco-de-demencia-nos-homens-58552a9153590682caf16553"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Those who took a sauna 4-7 times a week were 66% less likely to be diagnosed with any form of dementia "  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/50316bf504df0529cf22b48764a73ad7/380/212/wortv3/99ca1f6d4c636545647d9afc6b20a90d8c1b4bbc,https://blobsvc.wort.lu/picture/50316bf504df0529cf22b48764a73ad7/396/297/wortv3/06da3bebae66ffffe12b738e5f990bf4fe8b6752,https://blobsvc.wort.lu/picture/50316bf504df0529cf22b48764a73ad7/397/222/wortv3/1b6beb370876913c6a87cde96fa13cf0109266b8"></span><noscript><img src="https://blobsvc.wort.lu/picture/50316bf504df0529cf22b48764a73ad7/396/297/wortv3/06da3bebae66ffffe12b738e5f990bf4fe8b6752" alt="Those who took a sauna 4-7 times a week were 66% less likely to be diagnosed with any form of dementia "></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/vida/saude-e-bem-estar-banho-de-sauna-associado-a-menor-risco-de-demencia-nos-homens-58552a9153590682caf16553">
          <span class="lp-teaser-overline">Saúde e bem-estar</span>
          Banho de sauna associado a menor risco de demência nos homens
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/vida/casal-frances-que-roubou-quadros-de-picasso-condenado-a-dois-anos-de-cadeia-5853acf153590682caf16444"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Pierre Le Guennec, o antigo eletricista do Pablo Picasso."  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/237f7b06d748944a6a597ba26bfb904d/380/212/wortv3/6bd2e3c20608183a663ae19758aa13a0b29eda02,https://blobsvc.wort.lu/picture/237f7b06d748944a6a597ba26bfb904d/396/297/wortv3/de5ec8005a74163943116fe30dbd427762d7f39d,https://blobsvc.wort.lu/picture/237f7b06d748944a6a597ba26bfb904d/397/222/wortv3/699b21d9b6f875186878992a33c8ac744a2fa16f"></span><noscript><img src="https://blobsvc.wort.lu/picture/237f7b06d748944a6a597ba26bfb904d/396/297/wortv3/de5ec8005a74163943116fe30dbd427762d7f39d" alt="Pierre Le Guennec, o antigo eletricista do Pablo Picasso."></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/vida/casal-frances-que-roubou-quadros-de-picasso-condenado-a-dois-anos-de-cadeia-5853acf153590682caf16444">
          <span class="lp-teaser-overline"></span>
          Casal francês que roubou quadros de Picasso condenado a dois anos de cadeia
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/vida/em-2020-easyjet-quer-que-um-em-cada-cinco-pilotos-seja-mulher-58529fe053590682caf16387"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/6718d4f0af6c8f678657eb8f6fb19d5a/380/212/wortv3/c8e9aef13bbadaf446b04d9929e72fd3c2301669,https://blobsvc.wort.lu/picture/6718d4f0af6c8f678657eb8f6fb19d5a/396/297/wortv3/92469a21d1c2e0b710edc1dfb525005f79d5fc2c,https://blobsvc.wort.lu/picture/6718d4f0af6c8f678657eb8f6fb19d5a/397/222/wortv3/d215c1f0208a80ca9b9201c7d63c9ec0efe2e958"></span><noscript><img src="https://blobsvc.wort.lu/picture/6718d4f0af6c8f678657eb8f6fb19d5a/396/297/wortv3/92469a21d1c2e0b710edc1dfb525005f79d5fc2c" alt=""></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/vida/em-2020-easyjet-quer-que-um-em-cada-cinco-pilotos-seja-mulher-58529fe053590682caf16387">
          <span class="lp-teaser-overline">Em 2020</span>
          easyJet quer que um em cada cinco pilotos seja mulher
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/vida/reino-unido-e-o-primeiro-pa-s-a-autorizar-bebes-com-tres-pais-58529bd153590682caf16382"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/3b88845c35921fb149a250f1cec98aeb/380/212/wortv3/bff224de74dc7610d0834c81c369c1aae1128a02,https://blobsvc.wort.lu/picture/3b88845c35921fb149a250f1cec98aeb/396/297/wortv3/55df47af05418686f72e0fa5346bbb6a2b80a7bb,https://blobsvc.wort.lu/picture/3b88845c35921fb149a250f1cec98aeb/397/222/wortv3/fcd634d7a140a55d3d8815bc736e535de157050f"></span><noscript><img src="https://blobsvc.wort.lu/picture/3b88845c35921fb149a250f1cec98aeb/396/297/wortv3/55df47af05418686f72e0fa5346bbb6a2b80a7bb" alt=""></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/vida/reino-unido-e-o-primeiro-pa-s-a-autorizar-bebes-com-tres-pais-58529bd153590682caf16382">
          <span class="lp-teaser-overline"></span>
          Reino Unido é o primeiro país a autorizar &quot;bebés com três pais&quot;
        </a>
      </p>
    </article>
  
</aside>

        <!-- Twitter follow and go home buttons -->
        
          

<footer id="article-footer-container" class="row collapse">
    <div id="article-footer-info"class="large-12 small-12 columns">

        <div  class=" show-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Para a página inicial">Para a página inicial <i class="icon-home"></i></a>
        </div>

        <div class="twitter-follow-info columns medium-6 small-12">
            <a href="https://twitter.com/JornalContacto" class="twitter-follow-button" data-show-count="false" data-lang="pt"></a>
            <!-- [TODO] : Display this only on sport -->
            
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>

        <div  class=" hide-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Para a página inicial">Para a página inicial <i class="icon-home"></i></a>
        </div>
    </div>
</footer>


        
      </div>
      <!-- Modules -->
      <div class="medium-4 columns hide-for-large-up no-print">
        







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/life"  data-kw=""  ></div>




    

<article class="editorial-content article module  ">

    
    
        <h1 class="article"><a href="/pt/vida/mais-de-mil-candidatos-querem-ser-primeiros-colonos-em-marte-52c67894e4b0d887fce86e5f">Mais de mil candidatos querem ser primeiros colonos em Marte </a></h1>

        
        <figure>
            <a href="/pt/vida/mais-de-mil-candidatos-querem-ser-primeiros-colonos-em-marte-52c67894e4b0d887fce86e5f">
                
                    <span class="watermark article watermark-module"></span><span class="lazy-responsive-image fluid" data-alt="" data-sources="https://blobsvc.wort.lu/picture/da1ace9e5c6f28037b7578e08bdf6581/300/200/wortv3/d2a95d464dadc92476b1638f484eaa48ebb51fa8"  data-ratios="66.66666666666666%"></span> <noscript><img src="https://blobsvc.wort.lu/picture/da1ace9e5c6f28037b7578e08bdf6581/300/200/wortv3/d2a95d464dadc92476b1638f484eaa48ebb51fa8" alt=""></noscript>
                
            </a>
        </figure>
        

        

        
    
</article>









    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/life"  data-kw=""  ></div>



    

<article class="editorial-content article module  ">

    
    
        <h1 class="article"><a href="/pt/vida/nasa-anuncia-sa-da-oficial-do-voyager-1-do-sistema-solar-523331e3e4b06d132720aca4">Nasa anuncia saída &quot;oficial&quot; do Voyager 1 do sistema solar </a></h1>

        
        <figure>
            <a href="/pt/vida/nasa-anuncia-sa-da-oficial-do-voyager-1-do-sistema-solar-523331e3e4b06d132720aca4">
                
                    <span class="watermark article watermark-module"></span><span class="lazy-responsive-image fluid" data-alt="" data-sources="https://blobsvc.wort.lu/picture/9b3574b36613e9f1a11aa5b5198d4dc8/300/200/wortv3/990c93bd0ec7dec9148678633254af1babde86e1"  data-ratios="66.66666666666666%"></span> <noscript><img src="https://blobsvc.wort.lu/picture/9b3574b36613e9f1a11aa5b5198d4dc8/300/200/wortv3/990c93bd0ec7dec9148678633254af1babde86e1" alt=""></noscript>
                
            </a>
        </figure>
        

        

        
    
</article>



      </div>
    
  </div>

</div>

        
</div>
<!--<div data-widget-id="recom_103-3"></div>-->
<!--<script type="text/javascript">-->
  <!--(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//magnetapi.klangoo.com/w/Widgets_103.js';-->
  <!--var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);})();-->
<!--</script>-->

                    
                        

<footer id="footer">
    <div id="footer-newsletter" class="row">
        <h4 id="footer-newsletter-title">Newsletter</h4>
        <div id="footer-newsletter-content" class="columns small-12">
            <div class="columns medium-12 large-6">
                
<form name="newsletterSubscriptionForm">
    <div id="newsletter-text" class="columns medium-4 large-12">
        Receba notícias por Email
    </div>
    <div class="row collapse" >
        <div class="columns medium-5 large-8">
            <input type="email" required email autocomplete="off" name="email" placeholder="Email">
            <span class="errorForm errorDescription" style="display:none">Este email não é válido!</span>
        </div>
        <div class="columns medium-3 large-4">
            <button type="submit" disabled class="postfix button newsletter-button">Subscrever</button>
        </div>
    </div>
    <div class="subscribe-status"><span class="subscribeStatus"></span></div>
</form>

            </div>
        </div>
    </div>
    <div id="footer-devices" class="row">
        <span class="lazy-responsive-image" data-sources="/static/1482247858675/images/footer/footer-devices-small.png,/static/1482247858675/images/footer/footer-devices-large.png" data-media-queries="only all,(min-width: 719px)"></span>
    </div>
    <div id="footer-abo" class="row">
        <div id="footer-abo-content">
            <div class="columns small-12 large-6">
                <div class="footer-abo-content-title columns large-12">
                    Subscreva <img src="/static/1482247858675/images/footer/wort-logo.png" width="300px" height="41px"/>
                </div>
                <div class="footer-abo-content-message columns medium-9 large-8 hide-for-small">
                    O seu jornal em iPhone ou iPad
                </div>
                <div class="row collapse">
                    <div class="columns medium-3 large-4">
                        <a href="/pt/abo" class="button" title="Subscrever">Subscrever</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div id="footer-links" class="row">
        <div class="columns large-6 medium-12">
            <div class="columns medium-6 small-12">
                <h1>Últimas Notícias</h1>
                <ul id="footer-sections">
                    
                        <li><a href="/pt/luxemburgo">Luxemburgo</a></li>
                    
                        <li><a href="/pt/politica">Política</a></li>
                    
                        <li><a href="/pt/portugal">Portugal</a></li>
                    
                        <li><a href="/pt/mundo">Mundo</a></li>
                    
                        <li><a href="/pt/economia">Economia</a></li>
                    
                        <li><a href="/pt/cultura">Cultura</a></li>
                    
                        <li><a href="/pt/desporto">Desporto</a></li>
                    
                        <li><a href="/pt/vida">Vida</a></li>
                    
                        <li><a href="/pt/sociedade">Sociedade</a></li>
                    
                </ul>
            </div>
            <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
                <div class="footer-horizontal-separator-hide-medium">
                    <h1>Serviços</h1>
                    <ul>
                        <li><a href="/pt/service/weather">Tempo</a></li>
                        <li><a href="/pt/service/traffic">Informações de trânsito</a></li>
                        <li><a href="/pt/service/stock">Bolsa de Valores</a></li>
                        <li><a href="/pt/service/emergencies">Urgências</a></li>
                        <li><a href="/pt/service/masses">Missas</a></li>
                        <li><a href="/pt/service/births">Anúncios</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="columns large-6 medium-12">
            <div class="columns medium-6 small-12 footer-links-vertical-separator-large">
                <div class="footer-horizontal-separator-hide-large">
                    <h1>Sítios Parceiros</h1>
                    <ul>
                        <li><a href="http://www.wortimmo.lu/pt/">Imobiliário Luxemburgo</a> - wortimmo.lu</li>
                        <li><a href="http://www.mywort.lu">mywort.lu</a></li>
                        <li><a href="http://www.jobfinder.lu">jobfinder.lu</a></li>
                        <li><a href="http://www.editions.lu">editions.lu</a></li>
                        <li><a href="http://www.libo.lu">libo.lu</a></li>
                        <li><a href="http://www.radiolatina.lu">radiolatina.lu</a></li>
                        <li><a href="http://www.autofinder.lu">autofinder.lu</a></li>
                        <li><a href="http://www.regie.lu">regie.lu</a></li>
                    </ul>
                </div>
            </div>
            <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
                <div class="footer-horizontal-separator-hide-large">
                    <h1>Luxemburger Wort</h1>
                    <ul>
                        <li><a href="/pt/imprint">Ficha Técnica</a></li>
                        <li><a href="/pt/tscs">Conditions générales d&#x27;utilisation et de vente</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <div id="footer-icon-links" class="row">
        <div id="footer-icons" class="columns small-12 medium-8">
            <div class="columns small-4">
                
                <a href="http://epaper.wort.lu">
                  <!-- img src="/static/1482247858675/images/footer/footer-icon-epaper.png" /-->
                  <i class="footer-icon-epaper"></i>
                  <span class="footer-icons-text">E-Paper</span></a>
                
            </div>
            <div class="columns small-4">
                <a href="/pt/abo">
                  <i class="footer-icon-abo"></i>
                  <!--img src="/static/1482247858675/images/footer/footer-icon-abo.png" /-->
                  <span class="footer-icons-text">Subscrição</span></a>
            </div>
            <div class="columns small-4">
                <a href="/pt/newsletter">
                  <i class="footer-icon-newsletter"></i>
                  <!--img src="/static/1482247858675/images/footer/footer-icon-newsletter.png" /-->
                  <span class="footer-icons-text">Newsletter</span></a>
            </div>
        </div>
        <div id="footer-social" class="columns small-12 medium-4 footer-vertical-separator-medium footer-horizontal-separator-hide-medium">
            <div class="columns">
                <h1>Siga as notícias em tempo real</h1>
                <div id="footer-social-icons">
                    <span class="icon-stack icon-lg">
                        <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                        <a target="_blank" href="https://twitter.com/JornalContacto">
                            <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                        </a>
                    </span>
                    <span class="icon-stack icon-lg">
                        <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                        <a target="_blank" href="https://www.facebook.com/contacto.lu">
                            <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                        </a>
                    </span>
                </div>
            </div>
        </div>
    </div>
    <div id="logAction"></div>
    <div id="footer-copyright" class="row">&copy; 2016 Luxemburger Wort. All rights reserved</div>
</footer>


                    
                </div>
            </div>
            <div id="toTop">
                <div class="icon icon-chevron-sign-up"></div>
            </div>
        

        
            <div class="hide-for-small no-print">
              
                






    <div id="div-gpt-ad-123456-oop" class="dc-ad oop" data-adformat="oop" data-adunit="/4423/WortV3/life"  data-kw=""  ></div>


              
            </div>
            <div id="analytic" data-traffic-tag="life" data-wm-group="w/pt/wort/life" data-wm-page-name="w|pt|wort|life|news|585a466653590682caf1687f|OPINIÃO: Natal dos silêncios" data-wm-milestone="life_pt" data-cim-id="d1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7" data-wm-cid="ab23303781c7dc58"></div>

            <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=OTHER', 'key=browser', 'subs=browser/life');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>
            

            
                <script src="/static/1482247858675/javascripts-min/foot.js" type="text/javascript"></script>
            
            <script type="text/javascript">
  require( [ 'app/widgets' ] );
</script>


            <!-- Google Code for Remarketing Tag -->
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992147167;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            <noscript>
                <div style="display:inline;">
                    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992147167/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
            </noscript>
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->
            <script>
                dataLayer = dataLayer || [];
                dataLayer.push({'pw':false});
            </script>

            <!-- Chartbeat initialization -->
            
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = "pt,life_pt"; // here we send current section of the page to chartbeat (ex: "home_de")

    // Extract author, if it exists, and send it to chartbeat
    
        
          _sf_async_config.authors = "Sergio Ferreira Borges";
        
        _sf_async_config.title = "OPINIÃO: Natal dos silêncios";
      

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

        
    	<div class="reveal-modal-bg" style="display: none"></div>
      <script src="/assets/javascripts/ads.js" type="text/javascript"></script>
      <script type="text/javascript">
        if(document.getElementById('pdcbrMyuWqsE')){
          (new Image()).src = "/stats?msg=no"
        } else {
          (new Image()).src = "/stats?msg=yes"
        }
      </script>
    </body>
</html>

