<!DOCTYPE html>


















<html  lang="pt" class="no-js">
    <head>
        <title>Luxemburger Wort - Rui Costa vence etapa rainha da Volta a San Juan</title>

        <base href="//www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="geo.region" content="LU" />
        <!--<meta property="fb:admins" content="100000683572902,100003326853693" />-->
        <meta property="fb:app_id" content="164830533685104" />
        <meta property="og:locale:alternate" content="pt_PT" />
        
        <meta name="robots" content="index, follow, noarchive" />
        
        <meta name="apple-itunes-app" content="app-id=313634992"/>

        <meta name="application-name" content="Wort.lu"/>
        <meta name="msapplication-TileColor" content="#000000"/>
        <meta name="msapplication-square70x70logo" content="/static/1485448349896/images/favicons/tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/static/1485448349896/images/favicons/square.png"/>
        <meta name="msapplication-wide310x150logo" content="/static/1485448349896/images/favicons/wide.png"/>
        <meta name="msapplication-square310x310logo" content="/static/1485448349896/images/favicons/large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/pt&amp;id=5; cycle=1"/>

        

<script type="text/javascript">
//<![CDATA[
// for debugging javascript!
(function(window){
    window.onerror = function(msg, url, ln) {
        //transform errors
        if (typeof(msg) === 'object' && msg.srcElement && msg.target) {
            if(msg.srcElement == '[object HTMLScriptElement]' && msg.target == '[object HTMLScriptElement]'){
                msg = 'Error loading script';
            }else{
                msg = 'Event Error - target:' + msg.target + ' srcElement:' + msg.srcElement;
            }
        }

        msg = msg.toString();

        //ignore errors
        if(msg.indexOf("Location.toString") > -1){
            return;
        }
        if(msg.indexOf("Error loading script") > -1){
            return;
        }

        //report errors
        window.onerror = function(){};
        (new Image()).src = "/jserror?msg=" + encodeURIComponent(msg) + "&url=" + encodeURIComponent(url || document.location.toString().replace(/#.*$/, "")) + "&ln=" + parseInt(ln || 0) + "&r=" + (+new Date());
    };
})(window);
//]]>
</script>



        



 <meta name="description" content="Luxemburger Wort - O ciclista português Rui Costa (UAE Abu Dhabi) venceu esta sexta-feira a etapa rainha da Volta a San Juan, no Alto Colorado, na Argentina. Rui Costa triunfou isolado, sendo o primeiro a cortar a meta, que coincidiu com uma contagem de primeira categoria. "> 


 <meta name="twitter:domain" content="wort.lu">  <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@JornalContacto">  <meta name="twitter:card" content="summary">  <meta name="twitter:title" content="Ciclismo: Rui Costa vence etapa rainha da Volta a San Juan">  <meta name="twitter:url" content="http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07">  <meta name="twitter:description" content="O ciclista português Rui Costa (UAE Abu Dhabi) venceu esta sexta-feira a etapa rainha da Volta a San Juan, no Alto Colorado, na Argentina. Rui Costa triunfou isolado, sendo o primeiro a cortar a meta, que coincidiu com uma contagem de primeira categoria. ">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/be53520a2945f47d0726990f6f284028/128/128/wortv3/e80f583604c3fdc432f23381e6daedf1ab1bd92f"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Ciclismo: Rui Costa vence etapa rainha da Volta a San Juan">  <meta property="og:type" content="article">  <meta property="article:section" content="Desporto">  <meta property="article:published_time" content="2017-01-27T20:42:20+0100">  <meta property="article:modified_time" content="2017-01-27T20:47:17+0100">  <meta property="og:url" content="http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07">  <meta property="og:description" content="O ciclista português Rui Costa (UAE Abu Dhabi) venceu esta sexta-feira a etapa rainha da Volta a San Juan, no Alto Colorado, na Argentina. Rui Costa triunfou isolado, sendo o primeiro a cortar a meta, que coincidiu com uma contagem de primeira categoria. ">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/be53520a2945f47d0726990f6f284028/200/200/wortv3/99c0c3ac6a929521e3ee5a8a9dadb08c5553f3b9"> 


 <link rel="alternate" type="application/rss+xml" href="http://www.wort.lu/rss/pt" title="Contacto"> 


        
        
        <link rel="stylesheet" media="screen" href="/static/1485448349896/stylesheets/main.min.css" />
        <link rel="stylesheet" media="print" href="/static/1485448349896/stylesheets/print.min.css" />
        <!--[if lte IE 8]>
        <link rel="stylesheet" media="screen" href="/static/1485448349896/stylesheets/ie8-hack.min.css" />
        <![endif]-->
        
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/1485448349896/stylesheets/fontawesome/font-awesome-ie7.min.css">
        <![endif]-->

        <link rel="shortcut icon" type="image/png" href="/static/1485448349896/images/favicon.png" />
        <link rel="icon" sizes="196x196" href="/static/1485448349896/images/favicons/196x196.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/static/1485448349896/images/favicons/57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/1485448349896/images/favicons/60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/1485448349896/images/favicons/72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/1485448349896/images/favicons/76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/1485448349896/images/favicons/114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/1485448349896/images/favicons/120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/1485448349896/images/favicons/144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/1485448349896/images/favicons/152x152.png">
        <link rel="apple-touch-icon" sizes="196x196" href="/static/1485448349896/images/favicons/196x196.png">

        <!--[if lt IE 9]>
        <script src="/static/1485448349896/javascripts/lib/es5-shim.js""></script>
        <script src="/static/1485448349896/javascripts/lib/es5-sham.js""></script>
        <script src="/static/1485448349896/javascripts/respond.js""></script>
        <![endif]-->
        
        
          
            <script data-main="/static/1485448349896/javascripts-min/bootstrap" src="/static/1485448349896/javascripts-min/init.js" data-media-queries = "only all, (min-width: 720px), (min-width: 1025px)" type="text/javascript"></script>
          
        
        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
          <script>
            dataLayer = [{
              'gtm.blacklist' : ['html']
            }];
          </script>
        

        <!-- Piwik -->
        

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "Ciclismo: Rui Costa vence etapa rainha da Volta a San Juan" ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <p>
    <img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" />
  </p>
</noscript>


        <!-- facebook -->
        <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



        <!-- Needed for Charbeat initialization -->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

        
    </head>
    <!--[if IE 8 | IE 9]><body class="lt-ie10 pt sport "> <![endif]-->
    <!--[if !IE]><!--><body id="ad-wallpaper-placeholder" class="pt sport "> <!--<![endif]-->
        
<nav id="top-bar" class="show-for-medium-up">
    <div class="row">
        <p class="left"> Sábado, 28 Janeiro 2017</p>
        <ul class="right inline-list">
            
            
            <li class="top-bar-link-edition"><a href="http://epaper.wort.lu?utm_source=menu&amp;utm_medium=epaper&amp;utm_term=topbar-epaper&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW">E-paper</a></li>
            
            <li class="top-bar-link"><a href="/pt/abo">Subscrição</a></li>
            <li class="top-bar-link"><a href="/pt/newsletter">Newsletter</a></li>
            <li><a href="https://twitter.com/JornalContacto"><i class="icon-twitter"></i></a></li>
            <li><a href="https://www.facebook.com/contacto.lu"><i class="icon-facebook"></i></a></li>
        </ul>
    </div>
</nav>
<nav id="cookie-bar" class="hide">
    <div class="row">
        <div class="small-12">
            <button class="right button_close">&times;</button>
            <p>This website use cookies to get analytics and run the ad system, take a look at our <a href="/pt/tscs" title="Cookie Policie">Cookie Policy</a> to get more informations. We'll warn you again in one (1) year.</p>
        </div>
    </div>
</nav>

        
            <div class="row">
                <div class="show-for-large-up dc-highlight large-12 columns no-print" id="ad-leaderboard-large-container">
                    






    <div id="div-gpt-ad-123456-leaderboard-large" class="dc-ad " data-adformat="leaderboard-large" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


                </div>
                <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-leaderboard-medium-container">
                    






    <div id="div-gpt-ad-123456-leaderboard-medium" class="dc-ad " data-adformat="leaderboard-medium" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


                </div>
                <div class="small-12 columns ad-wallpaper-container-custom">
                    
<header id="header" class="row">
    
    <div class="skyscraper-lshape no-print" id="ad-skyscraper-lshape-container"></div>
    <div class="skyscraper no-print" id="ad-skyscraper-container">






    <div id="div-gpt-ad-123456-skyscraper" class="dc-ad " data-adformat="skyscraper" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>

</div>
    <div class="small-12 columns">
        <div id="header-mobile" class="show-for-small row ">
            <a id="mobile-menu-home-button" href="/pt"><i class="icon-home icon-large"></i></a>
            
            <h1 class="title-logo text-centered text-center">
                <a href="/pt"><img alt="Contacto por Luxemburger Wort" src="/static/1485448349896/images/logo-contacto.png" srcset="/static/1485448349896/images/logo-contacto.png 1x, /static/1485448349896/images/logo-contacto@2x.png 2x" width="120"/></a>
            </h1>
            
            <a href="/oauth/login?referrer=/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Login" id="mobile-login-button"><i class="icon-login icon-large"></i></a>
            <button id="mobile-menu-button-openner"><i class="icon-align-justify"></i></button>
        </div>
        <section id="mobile-menu" class="show-for-small no-print slideOutUp">
            <div class="mobile-menu-container row ">
                <div class="small-6 columns">
                    <p>Mudar de Edição</p>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                        
                            <li class="de flag"><a href="/de">&nbsp;</a></li>
                        
                            <li class="fr flag"><a href="/fr">&nbsp;</a></li>
                        
                            <li class="en flag"><a href="/en">&nbsp;</a></li>
                        
                    </ul>
                </div>
            </div>
            <nav class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-sections">
                        
                        <li class="luxembourg ">
                            <a href="/pt/luxemburgo">Luxemburgo</a>
                        </li>
                        
                        <li class="politics ">
                            <a href="/pt/politica">Política</a>
                        </li>
                        
                        <li class="portugal ">
                            <a href="/pt/portugal">Portugal</a>
                        </li>
                        
                        <li class="international ">
                            <a href="/pt/mundo">Mundo</a>
                        </li>
                        
                        <li class="business ">
                            <a href="/pt/economia">Economia</a>
                        </li>
                        
                        <li class="culture ">
                            <a href="/pt/cultura">Cultura</a>
                        </li>
                        
                        <li class="sport current">
                            <a href="/pt/desporto">Desporto</a>
                        </li>
                        
                        <li class="life ">
                            <a href="/pt/vida">Vida</a>
                        </li>
                        
                        <li class="community ">
                            <a href="/pt/sociedade">Sociedade</a>
                        </li>
                        
                        
                        <li><a href="/pt/videos">Vídeos</a></li>
                        <li><a href="/pt/photos">Fotos</a></li>
                        <li><a href="/pt/blogs">Blogues</a></li>
                        <li><a href="/pt/dossiers">Dossiers</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-services">
                        <li><a href="/pt/service/weather">Tempo</a></li>
                        <li><a href="/pt/service/traffic">Trânsito</a></li>
                        <li><a href="/pt/service/weddings">Casamentos</a></li>
                        <li><a href="/pt/service/births">Nascimentos</a></li>
                        <li><a href="/pt/service/obituaries">Necrologias</a></li>
                        <li><a href="/pt/service/stock">Bolsa</a></li>
                        <li><a href="/pt/service/emergencies">Urgências</a></li>
                        <li><a href="/pt/service/masses">Missas</a></li>
                        <li><a href="/pt/games">Jogos</a></li>
                        
                        <li><a href="http://www.guichet.wort.lu">Entrega de Anúncios</a></li>
                        <li><a href="http://www.autofinder.lu">Auto</a></li>
                        <li><a href="http://www.wortimmo.lu">Immo</a></li>
                        <li><a href="http://www.jobfinder.lu">Job</a></li>
                        <li><a href="/pt/service/films#">Cinema</a></li>
                        <li><a href="/pt/service/events#">Agenda</a></li>
                    </ul>
                </div>
            </nav>
            <div class="mobile-menu-container row">
                <div class="right small-12 columns service-bar-search">
                    <div class="small-10 columns">
                        <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Pesquisar ...">
                    </div>
                    <div class="small-2 columns">
                        <input type="button" on-submit-search href="#" class="search-button postfix">
                    </div>
                </div>
            </div>
            <div class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                      
                      
                      <li><a href="http://epaper.wort.lu" class="mobile-menu-edition">E-paper</a></li>
                      
                      <li><a href="/pt/abo">Subscrição</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <div class="row header-social-sharing">
                        <div class="small-4 columns">
                            <span class="icon-stack">
                                <i class="icon icon-circle icon-stack-2x newsletter-circle-color"></i>
                                <a target="_blank" href="/pt/newsletter">
                                    <i class="icon-envelope icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/contacto.lu">
                                    <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/contacto.lu">
                                    <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </section>

        <div class="row show-for-small ">
            <div class="medium-12 no-print" id="ad-leaderboard-small-container">
                






    <div id="div-gpt-ad-123456-leaderboard-small" class="dc-ad dc-highlight" data-adformat="leaderboard-small" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


            </div>
        </div>

        <div id="top-header-mobile" class="show-for-small  no-print">
            
            <h2 class="lp-section-title">Desporto</h2>
            
        </div>
        <div id="top-header" class="has-title hide-for-small">
            
            <h1 class="title show-for-medium-up no-print">Desporto</h1>
            
            
            <h1 class="title-logo">
                <a href="/pt"><img alt="Contacto por Luxemburger Wort" src="/static/1485448349896/images/logo-contacto.png" srcset="/static/1485448349896/images/logo-contacto.png 1x, /static/1485448349896/images/logo-contacto@2x.png 2x" /></a>
            </h1>
            <nav id="editions-bar" class="contacto hide-for-small no-print">
                <ul>
                    
                    <a href="/de"><li class="de">wort.lu/de</li></a>
                    
                    <a href="/fr"><li class="fr">wort.lu/fr</li></a>
                    
                    <a href="/en"><li class="en">wort.lu/en</li></a>
                    
                </ul>
            </nav>
            
        </div>
        <nav id="sections-bar" class="hide-for-small row no-print">
            <div class="small-12 columns">
              <div class="group-holder">
                <ul>
                    <li>
                        <a href="/pt"><i style="position:relative;  top: -3px" class="icon-home icon-large"></i></a>
                    </li>
                    
                    <li class="luxembourg ">
                        <a href="/pt/luxemburgo">Luxemburgo</a>
                    </li>
                    
                    <li class="politics ">
                        <a href="/pt/politica">Política</a>
                    </li>
                    
                    <li class="portugal ">
                        <a href="/pt/portugal">Portugal</a>
                    </li>
                    
                    <li class="international ">
                        <a href="/pt/mundo">Mundo</a>
                    </li>
                    
                    <li class="business ">
                        <a href="/pt/economia">Economia</a>
                    </li>
                    
                    <li class="culture ">
                        <a href="/pt/cultura">Cultura</a>
                    </li>
                    
                    <li class="sport current">
                        <a href="/pt/desporto">Desporto</a>
                    </li>
                    
                    <li class="life ">
                        <a href="/pt/vida">Vida</a>
                    </li>
                    
                    <li class="community ">
                        <a href="/pt/sociedade">Sociedade</a>
                    </li>
                    
                    
                    <li class="maybe-right"><a href="/pt/videos">Vídeos</a></li>
                    <li class="maybe-right"><a href="/pt/photos">Fotos</a></li>
                    <li class="maybe-right"><a href="/pt/blogs">Blogues</a></li>
                    <li class="maybe-right"><a href="/pt/dossiers">Dossiers</a></li>
                </ul>
              </div>
            </div>
        </nav>
        <nav id="services-bar" class="hide-for-small row no-print">
            <div class="large-10 medium-10 columns no-right-padding">
                <ul class="inline-list">
                    <li class="weather-link"><a href="/pt/service/weather">Tempo</a></li>
                    
                        <li class="weather weather-widget">
                            <a href="/pt/service/weather">
                                <div class="lazy-html-snippet" data-sources="/api/v302/sites/pt/services/weather/today">
                                  <i class="loader-small"></i>
                                </div>
                            </a>
                        </li>
                    
                    <li><a href="/pt/service/traffic">Trânsito</a></li>

                    <li><a href="/pt/service/weddings">Casamentos</a></li>
                    <li><a href="/pt/service/births">Nascimentos</a></li>
                    <li><a href="/pt/service/obituaries">Necrologias</a></li>

                    <li><a href="http://www.guichet.wort.lu">Entrega de Anúncios</a></li>
                    <li><a href="/pt/service/births" data-dropdown="menu-more-services" data-options="is_hover:true">Serviços&nbsp;<i class="icon-angle-down"></i></a>
                        <ul id="menu-more-services" class="f-dropdown" data-dropdown-content>
                            <li><a href="/pt/service/stock">Bolsa</a></li>
                            <li><a href="/pt/service/emergencies">Urgências</a></li>
                            <li><a href="/pt/service/masses">Missas</a></li>
                            <li><a href="http://www.autofinder.lu">Auto</a></li>
                            <li><a href="http://www.wortimmo.lu">Immo</a></li>
                            <li><a href="http://www.jobfinder.lu">Job</a></li>
                        </ul>
                    </li>
                    <li><a href="/pt/games">Jogos</a></li>
                    
                    <li><a href="/pt/service/films#">Cinema</a></li>
                    <li><a href="/pt/service/events#">Agenda</a></li>
                </ul>
            </div>
            <div class="large-2 medium-2 columns">
                <div class="right service-bar-search">
                    <div class="row collapse">
                        <div class="small-10 columns">
                            <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Pesquisar ...">
                        </div>
                        <div class="small-2 columns">
                            <input type="button" on-submit-search href="#" class="search-button z-zero postfix">
                        </div>
                    </div>
                </div>
            </div>
        </nav>
        
    </div>
</header>
<div class="row hide-for-small no-print">
    <hr id="separator-bar">
</div>


<div id="content-separator" class="row hide-for-small no-print"></div>

                    

  

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    
    'page_type':'content',
    
    'section':'desporto',
    
    'article_layout':'normal',
    
    'article_type':'article',
    
    'article_words':'190',
    
    'article_len':'1999',
    
    'visitor_type':'Anonymous',
    
    'article_paid':'false'
  });
</script>


  

<script type="text/javascript">
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="pt"/>
<meta itemprop="identifier" content="588ba29ca5e74263e13a9b07"/>
<meta itemprop="url" content="//www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07"/>
<div class="row article-page-content " data-cm="https://www.wort.lu/placement-tool/#/edit/588ba29ca5e74263e13a9b07">
    
            

<div class="columns large-10 large-centered">
  <div class="row">
    <article class="large-12 columns article-content ">
      <header class="header">
        
        <div class="row">
          <div class="small-12 columns">
            <h1 class="overline">Ciclismo</h1>
            <h1 class="title">Rui Costa vence etapa rainha da Volta a San Juan</h1>
            <h1 class="subheader"></h1>
          </div>
        </div>
        
      </header>
      
        <div class="row main-picture">
          <div class="small-11 columns">
            <figure id="picture_main">
              <span class="watermark "></span><span class="eager-responsive-image fluid" data-alt=""  data-ratios="61.578947368421055%,61.69844020797227%,56.27906976744186%" data-sources="https://blobsvc.wort.lu/picture/be53520a2945f47d0726990f6f284028/380/234/wortv3/3bc97f72210c075204d8d4da07102dd2ffa620c6,https://blobsvc.wort.lu/picture/be53520a2945f47d0726990f6f284028/577/356/wortv3/8da0939a9c73d2308ac751754c6dcbfdee368117,https://blobsvc.wort.lu/picture/be53520a2945f47d0726990f6f284028/860/484/wortv3/5128d4436d9dcbe9dec1a483ecd26771e21b67c1"></span><noscript><img src="https://blobsvc.wort.lu/picture/be53520a2945f47d0726990f6f284028/577/356/wortv3/8da0939a9c73d2308ac751754c6dcbfdee368117" alt=""></noscript></span>
              <figcaption>
                <div class="row">
                  
                  <div class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-be53520a2945f47d0726990f6f284028" data-url="/api/picture/article/588ba29ca5e74263e13a9b07/picture/be53520a2945f47d0726990f6f284028/"></a></div>
                </div>
              </figcaption>
            </figure>
            <div id="reveal-image-id-be53520a2945f47d0726990f6f284028" class="reveal-modal full" style="display: none; padding: 0px !important; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
            </div>
          </div>
          <div class="small-1 columns text-center ">
            <!-- Social buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" data-text="Ciclismo: Rui Costa vence etapa rainha da Volta a San Juan"></div>
    <div class="twitter" data-url="http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" data-via="JornalContacto" data-related="Wort_FR,Wort_LU,Wort_EN" data-text="Ciclismo: Rui Costa vence etapa rainha da Volta a San Juan"></div>
    <div class="linkedin" data-url="http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" data-text="Ciclismo: Rui Costa vence etapa rainha da Volta a San Juan"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Rui Costa vence etapa rainha da Volta a San Juan&body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

              
          </div>
        </div>
      
      <div class="row">
        <div class="large-8 column">
            <!-- Author header -->
            
              <div id="article-header">
                <!-- Author name -->
                <!---->
                <!-- Updated at / Published at -->
                <p class="date-time">
                  
                    <time pubdate="2017-01-27T20:42:20.908+01:00">Publicado  Sexta-feira, 27 Janeiro 2017 às 20:42</time>
                  
                </p>
              </div>
            

          <!-- Main article content -->
          <div class="row article-core ">
            <div class="large-12 columns">
              <div id="ad-in-read-container" class="article-body-content">
                <p>O ciclista português Rui Costa (UAE Abu Dhabi) venceu esta sexta-feira a etapa rainha da Volta a San Juan, no Alto Colorado, na Argentina.

Rui Costa triunfou isolado, sendo o primeiro a cortar a meta, que coincidiu com uma contagem de primeira categoria.
<br></p>
    <div >
    
            <div class="facebook-embed">
               <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FRuiAlbertoFariaCosta%2Fposts%2F1386115368106276%3A0&width=500" width="500" height="705" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> 
            </div>
        
    </div>
<p>A quinta etapa, que partiu de Chimbas e terminou no Alto Colorado, teve extensão de 162,4 quilómetros e foi concluída por Rui Costa com o tempo de 4:15.04 horas.
</p><p>
“<b>Super feliz com esta VITÓRIA. Obrigado equipa e a todos vocês por acreditarem em mim. Trabalho de casa a dar frutos</b>”, escreveu Rui Costa, na sua conta oficial na rede social Facebook.
</p><p>
O colombiano Rodolfo Torres (Androni Giocattoli) e o argentino Ricardo Escuela (Agrupacion Virgen de Fátima), foram segundo e terceiro, respetivamente, na etapa.
</p><p>
Com o triunfo desta sexta-feira, Rui Costa subiu ao quinto lugar da geral, que passou a ser liderada pelo holandês Bauke Mollema (Trek-Segafredo).
</p><p>
Este sábado disputa-se a sexta e penúltima etapa, uma ligação de 185,7 quilómetros, com início e final em Pocito.<br></p>
              
                
                
                  
<p class="article-follow-us">
Siga-nos no <a href="https://www.facebook.com/contacto.lu">Facebook</a>, <a href="https://twitter.com/JornalContacto">Twitter</a> e <a class="internal-link" href="//www.wort.lu/pt/newsletter">receba a nossa newsletter</a> das 17h30.
</p>

                
              
              </div>
              
                
                <div class="show-for-large-up no-print">
                  






    <div id="div-gpt-ad-123456-in-read" class="dc-ad in-read" data-adformat="in-read" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


                </div>
                
              
            </div>
          </div>

          <div class="row medium-collapse">
            <div class="large-12 columns related-container">
              <!-- Related -->
              
                

<aside id="related-stories">
  <h6>Notícias relacionadas</h6>

  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/pt/desporto/ciclismo-rui-costa-em-terceiro-ultima-etapa-e-geral-do-dauphine-chris-froome-vence-557e9c710c88b46a8ce5b57f?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Portugal&#x27;s Rui Costa celebrates as he crosses the finish line at the end of the 183 km sixth stage of the 67th edition of the Dauphine Criterium cycling race on June 12, 2015 between Saint-Bonnet-en-Champsaur and Villard-de-Lans. AFP PHOTO / ERIC FEFERBERG"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/e5c26492c7aa344e80bad495713f4e94/380/212/wortv3/0428f03777bfc0c610d010f8c8e5a66cdbb59700,https://blobsvc.wort.lu/picture/e5c26492c7aa344e80bad495713f4e94/396/297/wortv3/2f586dbe7ed70193678d86ed9ea91a9bc65ba7c6,https://blobsvc.wort.lu/picture/e5c26492c7aa344e80bad495713f4e94/397/222/wortv3/6d9fcf11b668dd66e0dad93b037624169096a24e"></span><noscript><img src="https://blobsvc.wort.lu/picture/e5c26492c7aa344e80bad495713f4e94/396/297/wortv3/2f586dbe7ed70193678d86ed9ea91a9bc65ba7c6" alt="Portugal&#x27;s Rui Costa celebrates as he crosses the finish line at the end of the 183 km sixth stage of the 67th edition of the Dauphine Criterium cycling race on June 12, 2015 between Saint-Bonnet-en-Champsaur and Villard-de-Lans. AFP PHOTO / ERIC FEFERBERG"></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/pt/desporto/ciclismo-rui-costa-em-terceiro-ultima-etapa-e-geral-do-dauphine-chris-froome-vence-557e9c710c88b46a8ce5b57f?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Ciclismo</span>
        Rui Costa em terceiro última etapa e geral do Dauphiné, Chris Froome vence
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/pt/desporto/volta-a-pequim-rui-costa-desce-para-quarto-lugar-543bd657b9b398870807729d?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Ciclista luso quer terminar no pódio"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/0760dfc7aaf18d532ae1d48e0450b22f/380/212/wortv3/d33e3060825d3e8718e3d5d7a9e4b34030525dd8,https://blobsvc.wort.lu/picture/0760dfc7aaf18d532ae1d48e0450b22f/396/297/wortv3/06d9b69ac2b1ce46daa397d8ff8722f4255bba43,https://blobsvc.wort.lu/picture/0760dfc7aaf18d532ae1d48e0450b22f/397/222/wortv3/679fac4cadf2fe24f30816dfa18a21ef7bac9d1b"></span><noscript><img src="https://blobsvc.wort.lu/picture/0760dfc7aaf18d532ae1d48e0450b22f/396/297/wortv3/06d9b69ac2b1ce46daa397d8ff8722f4255bba43" alt="Ciclista luso quer terminar no pódio"></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/pt/desporto/volta-a-pequim-rui-costa-desce-para-quarto-lugar-543bd657b9b398870807729d?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Volta a Pequim</span>
        Rui Costa desce para quarto lugar
      </a>
    </p>
  </article>
  
</aside>



              
            </div>
          </div>

          <div class="row">
            <div class="large-12 columns horizontal-sharing">
              <!-- Sharing buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" data-text="Ciclismo: Rui Costa vence etapa rainha da Volta a San Juan"></div>
    <div class="twitter" data-url="http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" data-via="JornalContacto" data-related="Wort_FR,Wort_LU,Wort_EN" data-text="Ciclismo: Rui Costa vence etapa rainha da Volta a San Juan"></div>
    <div class="linkedin" data-url="http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" data-text="Ciclismo: Rui Costa vence etapa rainha da Volta a San Juan"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Rui Costa vence etapa rainha da Volta a San Juan&body=Olá, %0D%0A%0D%0A Por favor, siga este link: http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07. %0D%0A%0D%0A Cordialement  %0D%0A%0D%0A A equipa contacto.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

                
<aside class="row show-for-small">
<div class="columns small-12">
  <ul id="social-sharing-mobile" class="inline-list">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" target="_blank">
        <i class="iw-share-facebook"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?url=http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" target="_blank">
        <i class="iw-share-twitter"></i>
      </a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" target="_blank">
        <i class="iw-share-google"></i>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/cws/share?url=http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" >
        <i class="iw-share-linkedin"></i></a>
    </li>
    <li>
      <a href="mailto:someone@example.com?subject=Rui Costa vence etapa rainha da Volta a San Juan&body=Hi, %0D%0A%0D%0A Please visite the following link http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07. %0D%0A%0D%0A Regards %0D%0A%0D%0A Your wort.lu team" >
      <i class="iw-share-mail"></i></a>
    </li>
  </ul>
</div>
</aside>

              
            <!-- Facebook comments -->
            
              


<footer id="facebook-comments" class="row">
    <div id="facebook-comments-line" class="large-12 columns">
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=164830533685104&version=v2.3";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="facebook-comments-info">A moderação dos comentários é da responsabilidade do wort.lu e contacto.lu. Os comentários serão lidos e validados pelos nossos comentadores, antes de serem publicados aqui. Saint-Paul Luxembourg não é responsável pelas reacções ou comentários a artigos do wort.lu e contacto.lu publicados via as redes sociais (Facebook, Twitter etc.).</div>
        <div class="fb-comments" data-href="http://www.wort.lu/pt/desporto/ciclismo-rui-costa-vence-etapa-rainha-da-volta-a-san-juan-588ba29ca5e74263e13a9b07" data-version="v2.3" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
   </div>
</footer>



            
            </div>
          </div>
        </div>
        <!-- Modules -->
        
        <div class="large-4 columns show-for-large-up no-print">
          
            







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>











    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>




          
        </div>
        
    </article>
  </div>
  <div class="row">
    
      <!-- Section teasers -->
      <div class="columns medium-8">
        

<aside id="section-teasers">
  <h6>Outras notícias de interesse</h6>

  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/futebol-luxemburgues-gerard-l-pez-j-e-novo-presidente-do-lille-588b00e1a5e74263e13a9a76"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Lilles scheidender Präsident Michel Seydoux (links) und sein Nachfolger Gerard Lopez werden künftig häufiger im Stade Pierre-Mauroy zu sehen sein."  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/4f0d8b1bf715c35f4260dde011e5dba0/380/212/wortv3/0ab2745825a70d85056f22f13c9cb3654382ceef,https://blobsvc.wort.lu/picture/4f0d8b1bf715c35f4260dde011e5dba0/396/297/wortv3/0198de353ce0c3667fbcfa5a058a5ca793a0f82b,https://blobsvc.wort.lu/picture/4f0d8b1bf715c35f4260dde011e5dba0/397/222/wortv3/7a5cf1aafdeb7f2d9cf87e10c6a4ddbcea574d20"></span><noscript><img src="https://blobsvc.wort.lu/picture/4f0d8b1bf715c35f4260dde011e5dba0/396/297/wortv3/0198de353ce0c3667fbcfa5a058a5ca793a0f82b" alt="Lilles scheidender Präsident Michel Seydoux (links) und sein Nachfolger Gerard Lopez werden künftig häufiger im Stade Pierre-Mauroy zu sehen sein."></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/futebol-luxemburgues-gerard-l-pez-j-e-novo-presidente-do-lille-588b00e1a5e74263e13a9a76">
          <span class="lp-teaser-overline">Futebol</span>
          Luxemburguês Gérard López já é novo presidente do Lille
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/jo-o-martins-hamm-benfica-contrata-avancado-internacional-angolano-5889d909a5e74263e13a99b9"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="O Hamm Benfica é o próximo desafio de João Martins"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/3e4b204dba5abb1652567eb3ffc5a8b1/380/212/crop/155/20/621/282/wortv3/8c5d98a452846fdd464fc7c9d6c55d2f01ba6460,https://blobsvc.wort.lu/picture/3e4b204dba5abb1652567eb3ffc5a8b1/396/297/crop/155/20/621/282/wortv3/bfab9d027a530e9d9011582d63ae55679c9a140c,https://blobsvc.wort.lu/picture/3e4b204dba5abb1652567eb3ffc5a8b1/397/222/crop/155/20/621/282/wortv3/eca7e8f41086c4f655cae9803d199c85eee22f60"></span><noscript><img src="https://blobsvc.wort.lu/picture/3e4b204dba5abb1652567eb3ffc5a8b1/396/297/crop/155/20/621/282/wortv3/bfab9d027a530e9d9011582d63ae55679c9a140c" alt="O Hamm Benfica é o próximo desafio de João Martins"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/jo-o-martins-hamm-benfica-contrata-avancado-internacional-angolano-5889d909a5e74263e13a99b9">
          <span class="lp-teaser-overline">João Martins </span>
          Hamm Benfica contrata avançado internacional angolano
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/no-domingo-portugues-conquista-t-tulo-de-bilhar-livre-do-luxemburgo-588883f4a5e74263e13a98db"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Mais um título para o conceituado jogador português"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/06678261a06b1707953d7640756e88e2/380/212/wortv3/aae3a6c37371e72c3260952e26f320c4a11aa04a,https://blobsvc.wort.lu/picture/06678261a06b1707953d7640756e88e2/396/297/wortv3/65db2c6af67e27f8a00da5af884c815c715cce9a,https://blobsvc.wort.lu/picture/06678261a06b1707953d7640756e88e2/397/222/wortv3/e608a14a40c47fd96c05127ebe95b6af93972d05"></span><noscript><img src="https://blobsvc.wort.lu/picture/06678261a06b1707953d7640756e88e2/396/297/wortv3/65db2c6af67e27f8a00da5af884c815c715cce9a" alt="Mais um título para o conceituado jogador português"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/no-domingo-portugues-conquista-t-tulo-de-bilhar-livre-do-luxemburgo-588883f4a5e74263e13a98db">
          <span class="lp-teaser-overline">No domingo</span>
          Português conquista título de bilhar livre do Luxemburgo 
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/futebol-document-rio-eusebio-hist-ria-de-uma-lenda-nos-cinemas-a-23-de-marco-5888f38da5e74263e13a9940"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="O &#x27;Pantera Negra&#x27; partiu à dois anos, vítima de paragem cardiorrespiratória"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/4548aabbe50655cdf6722d55e3b8ece0/380/212/wortv3/da8818b9d4d031a7d2f6bfb8fdbd05ec5f68ecd5,https://blobsvc.wort.lu/picture/4548aabbe50655cdf6722d55e3b8ece0/396/297/wortv3/544d4b467b984326e886caa08fd026a20629f492,https://blobsvc.wort.lu/picture/4548aabbe50655cdf6722d55e3b8ece0/397/222/wortv3/63fa7ff66d890bb9c6d775ac9bf5b78f7ecdcb69"></span><noscript><img src="https://blobsvc.wort.lu/picture/4548aabbe50655cdf6722d55e3b8ece0/396/297/wortv3/544d4b467b984326e886caa08fd026a20629f492" alt="O &#x27;Pantera Negra&#x27; partiu à dois anos, vítima de paragem cardiorrespiratória"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/futebol-document-rio-eusebio-hist-ria-de-uma-lenda-nos-cinemas-a-23-de-marco-5888f38da5e74263e13a9940">
          <span class="lp-teaser-overline">Futebol</span>
          Documentário &#x27;Eusébio - História de uma Lenda&#x27; nos cinemas a 23 de março
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/pt/desporto/vit-ria-por-3-0-braga-vence-setubal-e-apura-se-para-final-da-taca-da-liga-5889c6f0a5e74263e13a99a6"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Bracarenses são os primeiros finalistas da Taça da Liga"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/8f20b82320bc5d9feb301db22bc1b274/380/212/wortv3/79ef3f35a032d63be3336edd445d7a1997651f01,https://blobsvc.wort.lu/picture/8f20b82320bc5d9feb301db22bc1b274/396/297/wortv3/480c0b966919b7b209ee2e412419bce1cc02ec9b,https://blobsvc.wort.lu/picture/8f20b82320bc5d9feb301db22bc1b274/397/222/wortv3/dd1a8f3e1ae1f7be9b41ac074ae5df89bb6c1828"></span><noscript><img src="https://blobsvc.wort.lu/picture/8f20b82320bc5d9feb301db22bc1b274/396/297/wortv3/480c0b966919b7b209ee2e412419bce1cc02ec9b" alt="Bracarenses são os primeiros finalistas da Taça da Liga"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/pt/desporto/vit-ria-por-3-0-braga-vence-setubal-e-apura-se-para-final-da-taca-da-liga-5889c6f0a5e74263e13a99a6">
          <span class="lp-teaser-overline">Vitória por 3-0</span>
          Braga vence Setúbal e apura-se para final da Taça da Liga
        </a>
      </p>
    </article>
  
</aside>

        <!-- Twitter follow and go home buttons -->
        
          

<footer id="article-footer-container" class="row collapse">
    <div id="article-footer-info"class="large-12 small-12 columns">

        <div  class=" show-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Para a página inicial">Para a página inicial <i class="icon-home"></i></a>
        </div>

        <div class="twitter-follow-info columns medium-6 small-12">
            <a href="https://twitter.com/JornalContacto" class="twitter-follow-button" data-show-count="false" data-lang="pt"></a>
            <!-- [TODO] : Display this only on sport -->
            
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>

        <div  class=" hide-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Para a página inicial">Para a página inicial <i class="icon-home"></i></a>
        </div>
    </div>
</footer>


        
      </div>
      <!-- Modules -->
      <div class="medium-4 columns hide-for-large-up no-print">
        







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>











    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>




      </div>
    
  </div>

</div>

        
</div>
<!--<div data-widget-id="recom_103-3"></div>-->
<!--<script type="text/javascript">-->
  <!--(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//magnetapi.klangoo.com/w/Widgets_103.js';-->
  <!--var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);})();-->
<!--</script>-->

                    
                        

<footer id="footer">
    <div id="footer-newsletter" class="row">
        <h4 id="footer-newsletter-title">Newsletter</h4>
        <div id="footer-newsletter-content" class="columns small-12">
            <div class="columns medium-12 large-6">
                
<form name="newsletterSubscriptionForm">
    <div id="newsletter-text" class="columns medium-4 large-12">
        Receba notícias por Email
    </div>
    <div class="row collapse" >
        <div class="columns medium-5 large-8">
            <input type="email" required email autocomplete="off" name="email" placeholder="Email">
            <span class="errorForm errorDescription" style="display:none">Este email não é válido!</span>
        </div>
        <div class="columns medium-3 large-4">
            <button type="submit" disabled class="postfix button newsletter-button">Subscrever</button>
        </div>
    </div>
    <div class="subscribe-status"><span class="subscribeStatus"></span></div>
</form>

            </div>
        </div>
    </div>
    <div id="footer-devices" class="row">
        <span class="lazy-responsive-image" data-sources="/static/1485448349896/images/footer/footer-devices-small.png,/static/1485448349896/images/footer/footer-devices-large.png" data-media-queries="only all,(min-width: 719px)"></span>
    </div>
    <div id="footer-abo" class="row">
        <div id="footer-abo-content">
            <div class="columns small-12 large-6">
                <div class="footer-abo-content-title columns large-12">
                    Subscreva <img src="/static/1485448349896/images/footer/wort-logo.png" width="300px" height="41px"/>
                </div>
                <div class="footer-abo-content-message columns medium-9 large-8 hide-for-small">
                    O seu jornal em iPhone ou iPad
                </div>
                <div class="row collapse">
                    <div class="columns medium-3 large-4">
                        <a href="/pt/abo" class="button" title="Subscrever">Subscrever</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div id="footer-links" class="row">
        <div class="columns large-6 medium-12">
            <div class="columns medium-6 small-12">
                <h1>Últimas Notícias</h1>
                <ul id="footer-sections">
                    
                        <li><a href="/pt/luxemburgo">Luxemburgo</a></li>
                    
                        <li><a href="/pt/politica">Política</a></li>
                    
                        <li><a href="/pt/portugal">Portugal</a></li>
                    
                        <li><a href="/pt/mundo">Mundo</a></li>
                    
                        <li><a href="/pt/economia">Economia</a></li>
                    
                        <li><a href="/pt/cultura">Cultura</a></li>
                    
                        <li><a href="/pt/desporto">Desporto</a></li>
                    
                        <li><a href="/pt/vida">Vida</a></li>
                    
                        <li><a href="/pt/sociedade">Sociedade</a></li>
                    
                </ul>
            </div>
            <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
                <div class="footer-horizontal-separator-hide-medium">
                    <h1>Serviços</h1>
                    <ul>
                        <li><a href="/pt/service/weather">Tempo</a></li>
                        <li><a href="/pt/service/traffic">Informações de trânsito</a></li>
                        <li><a href="/pt/service/stock">Bolsa de Valores</a></li>
                        <li><a href="/pt/service/emergencies">Urgências</a></li>
                        <li><a href="/pt/service/masses">Missas</a></li>
                        <li><a href="/pt/service/births">Anúncios</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="columns large-6 medium-12">
            <div class="columns medium-6 small-12 footer-links-vertical-separator-large">
                <div class="footer-horizontal-separator-hide-large">
                    <h1>Sítios Parceiros</h1>
                    <ul>
                        <li><a href="http://www.wortimmo.lu/pt/">Imobiliário Luxemburgo</a> - wortimmo.lu</li>
                        <li><a href="http://www.mywort.lu">mywort.lu</a></li>
                        <li><a href="http://www.jobfinder.lu">jobfinder.lu</a></li>
                        <li><a href="http://www.editions.lu">editions.lu</a></li>
                        <li><a href="http://www.libo.lu">libo.lu</a></li>
                        <li><a href="http://www.radiolatina.lu">radiolatina.lu</a></li>
                        <li><a href="http://www.autofinder.lu">autofinder.lu</a></li>
                        <li><a href="http://www.regie.lu">regie.lu</a></li>
                    </ul>
                </div>
            </div>
            <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
                <div class="footer-horizontal-separator-hide-large">
                    <h1>Luxemburger Wort</h1>
                    <ul>
                        <li><a href="/pt/imprint">Ficha Técnica</a></li>
                        <li><a href="/pt/tscs">Conditions générales d&#x27;utilisation et de vente</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <div id="footer-icon-links" class="row">
        <div id="footer-icons" class="columns small-12 medium-8">
            <div class="columns small-4">
                
                <a href="http://epaper.wort.lu">
                  <!-- img src="/static/1485448349896/images/footer/footer-icon-epaper.png" /-->
                  <i class="footer-icon-epaper"></i>
                  <span class="footer-icons-text">E-Paper</span></a>
                
            </div>
            <div class="columns small-4">
                <a href="/pt/abo">
                  <i class="footer-icon-abo"></i>
                  <!--img src="/static/1485448349896/images/footer/footer-icon-abo.png" /-->
                  <span class="footer-icons-text">Subscrição</span></a>
            </div>
            <div class="columns small-4">
                <a href="/pt/newsletter">
                  <i class="footer-icon-newsletter"></i>
                  <!--img src="/static/1485448349896/images/footer/footer-icon-newsletter.png" /-->
                  <span class="footer-icons-text">Newsletter</span></a>
            </div>
        </div>
        <div id="footer-social" class="columns small-12 medium-4 footer-vertical-separator-medium footer-horizontal-separator-hide-medium">
            <div class="columns">
                <h1>Siga as notícias em tempo real</h1>
                <div id="footer-social-icons">
                    <span class="icon-stack icon-lg">
                        <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                        <a target="_blank" href="https://twitter.com/JornalContacto">
                            <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                        </a>
                    </span>
                    <span class="icon-stack icon-lg">
                        <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                        <a target="_blank" href="https://www.facebook.com/contacto.lu">
                            <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                        </a>
                    </span>
                </div>
            </div>
        </div>
    </div>
    <div id="logAction"></div>
    <div id="footer-copyright" class="row">&copy; 2016 Luxemburger Wort. All rights reserved</div>
</footer>


                    
                </div>
            </div>
            <div id="toTop">
                <div class="icon icon-chevron-sign-up"></div>
            </div>
        

        
            <div class="hide-for-small no-print">
              
                






    <div id="div-gpt-ad-123456-oop" class="dc-ad oop" data-adformat="oop" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


              
            </div>
            <div id="analytic" data-traffic-tag="sport" data-wm-group="w/pt/wort/sport" data-wm-page-name="w|pt|wort|sport|news|588ba29ca5e74263e13a9b07|Ciclismo: Rui Costa vence etapa rainha da Volta a San Juan" data-wm-milestone="sport_pt" data-cim-id="d1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7" data-wm-cid="ab23303781c7dc58"></div>

            <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=OTHER', 'key=browser', 'subs=browser/sport');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>
            

            
                <script src="/static/1485448349896/javascripts-min/foot.js" type="text/javascript"></script>
            
            <script type="text/javascript">
  require( [ 'app/widgets' ] );
</script>


            <!-- Google Code for Remarketing Tag -->
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992147167;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            <noscript>
                <div style="display:inline;">
                    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992147167/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
            </noscript>
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->
            <script>
                dataLayer = dataLayer || [];
                dataLayer.push({'pw':false});
            </script>

            <!-- Chartbeat initialization -->
            
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = "pt,sport_pt"; // here we send current section of the page to chartbeat (ex: "home_de")

    // Extract author, if it exists, and send it to chartbeat
    
        
        _sf_async_config.title = "Ciclismo: Rui Costa vence etapa rainha da Volta a San Juan";
      

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

        
    	<div class="reveal-modal-bg" style="display: none"></div>
      <script src="/assets/javascripts/ads.js" type="text/javascript"></script>
      <script type="text/javascript">
        if(document.getElementById('pdcbrMyuWqsE')){
          (new Image()).src = "/stats?msg=no"
        } else {
          (new Image()).src = "/stats?msg=yes"
        }
      </script>
    </body>
</html>

