<!DOCTYPE html>


















<html  lang="fr" class="no-js">
    <head>
        <title>Luxemburger Wort - La langue luxembourgeoise «est plus utilisée que jamais» </title>

        <base href="//www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="geo.region" content="LU" />
        <!--<meta property="fb:admins" content="100003244215781,100003326853693,100001504099492" />-->
        <meta property="fb:app_id" content="507401005956555" />
        <meta property="og:locale:alternate" content="fr_FR" />
        
        <meta name="robots" content="index, follow, noarchive" />
        
        <meta name="apple-itunes-app" content="app-id=313634992"/>

        <meta name="application-name" content="Wort.lu"/>
        <meta name="msapplication-TileColor" content="#000000"/>
        <meta name="msapplication-square70x70logo" content="/static/1486123842348/images/favicons/tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/static/1486123842348/images/favicons/square.png"/>
        <meta name="msapplication-wide310x150logo" content="/static/1486123842348/images/favicons/wide.png"/>
        <meta name="msapplication-square310x310logo" content="/static/1486123842348/images/favicons/large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/fr&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/fr&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/fr&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/fr&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/fr&amp;id=5; cycle=1"/>

        

<script type="text/javascript">
//<![CDATA[
// for debugging javascript!
(function(window){
    window.onerror = function(msg, url, ln) {
        //transform errors
        if (typeof(msg) === 'object' && msg.srcElement && msg.target) {
            if(msg.srcElement == '[object HTMLScriptElement]' && msg.target == '[object HTMLScriptElement]'){
                msg = 'Error loading script';
            }else{
                msg = 'Event Error - target:' + msg.target + ' srcElement:' + msg.srcElement;
            }
        }

        msg = msg.toString();

        //ignore errors
        if(msg.indexOf("Location.toString") > -1){
            return;
        }
        if(msg.indexOf("Error loading script") > -1){
            return;
        }

        //report errors
        window.onerror = function(){};
        (new Image()).src = "/jserror?msg=" + encodeURIComponent(msg) + "&url=" + encodeURIComponent(url || document.location.toString().replace(/#.*$/, "")) + "&ln=" + parseInt(ln || 0) + "&r=" + (+new Date());
    };
})(window);
//]]>
</script>



        



 <meta name="description" content="Luxemburger Wort - Non, le luxembourgeois n&#x27;est pas menacé de disparition. Au contraire. C&#x27;est de moins en moins la première langue des jeunes enfants mais de plus en plus de gens l&#x27;utilisent. Plus que jamais, y compris à l&#x27;écrit. La demande des frontaliers pour l&#x27;apprendre explose. Décryptage d&#x27;un vrai phénomène, qu&#x27;il connaît sur le bout des doigts, avec Marc Barthelemy, président du Conseil permanent de la langue luxembourgeoise."> 


 <meta name="twitter:domain" content="wort.lu">  <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@Wort_FR">  <meta name="twitter:card" content="summary">  <meta name="twitter:title" content="On n&#x27;apprend pas à l&#x27;écrire à l&#x27;école mais: La langue luxembourgeoise «est plus utilisée que jamais» ">  <meta name="twitter:url" content="http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398">  <meta name="twitter:description" content="Non, le luxembourgeois n&#x27;est pas menacé de disparition. Au contraire. C&#x27;est de moins en moins la première langue des jeunes enfants mais de plus en plus de gens l&#x27;utilisent. Plus que jamais, y compris à l&#x27;écrit. La demande des frontaliers pour l&#x27;apprendre explose. Décryptage d&#x27;un vrai phénomène, qu&#x27;il connaît sur le bout des doigts, avec Marc Barthelemy, président du Conseil permanent de la langue luxembourgeoise.">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/fa116073c690ba403c1f61d517e7bb42/128/128/wortv3/f05f313c69a649257fb24762746f6944eb98566e"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="On n&#x27;apprend pas à l&#x27;écrire à l&#x27;école mais: La langue luxembourgeoise «est plus utilisée que jamais» ">  <meta property="og:type" content="article">  <meta property="article:section" content="Politique">  <meta property="article:published_time" content="2017-02-07T16:50:27+0100">  <meta property="article:modified_time" content="2017-02-09T08:34:16+0100">  <meta property="og:url" content="http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398">  <meta property="og:description" content="Non, le luxembourgeois n&#x27;est pas menacé de disparition. Au contraire. C&#x27;est de moins en moins la première langue des jeunes enfants mais de plus en plus de gens l&#x27;utilisent. Plus que jamais, y compris à l&#x27;écrit. La demande des frontaliers pour l&#x27;apprendre explose. Décryptage d&#x27;un vrai phénomène, qu&#x27;il connaît sur le bout des doigts, avec Marc Barthelemy, président du Conseil permanent de la langue luxembourgeoise.">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/fa116073c690ba403c1f61d517e7bb42/200/200/wortv3/80d5f1c1a81cf23363e36c5e83f1be4d49624dab"> 


 <link rel="alternate" type="application/rss+xml" href="http://www.wort.lu/rss/fr" title="Edition francophone"> 


        
        
        <link rel="stylesheet" media="screen" href="/static/1486123842348/stylesheets/main.min.css" />
        <link rel="stylesheet" media="print" href="/static/1486123842348/stylesheets/print.min.css" />
        <!--[if lte IE 8]>
        <link rel="stylesheet" media="screen" href="/static/1486123842348/stylesheets/ie8-hack.min.css" />
        <![endif]-->
        
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/1486123842348/stylesheets/fontawesome/font-awesome-ie7.min.css">
        <![endif]-->

        <link rel="shortcut icon" type="image/png" href="/static/1486123842348/images/favicon.png" />
        <link rel="icon" sizes="196x196" href="/static/1486123842348/images/favicons/196x196.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/static/1486123842348/images/favicons/57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/1486123842348/images/favicons/60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/1486123842348/images/favicons/72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/1486123842348/images/favicons/76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/1486123842348/images/favicons/114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/1486123842348/images/favicons/120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/1486123842348/images/favicons/144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/1486123842348/images/favicons/152x152.png">
        <link rel="apple-touch-icon" sizes="196x196" href="/static/1486123842348/images/favicons/196x196.png">

        <!--[if lt IE 9]>
        <script src="/static/1486123842348/javascripts/lib/es5-shim.js""></script>
        <script src="/static/1486123842348/javascripts/lib/es5-sham.js""></script>
        <script src="/static/1486123842348/javascripts/respond.js""></script>
        <![endif]-->
        
        
          
            <script data-main="/static/1486123842348/javascripts-min/bootstrap" src="/static/1486123842348/javascripts-min/init.js" data-media-queries = "only all, (min-width: 720px), (min-width: 1025px)" type="text/javascript"></script>
          
        
        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
          <script>
            dataLayer = [{
              'gtm.blacklist' : ['html']
            }];
          </script>
        

        <!-- Piwik -->
        

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "On n&#x27;apprend pas à l&#x27;écrire à l&#x27;école mais: La langue luxembourgeoise «est plus utilisée que jamais» " ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <p>
    <img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" />
  </p>
</noscript>


        <!-- facebook -->
        <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



        <!-- Needed for Charbeat initialization -->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

        
    </head>
    <!--[if IE 8 | IE 9]><body class="lt-ie10 fr politics "> <![endif]-->
    <!--[if !IE]><!--><body id="ad-wallpaper-placeholder" class="fr politics "> <!--<![endif]-->
        
<nav id="top-bar" class="show-for-medium-up">
    <div class="row">
        <p class="left"> jeudi 9 février 2017</p>
        <ul class="right inline-list">
            
            
            <li class="top-bar-link-edition"><a href="http://epaper.wort.lu?utm_source=menu&amp;utm_medium=epaper&amp;utm_term=topbar-epaper&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW">E-Paper</a></li>
            
            <li class="top-bar-link"><a href="/fr/abo">Abonnement</a></li>
            <li class="top-bar-link"><a href="/fr/newsletter">Newsletter</a></li>
            <li><a href="https://twitter.com/Wort_FR"><i class="icon-twitter"></i></a></li>
            <li><a href="https://www.facebook.com/wort.lu.fr"><i class="icon-facebook"></i></a></li>
        </ul>
    </div>
</nav>
<nav id="cookie-bar" class="hide">
    <div class="row">
        <div class="small-12">
            <button class="right button_close">&times;</button>
            <p>Ce site utilise des cookies pour obtenir des statistiques et exécuter le système d'annonce. Jetez un oeil à notre politique de <a href="/fr/tscs" title="Cookie Policie">Cookie</a> pour obtenir plus d'informations. Nous vous avertirons de nouveau dans un an.</p>
        </div>
    </div>
</nav>

        
            <div class="row">
                <div class="show-for-large-up dc-highlight large-12 columns no-print" id="ad-leaderboard-large-container">
                    






    <div id="div-gpt-ad-123456-leaderboard-large" class="dc-ad " data-adformat="leaderboard-large" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>


                </div>
                <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-leaderboard-medium-container">
                    






    <div id="div-gpt-ad-123456-leaderboard-medium" class="dc-ad " data-adformat="leaderboard-medium" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>


                </div>
                <div class="small-12 columns ad-wallpaper-container-custom">
                    
<header id="header" class="row">
    
    <div class="skyscraper-lshape no-print" id="ad-skyscraper-lshape-container"></div>
    <div class="skyscraper no-print" id="ad-skyscraper-container">






    <div id="div-gpt-ad-123456-skyscraper" class="dc-ad " data-adformat="skyscraper" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>

</div>
    <div class="small-12 columns">
        <div id="header-mobile" class="show-for-small row ">
            <a id="mobile-menu-home-button" href="/fr"><i class="icon-home icon-large"></i></a>
            
            <h1 class="title-logo">
                <a href="/fr"><img title="Luxemburger Wort" src="/static/1486123842348/images/logo-lw.png" srcset="/static/1486123842348/images/logo-lw.png 1x, /static/1486123842348/images/logo-lw@2.png 2x" width="200px" height="25px"/></a>
            </h1>
            
            <a href="/oauth/login?referrer=/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Connexion" id="mobile-login-button"><i class="icon-login icon-large"></i></a>
            <button id="mobile-menu-button-openner"><i class="icon-align-justify"></i></button>
        </div>
        <section id="mobile-menu" class="show-for-small no-print slideOutUp">
            <div class="mobile-menu-container row ">
                <div class="small-6 columns">
                    <p>Changer Edition</p>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                        
                            <li class="de flag"><a href="/de">&nbsp;</a></li>
                        
                            <li class="en flag"><a href="/en">&nbsp;</a></li>
                        
                            <li class="pt flag"><a href="/pt">&nbsp;</a></li>
                        
                    </ul>
                </div>
            </div>
            <nav class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-sections">
                        
                        <li class="luxembourg ">
                            <a href="/fr/luxembourg">Luxembourg</a>
                        </li>
                        
                        <li class="politics current">
                            <a href="/fr/politique">Politique</a>
                        </li>
                        
                        <li class="international ">
                            <a href="/fr/international">International</a>
                        </li>
                        
                        <li class="business ">
                            <a href="/fr/economie">Economie</a>
                        </li>
                        
                        <li class="culture ">
                            <a href="/fr/culture">Culture</a>
                        </li>
                        
                        <li class="sport ">
                            <a href="/fr/sport">Sport</a>
                        </li>
                        
                        <li class="lifestyle ">
                            <a href="/fr/lifestyle">Lifestyle</a>
                        </li>
                        
                        <li class="panorama ">
                            <a href="/fr/panorama">Panorama</a>
                        </li>
                        
                        
                        <li><a href="/fr/videos">Vidéos</a></li>
                        <li><a href="/fr/photos">Photos</a></li>
                        <li><a href="/fr/blogs">Blogs</a></li>
                        <li><a href="/fr/dossiers">Dossiers</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-services">
                        <li><a href="/fr/service/weather">Météo</a></li>
                        <li><a href="/fr/service/traffic">Trafic</a></li>
                        <li><a href="/fr/service/weddings">Mariages</a></li>
                        <li><a href="/fr/service/births">Naissances</a></li>
                        <li><a href="/fr/service/obituaries">Avis de décès</a></li>
                        <li><a href="/fr/service/stock">Bourse</a></li>
                        <li><a href="/fr/service/emergencies">Urgences</a></li>
                        <li><a href="/fr/service/masses">Messes</a></li>
                        <li><a href="/fr/games">Concours</a></li>
                        
                        <li><a href="http://www.guichet.wort.lu/#!online-guichet---fr/c11j5">Guichet Annonces</a></li>
                        <li><a href="http://www.autofinder.lu">Auto</a></li>
                        <li><a href="http://www.wortimmo.lu">Immo</a></li>
                        <li><a href="http://www.jobfinder.lu">Job</a></li>
                        <li><a href="/fr/service/films#">Au Cinéma</a></li>
                        <li><a href="/fr/service/events#">Agenda</a></li>
                    </ul>
                </div>
            </nav>
            <div class="mobile-menu-container row">
                <div class="right small-12 columns service-bar-search">
                    <div class="small-10 columns">
                        <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Rechercher...">
                    </div>
                    <div class="small-2 columns">
                        <input type="button" on-submit-search href="#" class="search-button postfix">
                    </div>
                </div>
            </div>
            <div class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                      
                      
                      <li><a href="http://epaper.wort.lu" class="mobile-menu-edition">E-paper</a></li>
                      
                      <li><a href="/fr/abo">Abonnement</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <div class="row header-social-sharing">
                        <div class="small-4 columns">
                            <span class="icon-stack">
                                <i class="icon icon-circle icon-stack-2x newsletter-circle-color"></i>
                                <a target="_blank" href="/fr/newsletter">
                                    <i class="icon-envelope icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/wort.lu.fr">
                                    <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/wort.lu.fr">
                                    <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </section>

        <div class="row show-for-small ">
            <div class="medium-12 no-print" id="ad-leaderboard-small-container">
                






    <div id="div-gpt-ad-123456-leaderboard-small" class="dc-ad dc-highlight" data-adformat="leaderboard-small" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>


            </div>
        </div>

        <div id="top-header-mobile" class="show-for-small  no-print">
            
            <h2 class="lp-section-title">Politique</h2>
            
        </div>
        <div id="top-header" class="has-title hide-for-small">
            
            <h1 class="title show-for-medium-up no-print">Politique</h1>
            
            
            <h1 class="title-logo">
                <a href="/fr"><img title="Luxemburger Wort" src="/static/1486123842348/images/logo-lw.png" srcset="/static/1486123842348/images/logo-lw.png 1x, /static/1486123842348/images/logo-lw@2.png 2x"/></a>
            </h1>
            <nav id="editions-bar" class="hide-for-small no-print">
                <ul>
                    
                    <a href="/de"><li class="de">Deutsche Ausgabe</li></a>
                    
                    <a href="/en"><li class="en">English Edition</li></a>
                    
                    <a href="/pt"><li class="pt">Contacto</li></a>
                    
                </ul>
            </nav>
            
        </div>
        <nav id="sections-bar" class="hide-for-small row no-print">
            <div class="small-12 columns">
              <div class="group-holder">
                <ul>
                    <li>
                        <a href="/fr"><i style="position:relative;  top: -3px" class="icon-home icon-large"></i></a>
                    </li>
                    
                    <li class="luxembourg ">
                        <a href="/fr/luxembourg">Luxembourg</a>
                    </li>
                    
                    <li class="politics current">
                        <a href="/fr/politique">Politique</a>
                    </li>
                    
                    <li class="international ">
                        <a href="/fr/international">International</a>
                    </li>
                    
                    <li class="business ">
                        <a href="/fr/economie">Economie</a>
                    </li>
                    
                    <li class="culture ">
                        <a href="/fr/culture">Culture</a>
                    </li>
                    
                    <li class="sport ">
                        <a href="/fr/sport">Sport</a>
                    </li>
                    
                    <li class="lifestyle ">
                        <a href="/fr/lifestyle">Lifestyle</a>
                    </li>
                    
                    <li class="panorama ">
                        <a href="/fr/panorama">Panorama</a>
                    </li>
                    
                    
                    <li class="maybe-right"><a href="/fr/videos">Vidéos</a></li>
                    <li class="maybe-right"><a href="/fr/photos">Photos</a></li>
                    <li class="maybe-right"><a href="/fr/blogs">Blogs</a></li>
                    <li class="maybe-right"><a href="/fr/dossiers">Dossiers</a></li>
                </ul>
              </div>
            </div>
        </nav>
        <nav id="services-bar" class="hide-for-small row no-print">
            <div class="large-10 medium-10 columns no-right-padding">
                <ul class="inline-list">
                    <li class="weather-link"><a href="/fr/service/weather">Météo</a></li>
                    
                        <li class="weather weather-widget">
                            <a href="/fr/service/weather">
                                <div class="lazy-html-snippet" data-sources="/api/v302/sites/fr/services/weather/today">
                                  <i class="loader-small"></i>
                                </div>
                            </a>
                        </li>
                    
                    <li><a href="/fr/service/traffic">Trafic</a></li>

                    <li><a href="/fr/service/weddings">Mariages</a></li>
                    <li><a href="/fr/service/births">Naissances</a></li>
                    <li><a href="/fr/service/obituaries">Avis de décès</a></li>

                    <li><a href="http://www.guichet.wort.lu/#!online-guichet---fr/c11j5">Guichet Annonces</a></li>
                    <li><a href="/fr/service/births" data-dropdown="menu-more-services" data-options="is_hover:true">Services&nbsp;<i class="icon-angle-down"></i></a>
                        <ul id="menu-more-services" class="f-dropdown" data-dropdown-content>
                            <li><a href="/fr/service/stock">Bourse</a></li>
                            <li><a href="/fr/service/emergencies">Urgences</a></li>
                            <li><a href="/fr/service/masses">Messes</a></li>
                            <li><a href="http://www.autofinder.lu">Auto</a></li>
                            <li><a href="http://www.wortimmo.lu">Immo</a></li>
                            <li><a href="http://www.jobfinder.lu">Job</a></li>
                        </ul>
                    </li>
                    <li><a href="/fr/games">Concours</a></li>
                    
                    <li><a href="/fr/service/films#">Au Cinéma</a></li>
                    <li><a href="/fr/service/events#">Agenda</a></li>
                </ul>
            </div>
            <div class="large-2 medium-2 columns">
                <div class="right service-bar-search">
                    <div class="row collapse">
                        <div class="small-10 columns">
                            <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Rechercher...">
                        </div>
                        <div class="small-2 columns">
                            <input type="button" on-submit-search href="#" class="search-button z-zero postfix">
                        </div>
                    </div>
                </div>
            </div>
        </nav>
        
    </div>
</header>
<div class="row hide-for-small no-print">
    <hr id="separator-bar">
</div>


<div id="content-separator" class="row hide-for-small no-print"></div>

                    

  

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    
    'page_type':'content',
    
    'section':'politique',
    
    'article_layout':'normal',
    
    'article_type':'article',
    
    'article_words':'2243',
    
    'article_len':'5000',
    
    'visitor_type':'Anonymous',
    
    'article_paid':'false'
  });
</script>


  

<script type="text/javascript">
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="fr"/>
<meta itemprop="identifier" content="5899ecc3a5e74263e13aa398"/>
<meta itemprop="url" content="//www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398"/>
<div class="row article-page-content " data-cm="https://www.wort.lu/placement-tool/#/edit/5899ecc3a5e74263e13aa398">
    
            

<div class="columns large-10 large-centered">
  <div class="row">
    <article class="large-12 columns article-content ">
      <header class="header">
        
        <div class="row">
          <div class="small-12 columns">
            <h1 class="overline">On n&#x27;apprend pas à l&#x27;écrire à l&#x27;école mais</h1>
            <h1 class="title">La langue luxembourgeoise «est plus utilisée que jamais» </h1>
            <h1 class="subheader"></h1>
          </div>
        </div>
        
      </header>
      
        <div class="row main-picture">
          <div class="small-11 columns">
            <figure id="picture_main">
              <span class="watermark "></span><span class="eager-responsive-image fluid" data-alt="Marc Barthelemy: «Quelqu&#x27;un qui parle le luxembourgeois, écrit l&#x27;allemand et le français apprend très rapidement à écrire le luxembourgeois. Il faut de quinze à vingt heures». "  data-ratios="61.578947368421055%,61.69844020797227%,56.27906976744186%" data-sources="https://blobsvc.wort.lu/picture/fa116073c690ba403c1f61d517e7bb42/380/234/wortv3/83ed454d13ac06155762d76e81f5af41eedafc17,https://blobsvc.wort.lu/picture/fa116073c690ba403c1f61d517e7bb42/577/356/wortv3/b0f5bb760c65cd37df7a3dea4ae03fc4cc8cc59f,https://blobsvc.wort.lu/picture/fa116073c690ba403c1f61d517e7bb42/860/484/wortv3/4e719fb45acd6848252f75ae6a89425ad46de0a0"></span><noscript><img src="https://blobsvc.wort.lu/picture/fa116073c690ba403c1f61d517e7bb42/577/356/wortv3/b0f5bb760c65cd37df7a3dea4ae03fc4cc8cc59f" alt="Marc Barthelemy: «Quelqu&#x27;un qui parle le luxembourgeois, écrit l&#x27;allemand et le français apprend très rapidement à écrire le luxembourgeois. Il faut de quinze à vingt heures». "></noscript></span>
              <figcaption>
                <div class="row">
                  
                    <div class="columns small-10 medium-11">
                      Marc Barthelemy: «Quelqu&#x27;un qui parle le luxembourgeois, écrit l&#x27;allemand et le français apprend très rapidement à écrire le luxembourgeois. Il faut de quinze à vingt heures».  <br/>
                      <span class="picture-copyright">Photo: Joaquim Valente </span>
                    </div>
                  
                  <div class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-fa116073c690ba403c1f61d517e7bb42" data-url="/api/picture/article/5899ecc3a5e74263e13aa398/picture/fa116073c690ba403c1f61d517e7bb42/"></a></div>
                </div>
              </figcaption>
            </figure>
            <div id="reveal-image-id-fa116073c690ba403c1f61d517e7bb42" class="reveal-modal full" style="display: none; padding: 0px !important; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
            </div>
          </div>
          <div class="small-1 columns text-center ">
            <!-- Social buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" data-text="On n&#x27;apprend pas à l&#x27;écrire à l&#x27;école mais: La langue luxembourgeoise «est plus utilisée que jamais» "></div>
    <div class="twitter" data-url="http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" data-via="Wort_FR" data-related="JornalContacto,Wort_LU,Wort_EN" data-text="On n&#x27;apprend pas à l&#x27;écrire à l&#x27;école mais: La langue luxembourgeoise «est plus utilisée que jamais» "></div>
    <div class="linkedin" data-url="http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" data-text="On n&#x27;apprend pas à l&#x27;écrire à l&#x27;école mais: La langue luxembourgeoise «est plus utilisée que jamais» "></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=La langue luxembourgeoise «est plus utilisée que jamais» &body=Bonjour, %0D%0A%0D%0A Le lien suivant a été partagé avec vous : http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398.%0D%0A%0D%0A Cordialement  %0D%0A%0D%0A Votre équipe wort.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

              
          </div>
        </div>
      
      <div class="row">
        <div class="large-8 column">
            <!-- Author header -->
            
              <div id="article-header">
                <!-- Author name -->
                <!---->
                  <!--<span class="author-name">par&nbsp;Maurice Fick |</span>-->
                <!---->
                <!-- Updated at / Published at -->
                <p class="date-time">
                  
                    <time pubdate="2017-02-09T06:00:00.000+01:00">Publié le  jeudi 9 février 2017 à 06:00</time>
                  
                </p>
              </div>
            

          <!-- Main article content -->
          <div class="row article-core ">
            <div class="large-12 columns">
              <div id="ad-in-read-container" class="article-body-content">
                <p>Par <a href="https://twitter.com/MauriceFick">Maurice Fick</a><br></p><p>Non, le luxembourgeois n'est pas menacé de disparition. Au contraire. C'est de moins en moins la première langue des jeunes enfants mais de plus en plus de gens l'utilisent. Plus que jamais, y compris à l'écrit. La demande des frontaliers pour l'apprendre explose. Décryptage d'un vrai phénomène, qu'il connaît sur le bout des doigts, avec Marc Barthelemy, président du Conseil permanent de la langue luxembourgeoise et professeur-attaché au ministère de l'Education nationale.</p><p>
<b>La langue luxembourgeoise est-elle menacée de disparition ou, au contraire, est-elle plus utilisée que jamais? </b><br></p><p>«Elle est plus utilisée que jamais parce qu'il y a davantage de personnes qui la parlent. Il n'y a plus seulement les 300.000 Luxembourgeois qui la parlent mais également les frontaliers qui arrivent au Luxembourg et dont beaucoup suivent des cours pour apprendre le luxembourgeois. Par conséquent, il y a de plus en plus de personnes qui savent parler le 
luxembourgeois et qui le parlent. <br></p><p>En revanche, on constate que chez les enfants scolarisés à 4 ans, le taux de ceux qui ont le 
luxembourgeois

en première langue diminue. Il n'y a plus que le tiers des enfants de 4 ans qui ont le 
luxembourgeois comme première langue. Mais le concept de première langue ne correspond pas exactement à ce qui se passe au Luxembourg. Il y a énormément d'enfants qui parlent plusieurs langues chez eux. De plus en plus d'enfants maîtrisent au moins deux langues parfaitement».</p><blockquote><p>
Il y a beaucoup de jeunes qui ont l'habitude de communiquer par écrit en
 luxembourgeois même s'ils ne le parlent peut-être pas beaucoup

</p></blockquote><p><b>Les frontaliers apprennent vraiment plus le luxembourgeois aujourd'hui?</b><br></p><p>«Oui, parce que nous avons toujours de plus en plus de demandes pour des cours de luxembourgeois au Luxembourg et dans les régions limitrophes où le ministère de l'Education nationale participe à l'organisation et au financement de cours. La demande est croissante et on peine à satisfaire cette demande. Cela fait une douzaine d'années que je vois ce phénomène s'amplifier mais j'ai l'impression que ça augmente de plus en plus rapidement».</p>
    <figure class='landscape '>
        <span class="lazy-responsive-image fluid" data-alt="Marc Barthelemy: «La demande des travailleurs frontaliers pour apprendre le luxembourgeois est croissante et on peine à satisfaire cette demande.»"  data-ratios="67.83625730994152%,67.82273603082851%,67.86079836233367%" data-sources="https://blobsvc.wort.lu/picture/9deaf55e65b41732c50a2e7a1b7128eb/342/232/wortv3/b250a7479916030af6d4558baa8004d50bf13894,https://blobsvc.wort.lu/picture/9deaf55e65b41732c50a2e7a1b7128eb/519/352/wortv3/abdd82351c5259e957ce5096ef6c483a80350f29,https://blobsvc.wort.lu/picture/9deaf55e65b41732c50a2e7a1b7128eb/977/663/wortv3/bd55bb5313859ff0b3e1f3526a1dfb7ec128eaaf"></span><noscript><img src="https://blobsvc.wort.lu/picture/9deaf55e65b41732c50a2e7a1b7128eb/519/352/wortv3/abdd82351c5259e957ce5096ef6c483a80350f29" alt="Marc Barthelemy: «La demande des travailleurs frontaliers pour apprendre le luxembourgeois est croissante et on peine à satisfaire cette demande.»"></noscript></span>
        <figcaption>
            <div class="row">
                
                <div class="columns small-10  medium-11 ">
                    Marc Barthelemy: «La demande des travailleurs frontaliers pour apprendre le luxembourgeois est croissante et on peine à satisfaire cette demande.» <br/>
                    <span class="picture-copyright">Joaquim Valente</span>
                </div>
                
                <div style="position: relative;z-index:10000000" class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-9deaf55e65b41732c50a2e7a1b7128eb" data-url="/api/picture/article/5899ecc3a5e74263e13aa398/picture/9deaf55e65b41732c50a2e7a1b7128eb/"></a></div>
            </div>
        </figcaption>
    </figure>

    <div id="reveal-image-id-9deaf55e65b41732c50a2e7a1b7128eb" class="reveal-modal" style="display: none; height:100%; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
    </div>
<p><b>Comment expliquez-vous cette demande pressante?</b></p><p>«It's economics! comme le disait Bill Clinton. La raison est évidemment économique et financière. Si on regarde les offres d'emplois le samedi dans le <i>Luxemburger Wort</i>, le luxembourgeois est toujours mis comme une condition. Ou au moins comme un avantage. Et dans beaucoup de domaines on veut que les candidats comprennent au moins le 
luxembourgeois». <br></p><p>
<b>Pourquoi les Luxembourgeois se soucient-ils tant de leur langue depuis quelques mois?</b></p><p>«Oh, ce n'est pas depuis quelques mois... ça date d'il y a bien plus longtemps! La naissance du luxembourgeois en tant que langue remonte à 
la Seconde Guerre mondiale. Avant la&nbsp;Seconde Guerre mondiale, la grande majorité des Luxembourgeois auraient dit: on parle un dialecte allemand, le<i> luxemburger deutsch</i>. Lors de la guerre, l'occupant a forcé les Luxembourgeois à parler allemand et il a fait un référendum où les Luxembourgeois auraient dû répondre: notre langue c'est l'allemand. Mais les Luxembourgeois ont refusé et ont répondu: notre langue c'est le 
luxembourgeois!</p><p> Après la guerre il y a également eu maintes discussions sur la forme écrite du&nbsp;
luxembourgeois car il n'y avait pas de standards. Une première apothéose étant la loi du 24 février 1984&nbsp; fixant clairement que "la langue nationale des Luxembourgeois est le&nbsp;
luxembourgeois". Mais il est également écrit que l'allemand, le français et le luxembourgeois sont les langues utilisées dans le pays. <br></p><p>Je pense que la discussion a été créée par certaines pétitions et il faut également souligner que lors des dernières élections trois partis avaient le 
luxembourgeois dans leur programme: l'adr évidemment, Déi Lénk ont demandé une alphabétisation&nbsp; des enfants en 
luxembourgeois et les Pirates avaient rédigé tout leur programme en langue 
luxembourgeoise. A ma connaissance c'était une première».</p><p>
<b>Sur quels critères repose l'affirmation selon laquelle le luxembourgeois est de plus en plus écrit? </b><br></p><p>«On peut faire deux constats: Tout d'abord la production au niveau littéraire de tous genres est en augmentation constante. Le second est qu'à différents niveaux, l'utilisation du luxembourgeois pour communiquer de façon informelle par SMS a beaucoup augmenté. Il y a beaucoup de jeunes qui ont l'habitude de communiquer par écrit en luxembourgeois même s'ils ne le parlent peut-être pas beaucoup. Mais il n'y a pas d'études scientifiques là-dessus».</p><blockquote><p>
Quelqu'un qui parle le luxembourgeois, écrit l'allemand et le français 
apprend très rapidement à écrire le luxembourgeois. Il faut de quinze à 
vingt heures.

</p></blockquote><p><b>Pourquoi utilisent-ils le luxembourgeois?</b></p><p>«Probablement parce que c'est la langue de communication pour les différentes communautés du pays. Mais je ne puis que l'affirmer. Il y a vingt ans je vous aurais dit la future langue de communication du pays ce sera le français. Mais l'immigration des pays de l'Est a changé la donne. Ils ne sont pas francophones, ni romanophones du tout. Cela a changé la donne. Tout comme la réalité économique: le poids de la France diminue à tous les niveaux. Et l'importance du français, au niveau international, aussi. Même si vous allez en Belgique, vous ne parlez plus le français. Dès qu'il y a deux Belges il faut parler l'anglais. Je l'ai vraiment constaté dans les réunions internationales 
 (en tant que conseiller de Mady Delvaux, ministre de l'Education nationale, ndlr). Et je regrette que le français soit en perte de vitesse au Luxembourg».</p>
    <figure class='portrait  inline '>
        <span class="lazy-responsive-image fluid" data-alt="«La Chambre des députés est probablement l&#x27;endroit où on écrit le plus le luxembourgeois depuis ces dernières décennies»."  data-ratios="150.0%,150.0%,150.0%" data-sources="https://blobsvc.wort.lu/picture/e653dd1aa588e667b93e020233e07e65/190/285/wortv3/d5b264d9ba0f55b32874ea80207d40ef161933e8,https://blobsvc.wort.lu/picture/e653dd1aa588e667b93e020233e07e65/288/432/wortv3/36ed777347fccfe8f8adba6a8887ce88d6f3761b,https://blobsvc.wort.lu/picture/e653dd1aa588e667b93e020233e07e65/586/879/wortv3/a8a34c2ebb0ecc4e7fc595728961274862465c7b"></span><noscript><img src="https://blobsvc.wort.lu/picture/e653dd1aa588e667b93e020233e07e65/288/432/wortv3/36ed777347fccfe8f8adba6a8887ce88d6f3761b" alt="«La Chambre des députés est probablement l&#x27;endroit où on écrit le plus le luxembourgeois depuis ces dernières décennies»."></noscript></span>
        <figcaption>
            <div class="row">
                
                <div class="columns small-10 ">
                    «La Chambre des députés est probablement l&#x27;endroit où on écrit le plus le luxembourgeois depuis ces dernières décennies». <br/>
                    <span class="picture-copyright">Photo: Joaquim Valente</span>
                </div>
                
                <div style="position: relative;z-index:10000000" class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-e653dd1aa588e667b93e020233e07e65" data-url="/api/picture/article/5899ecc3a5e74263e13aa398/picture/e653dd1aa588e667b93e020233e07e65/"></a></div>
            </div>
        </figcaption>
    </figure>

    <div id="reveal-image-id-e653dd1aa588e667b93e020233e07e65" class="reveal-modal" style="display: none; height:100%; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
    </div>
<p><b>Comment ça s'explique au Luxembourg?</b></p><p>«Dans le temps, le français était la langue de l'élite. Il y avait un pourcentage limité d'enfants qui allaient à l'Athénée au lycée et là, on parlait français. La langue véhiculaire à partir de la 5e, c'était le français. C'était clairement la clef pour entrer dans les couches supérieures. Depuis pas mal d'années le français est la langue parlée à d'autres niveaux de la société et je me demande si ce n'est pas le luxembourgeois qui reprend le rôle de clef d'accès dans certains milieux. C'est une observation.»<br></p><p>
<b>Pourquoi le luxembourgeois est-il si difficile à écrire, y compris pour les Luxembourgeois ? </b><br></p><p>«C'est faux! Il n'est pas difficile à&nbsp; écrire pour les Luxembourgeois. D'abord il faut comprendre que traditionnellement on n'écrit pas le luxembourgeois et jusqu'à ce jour on n'apprend pas à écrire le luxembourgeois à l'école. Nulle part. Donc les élèves qui sortent du système scolaire luxembourgeois ne savent pas écrire le luxembourgeois. Ils savent écrire l'allemand, le français et l'anglais. L'alphabétisation se fait en allemand. <br></p><p>Traditionnellement la langue de communication c'était l'allemand mais il est en perte de vitesse à cause des éléments de la Seconde Guerre mondiale. Peut-être que ça va changer... on va voir. Mais le luxembourgeois ne s'apprend pas. Donc l'adulte normalement ne sait pas écrire le luxembourgeois sauf s'il suit des cours». <br></p><p><b>Combien de temps lui faut-il pour apprendre à l'écrire ?</b><br></p><p>«Quelqu'un qui parle le luxembourgeois, écrit l'allemand et le français apprend très rapidement à écrire le luxembourgeois. Il faut de quinze à vingt heures. Car l'orthographe du luxembourgeois repose sur l'orthographe des mots allemands et des mots français. J'affirme très clairement que la personne qui sort du système scolaire luxembourgeois, qui ne sait pas écrire le luxembourgeois, peut apprendre à l'écrire très rapidement. Et bien sûr il faut le pratiquer sans quoi on le perd.</p><p>Traditionnellement les Luxembourgeois sont d'avis qu'on peut écrire 
le luxembourgeois comme on veut. Une habitude qui était toujours très 
répandue. Et on peut le faire. Mais le problème c'est 
évidemment qu'on peut créer des malentendus. <br></p><p> Il faut dire que la forme 
écrite du luxembourgeois n'est arrêtée qu'imparfaitement. Le dispositif règlementaire du luxembourgeois est incomplet. Dans les règles 
d'écriture du luxembourgeois il reste des trous. Pas mal de choses ne 
sont pas encore réglées».</p><p><b>Pourtant il existe bien un Lëtzebuerger Online Dictionnaire...</b></p><p>«Le lod.lu est arrivé au terme de la lettre Z mais il présente évidemment 
aussi des lacunes qu'il faut encore compléter. Le luxembourgeois est 
encore à un stade moins avancé. Une douzaine de personnes travaillent 
sur le sujet au Luxembourg. <br></p><p>Les
 écrivains influencent également l'établissement de règles. Il y a 
maintenant des écrivains qui sont vraiment doués et créatifs pour 
l'écriture en luxembourgeois. Un autre facteur positif et très 
important est que les débats à la Chambre des députés se font 
en luxembourgeois, ce qui ne se faisait pas voilà cinquante ans. Ils sont écrits et intégralement publiés dans tous les quotidiens. 
Tout un service à la Chambre&nbsp; s'occupe de la correction de la langue luxembourgeoise. 
Ce qui a vraiment donné un essor à l'écriture de cette langue car c'est
 probablement l'endroit où on écrit le plus le luxembourgeois depuis ces
 dernières décennies».</p><blockquote><p>
Il faut dire que la forme 
écrite du luxembourgeois n'est arrêtée qu'imparfaitement. 

</p></blockquote><p><b>La place de la langue luxembourgeoise à l'école fondamentale est finalement très mineure...</b></p><p>«Elle
 est peut-être mineure mais elle est beaucoup moins mineure qu'à 
l'époque. Avant, presque tous les enfants maitrisaient le luxembourgeois 
quand ils allaient à l'école primaire. Mais entre-temps on fait 
systématiquement la lecture de textes luxembourgeois à l'école 
fondamentale. Ce qui fait une grande différence. C'est ma langue 
maternelle mais en sortant de l'école j'avais des difficultés à la lire 
alors que mes enfants n'ont aucun problème, ils ont l'habitude de lire 
le luxembourgeois. Ça a changé. <br></p><p>Et puis maintenant on fait un apprentissage systématique
 de la langue luxembourgeoise comme langue étrangère pour les enfants qui viennent d'arriver au pays. Pour ce faire, on a développé des outils 
pédagogiques dans les derniers quinze ans. Surtout au secondaire on a 
des classes dites d'insertion pour les enfants qui arrivent au pays à 
l'âge de 10-12 ans et qui ne parlent pas les langues du pays. En 
France, il suffit d'apprendre le français pour suivre les cours. Au 
Luxembourg, non. Il faut savoir le luxembourgeois, l'allemand et le 
français. Parce que ces trois langues sont utilisées comme langues véhiculaires à l'école. Et c'est ça le problème! Ce n'est pas le problème des gens qui arrivent de tous côtés. Le problème c'est qu'il faut leur apprendre non pas une mais trois langues. C'est la grande différence avec les autres pays. <br></p>
    <figure class='landscape '>
        <span class="lazy-responsive-image fluid" data-alt="Marc Barthelemy travaille au Pôle ressources de l&#x27;Education nationale à Walferdange."  data-ratios="66.37426900584795%,66.47398843930635%,66.63254861821903%" data-sources="https://blobsvc.wort.lu/picture/0d152159c341bda0a1570ea46d7c55c9/342/227/wortv3/dd7e84a34532759c9c78de0f1283d54e70c83e47,https://blobsvc.wort.lu/picture/0d152159c341bda0a1570ea46d7c55c9/519/345/wortv3/1ae0efe6cf17255bd106501b6ada823bb9ecd499,https://blobsvc.wort.lu/picture/0d152159c341bda0a1570ea46d7c55c9/977/651/wortv3/73569ebe58a44c1838e7360902153f7598236519"></span><noscript><img src="https://blobsvc.wort.lu/picture/0d152159c341bda0a1570ea46d7c55c9/519/345/wortv3/1ae0efe6cf17255bd106501b6ada823bb9ecd499" alt="Marc Barthelemy travaille au Pôle ressources de l&#x27;Education nationale à Walferdange."></noscript></span>
        <figcaption>
            <div class="row">
                
                <div class="columns small-10  medium-11 ">
                    Marc Barthelemy travaille au Pôle ressources de l&#x27;Education nationale à Walferdange. <br/>
                    <span class="picture-copyright">Photo: Joaquim Valente</span>
                </div>
                
                <div style="position: relative;z-index:10000000" class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-0d152159c341bda0a1570ea46d7c55c9" data-url="/api/picture/article/5899ecc3a5e74263e13aa398/picture/0d152159c341bda0a1570ea46d7c55c9/"></a></div>
            </div>
        </figcaption>
    </figure>

    <div id="reveal-image-id-0d152159c341bda0a1570ea46d7c55c9" class="reveal-modal" style="display: none; height:100%; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
    </div>
<p>
<b>En 2009 a été créé un master en langue et littératures luxembourgeoises à l'Université du Luxembourg. Combien d'étudiants se sont lancés? </b><br></p><p>«Il y a eu 36 personnes qui ont eu le master et 14 qui sont en route. Ce master permet de devenir professeur de luxembourgeois. Depuis la première promotion de ce master, le ministère recrute des professeurs de luxembourgeois. Nous avons entre-temps&nbsp; des professeurs de langue luxembourgeoise dans nos lycées. Et nous en recherchons encore. Cette année nous voulions d'ailleurs en recruter six et nous n'avons eu que quatre candidats.<br></p><p>Non seulement on n'apprend pas à écrire le luxembourgeois à l'école mais en plus il n'y a aucune offre pour l'apprendre au sein de nos écoles. Et ça, notre ministre veut le changer. Il a annoncé que tout élève se verra offrir la possibilité d'apprendre le luxembourgeois à l'écrit dans des cours facultatifs. Et pour faire ça, il faut des profs.»<br></p><p>
<b>La langue luxembourgeoise est-elle prête pour devenir une langue officielle de l'UE ? <br></b></p><p>«La réponse est clairement oui. Parce qu'il n'y a vraiment pas d'argument contre. Il y a, au contraire, un très grand argument pour. A part le symbole d'une telle action. L'Europe finance beaucoup de projets portant sur les langues et le luxembourgeois en est exclu parce qu'il n'est pas reconnu. Ni comme langue officielle, ni comme langue minoritaire.<br></p><p><b> </b>Si on décidait maintenant de traduire beaucoup de textes législatifs en luxembourgeois<b>,</b> il faudrait certainement faire un travail sur la langue luxembourgeoise. Il faut décider si on veut le faire ou pas. Mais c'est possible. On le fait déjà pour les discussions à la Chambre des députés. <br></p><p>Le Conseil permanent de la langue luxembourgeoise

 a toujours demandé de faire cela mais en ajoutant que nous voulions le statut de l'irlandais. C'est-à-dire qu'il n'y a pas l'obligation de traduire tous les textes en langue luxembourgeoise». <br></p>
              
                
                
                  
<p class="article-follow-us">
Suivez-nous sur <a href="https://www.facebook.com/wort.lu.fr">Facebook</a>, <a href="https://twitter.com/Wort_FR">Twitter</a> et <a class="internal-link" href="//www.wort.lu/fr/newsletter">abonnez-vous à notre newsletter</a> de 17h30.
</p>

                
              
              </div>
              
                
                <div class="show-for-large-up no-print">
                  






    <div id="div-gpt-ad-123456-in-read" class="dc-ad in-read" data-adformat="in-read" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>


                </div>
                
              
            </div>
          </div>

          <div class="row medium-collapse">
            <div class="large-12 columns related-container">
              <!-- Related -->
              
            </div>
          </div>

          <div class="row">
            <div class="large-12 columns horizontal-sharing">
              <!-- Sharing buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" data-text="On n&#x27;apprend pas à l&#x27;écrire à l&#x27;école mais: La langue luxembourgeoise «est plus utilisée que jamais» "></div>
    <div class="twitter" data-url="http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" data-via="Wort_FR" data-related="JornalContacto,Wort_LU,Wort_EN" data-text="On n&#x27;apprend pas à l&#x27;écrire à l&#x27;école mais: La langue luxembourgeoise «est plus utilisée que jamais» "></div>
    <div class="linkedin" data-url="http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" data-text="On n&#x27;apprend pas à l&#x27;écrire à l&#x27;école mais: La langue luxembourgeoise «est plus utilisée que jamais» "></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=La langue luxembourgeoise «est plus utilisée que jamais» &body=Bonjour, %0D%0A%0D%0A Le lien suivant a été partagé avec vous : http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398.%0D%0A%0D%0A Cordialement  %0D%0A%0D%0A Votre équipe wort.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

                
<aside class="row show-for-small">
<div class="columns small-12">
  <ul id="social-sharing-mobile" class="inline-list">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" target="_blank">
        <i class="iw-share-facebook"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?url=http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" target="_blank">
        <i class="iw-share-twitter"></i>
      </a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" target="_blank">
        <i class="iw-share-google"></i>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/cws/share?url=http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" >
        <i class="iw-share-linkedin"></i></a>
    </li>
    <li>
      <a href="mailto:someone@example.com?subject=La langue luxembourgeoise «est plus utilisée que jamais» &body=Hi, %0D%0A%0D%0A Please visite the following link http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398. %0D%0A%0D%0A Regards %0D%0A%0D%0A Your wort.lu team" >
      <i class="iw-share-mail"></i></a>
    </li>
  </ul>
</div>
</aside>

              
            <!-- Facebook comments -->
            
              


<footer id="facebook-comments" class="row">
    <div id="facebook-comments-line" class="large-12 columns">
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=507401005956555&version=v2.3";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="facebook-comments-info">Merci de bien vouloir noter que les commentaires publiés sur ce site sont contrôlés et validés avant leur publication par nos modérateurs. Saint-Paul Luxembourg ne saurait être tenu pour responsable des commentaires et réactions publiés par des utilisateurs des réseaux sociaux (Facebook, Twitter, etc.) portant sur un article publié sur un de ses sites.</div>
        <div class="fb-comments" data-href="http://www.wort.lu/fr/politique/on-n-apprend-pas-a-l-ecrire-a-l-ecole-mais-la-langue-luxembourgeoise-est-plus-utilisee-que-jamais-5899ecc3a5e74263e13aa398" data-version="v2.3" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
   </div>
</footer>



            
            </div>
          </div>
        </div>
        <!-- Modules -->
        
        <div class="large-4 columns show-for-large-up no-print">
          
            







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>




    
<div class="newsletter-module module">
    <div class="newsletter-content large-12 row">
        <h4 class="newsletter-title">Newsletter</h4>
        <div class="columns">
            <form name="newsletterSubscriptionForm">
                <div class="newsletter-text">
                    Abonnez-vous à notre newsletter
                </div>
                <div class="row collapse" >
                    <input type="email" required email autocomplete="off" name="email" placeholder="Email">
                    <button type="submit" class="postfix button newsletter-button">S&#x27;inscrire</button>
                </div>
                <div class="subscribe-status"><span class="subscribeStatus"></span></div>
            </form>
        </div>
    </div>
</div>









    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>




          
        </div>
        
    </article>
  </div>
  <div class="row">
    
      <!-- Section teasers -->
      <div class="columns medium-8">
        

<aside id="section-teasers">
  <h6>A découvrir également</h6>

  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/fr/politique/village-containers-pour-refugies-l-etat-perd-contre-une-initiative-citoyenne-de-steinfort-589b1bcfa5e74263e13aa460"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Le lieu où devrait être érigé le village-containers de Steinfort pour y accueillir des réfugiés."  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/62422d085b6d22791561dad87a063fed/380/212/wortv3/7e76781c1216ea91404bcf161a77b0ba0b242017,https://blobsvc.wort.lu/picture/62422d085b6d22791561dad87a063fed/396/297/wortv3/39fd442853b7cd090d6078736006ac5a3f8d55d8,https://blobsvc.wort.lu/picture/62422d085b6d22791561dad87a063fed/397/222/wortv3/2c9ba1bfec555735aa3d2ec23af33eb911c47a09"></span><noscript><img src="https://blobsvc.wort.lu/picture/62422d085b6d22791561dad87a063fed/396/297/wortv3/39fd442853b7cd090d6078736006ac5a3f8d55d8" alt="Le lieu où devrait être érigé le village-containers de Steinfort pour y accueillir des réfugiés."></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/fr/politique/village-containers-pour-refugies-l-etat-perd-contre-une-initiative-citoyenne-de-steinfort-589b1bcfa5e74263e13aa460">
          <span class="lp-teaser-overline">Village-containers pour réfugiés</span>
          L&#x27;Etat perd contre une initiative citoyenne de Steinfort
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/fr/politique/hausse-des-injections-de-coca-ne-52-des-drogues-se-fournissent-au-luxembourg-589b285ba5e74263e13aa46a"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/1772ab7ee7b2bc410006d9599f7774d6/380/212/wortv3/1d4b1dca561509f8f008b928c26566d101502172,https://blobsvc.wort.lu/picture/1772ab7ee7b2bc410006d9599f7774d6/396/297/wortv3/d566f5770e1e9707af5e7c34578a99213a65e73b,https://blobsvc.wort.lu/picture/1772ab7ee7b2bc410006d9599f7774d6/397/222/wortv3/4e956d0c5c493e0e73f6cbe045b1eb01c327fce2"></span><noscript><img src="https://blobsvc.wort.lu/picture/1772ab7ee7b2bc410006d9599f7774d6/396/297/wortv3/d566f5770e1e9707af5e7c34578a99213a65e73b" alt=""></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/fr/politique/hausse-des-injections-de-coca-ne-52-des-drogues-se-fournissent-au-luxembourg-589b285ba5e74263e13aa46a">
          <span class="lp-teaser-overline">Hausse des injections de cocaïne</span>
          52% des drogués se fournissent au Luxembourg
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/fr/politique/augmentation-des-cas-des-infections-sida-le-preservatif-chimique-sera-rembourse-589a018aa5e74263e13aa3b4"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/20dfbbdcf2bc1703a3448689795217cc/380/212/wortv3/281101bd54334de760f43d2a9b335f32f79ab9c9,https://blobsvc.wort.lu/picture/20dfbbdcf2bc1703a3448689795217cc/396/297/wortv3/b0ef7c97ef092b6cbdf76d75e58c5b9e55f7f513,https://blobsvc.wort.lu/picture/20dfbbdcf2bc1703a3448689795217cc/397/222/wortv3/c4542656403ba149668daae5e9d28f7f1f2ad5a8"></span><noscript><img src="https://blobsvc.wort.lu/picture/20dfbbdcf2bc1703a3448689795217cc/396/297/wortv3/b0ef7c97ef092b6cbdf76d75e58c5b9e55f7f513" alt=""></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/fr/politique/augmentation-des-cas-des-infections-sida-le-preservatif-chimique-sera-rembourse-589a018aa5e74263e13aa3b4">
          <span class="lp-teaser-overline">Augmentation des cas des infections </span>
          Sida: le préservatif chimique sera remboursé 
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/fr/politique/a-l-ecole-fondamentale-pas-de-devoirs-les-week-ends-et-durant-les-vacances-58989a95a5e74263e13aa2d6"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="«C&#x27;est à l&#x27;enseignant de juger si toute la classe ou certains élèves doivent réviser durant le week-end ou pendant les vacances», estime le ministre de l&#x27;Education nationale, Claude Meisch. "  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/9b8516b8080224212f72f77442374ad1/380/212/wortv3/43167f025f473f6a6acc0f15165084fe875a6e56,https://blobsvc.wort.lu/picture/9b8516b8080224212f72f77442374ad1/396/297/wortv3/af05b4994aa1b4794dba51f3b6f5ab86e2c49d82,https://blobsvc.wort.lu/picture/9b8516b8080224212f72f77442374ad1/397/222/wortv3/954eb648f5cd1d39f1ac534ddb4dcbdb9a9125f5"></span><noscript><img src="https://blobsvc.wort.lu/picture/9b8516b8080224212f72f77442374ad1/396/297/wortv3/af05b4994aa1b4794dba51f3b6f5ab86e2c49d82" alt="«C&#x27;est à l&#x27;enseignant de juger si toute la classe ou certains élèves doivent réviser durant le week-end ou pendant les vacances», estime le ministre de l&#x27;Education nationale, Claude Meisch. "></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/fr/politique/a-l-ecole-fondamentale-pas-de-devoirs-les-week-ends-et-durant-les-vacances-58989a95a5e74263e13aa2d6">
          <span class="lp-teaser-overline">A l&#x27;école fondamentale</span>
          Pas de devoirs les week-ends et durant les vacances
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/fr/politique/prostitution-pourquoi-le-luxembourg-a-opte-pour-son-propre-modele-5898364aa5e74263e13aa278"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Prostitution,Strassenstrich,Quartier de la Gare,Foto:Gerry Huberty"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/21fb1fea6299f5dfcbd7a7ab0f195023/380/212/wortv3/7740c0d69a789538c94e45259a6543b8ffdbe96d,https://blobsvc.wort.lu/picture/21fb1fea6299f5dfcbd7a7ab0f195023/396/297/wortv3/7b404510d953036166eedb5f4e33cca17f8866c8,https://blobsvc.wort.lu/picture/21fb1fea6299f5dfcbd7a7ab0f195023/397/222/wortv3/a12d776058b4dd216d1a72f2ce4fc268d82143e3"></span><noscript><img src="https://blobsvc.wort.lu/picture/21fb1fea6299f5dfcbd7a7ab0f195023/396/297/wortv3/7b404510d953036166eedb5f4e33cca17f8866c8" alt="Prostitution,Strassenstrich,Quartier de la Gare,Foto:Gerry Huberty"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/fr/politique/prostitution-pourquoi-le-luxembourg-a-opte-pour-son-propre-modele-5898364aa5e74263e13aa278">
          <span class="lp-teaser-overline">Prostitution </span>
          Pourquoi le Luxembourg a opté pour son propre modèle
        </a>
      </p>
    </article>
  
</aside>

        <!-- Twitter follow and go home buttons -->
        
          

<footer id="article-footer-container" class="row collapse">
    <div id="article-footer-info"class="large-12 small-12 columns">

        <div  class=" show-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Vers la page d&#x27;accueil">Vers la page d&#x27;accueil <i class="icon-home"></i></a>
        </div>

        <div class="twitter-follow-info columns medium-6 small-12">
            <a href="https://twitter.com/Wort_FR" class="twitter-follow-button" data-show-count="false" data-lang="fr"></a>
            <!-- [TODO] : Display this only on sport -->
            
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>

        <div  class=" hide-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Vers la page d&#x27;accueil">Vers la page d&#x27;accueil <i class="icon-home"></i></a>
        </div>
    </div>
</footer>


        
      </div>
      <!-- Modules -->
      <div class="medium-4 columns hide-for-large-up no-print">
        







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>




    
<div class="newsletter-module module">
    <div class="newsletter-content large-12 row">
        <h4 class="newsletter-title">Newsletter</h4>
        <div class="columns">
            <form name="newsletterSubscriptionForm">
                <div class="newsletter-text">
                    Abonnez-vous à notre newsletter
                </div>
                <div class="row collapse" >
                    <input type="email" required email autocomplete="off" name="email" placeholder="Email">
                    <button type="submit" class="postfix button newsletter-button">S&#x27;inscrire</button>
                </div>
                <div class="subscribe-status"><span class="subscribeStatus"></span></div>
            </form>
        </div>
    </div>
</div>









    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>




      </div>
    
  </div>

</div>

        
</div>
<!--<div data-widget-id="recom_103-3"></div>-->
<!--<script type="text/javascript">-->
  <!--(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//magnetapi.klangoo.com/w/Widgets_103.js';-->
  <!--var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);})();-->
<!--</script>-->

                    
                        

<footer id="footer">
    <div id="footer-newsletter" class="row">
        <h4 id="footer-newsletter-title">Newsletter</h4>
        <div id="footer-newsletter-content" class="columns small-12">
            <div class="columns medium-12 large-6">
                
<form name="newsletterSubscriptionForm">
    <div id="newsletter-text" class="columns medium-4 large-12">
        Inscrivez-vous gratuitement
    </div>
    <div class="row collapse" >
        <div class="columns medium-5 large-8">
            <input type="email" required email autocomplete="off" name="email" placeholder="Email">
            <span class="errorForm errorDescription" style="display:none">Email non valable!</span>
        </div>
        <div class="columns medium-3 large-4">
            <button type="submit" disabled class="postfix button newsletter-button">S&#x27;inscrire</button>
        </div>
    </div>
    <div class="subscribe-status"><span class="subscribeStatus"></span></div>
</form>

            </div>
        </div>
    </div>
    <div id="footer-devices" class="row">
        <span class="lazy-responsive-image" data-sources="/static/1486123842348/images/footer/footer-devices-small.png,/static/1486123842348/images/footer/footer-devices-large.png" data-media-queries="only all,(min-width: 719px)"></span>
    </div>
    <div id="footer-abo" class="row">
        <div id="footer-abo-content">
            <div class="columns small-12 large-6">
                <div class="footer-abo-content-title columns large-12">
                    Abonnez-vous au <img src="/static/1486123842348/images/footer/wort-logo.png" width="300px" height="41px"/>
                </div>
                <div class="footer-abo-content-message columns medium-9 large-8 hide-for-small">
                    Contactez-nous: 4993 93 93
                </div>
                <div class="row collapse">
                    <div class="columns medium-3 large-4">
                        <a href="/fr/abo" class="button" title="S&#x27;abonner">S&#x27;abonner</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div id="footer-links" class="row">
        <div class="columns large-6 medium-12">
            <div class="columns medium-6 small-12">
                <h1>Dernières nouvelles</h1>
                <ul id="footer-sections">
                    
                        <li><a href="/fr/luxembourg">Luxembourg</a></li>
                    
                        <li><a href="/fr/politique">Politique</a></li>
                    
                        <li><a href="/fr/international">International</a></li>
                    
                        <li><a href="/fr/economie">Economie</a></li>
                    
                        <li><a href="/fr/culture">Culture</a></li>
                    
                        <li><a href="/fr/sport">Sport</a></li>
                    
                        <li><a href="/fr/lifestyle">Lifestyle</a></li>
                    
                        <li><a href="/fr/panorama">Panorama</a></li>
                    
                </ul>
            </div>
            <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
                <div class="footer-horizontal-separator-hide-medium">
                    <h1>Services</h1>
                    <ul>
                        <li><a href="/fr/service/weather">Météo</a></li>
                        <li><a href="/fr/service/traffic">Infos trafic</a></li>
                        <li><a href="/fr/service/stock">Bourse</a></li>
                        <li><a href="/fr/service/emergencies">Urgences</a></li>
                        <li><a href="/fr/service/masses">Services religieux</a></li>
                        <li><a href="/fr/service/births">Annonces</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="columns large-6 medium-12">
            <div class="columns medium-6 small-12 footer-links-vertical-separator-large">
                <div class="footer-horizontal-separator-hide-large">
                    <h1>Sites partenaires</h1>
                    <ul>
                        <li><a href="http://www.wortimmo.lu/fr/">Immobilier Luxembourg</a> - wortimmo.lu</li>
                        <li><a href="http://www.mywort.lu">mywort.lu</a></li>
                        <li><a href="http://www.jobfinder.lu">jobfinder.lu</a></li>
                        <li><a href="http://www.editions.lu">editions.lu</a></li>
                        <li><a href="http://www.libo.lu">libo.lu</a></li>
                        <li><a href="http://www.radiolatina.lu">radiolatina.lu</a></li>
                        <li><a href="http://www.autofinder.lu">autofinder.lu</a></li>
                        <li><a href="http://www.regie.lu">regie.lu</a></li>
                    </ul>
                </div>
            </div>
            <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
                <div class="footer-horizontal-separator-hide-large">
                    <h1>Luxemburger Wort</h1>
                    <ul>
                        <li><a href="/fr/imprint">Mentions légales</a></li>
                        <li><a href="/fr/tscs">Conditions générales d&#x27;utilisation et de vente</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <div id="footer-icon-links" class="row">
        <div id="footer-icons" class="columns small-12 medium-8">
            <div class="columns small-4">
                
                <a href="http://epaper.wort.lu">
                  <!-- img src="/static/1486123842348/images/footer/footer-icon-epaper.png" /-->
                  <i class="footer-icon-epaper"></i>
                  <span class="footer-icons-text">E-Paper</span></a>
                
            </div>
            <div class="columns small-4">
                <a href="/fr/abo">
                  <i class="footer-icon-abo"></i>
                  <!--img src="/static/1486123842348/images/footer/footer-icon-abo.png" /-->
                  <span class="footer-icons-text">Abonnement</span></a>
            </div>
            <div class="columns small-4">
                <a href="/fr/newsletter">
                  <i class="footer-icon-newsletter"></i>
                  <!--img src="/static/1486123842348/images/footer/footer-icon-newsletter.png" /-->
                  <span class="footer-icons-text">Newsletter</span></a>
            </div>
        </div>
        <div id="footer-social" class="columns small-12 medium-4 footer-vertical-separator-medium footer-horizontal-separator-hide-medium">
            <div class="columns">
                <h1>Suivez nous sur les réseaux sociaux</h1>
                <div id="footer-social-icons">
                    <span class="icon-stack icon-lg">
                        <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                        <a target="_blank" href="https://twitter.com/Wort_FR">
                            <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                        </a>
                    </span>
                    <span class="icon-stack icon-lg">
                        <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                        <a target="_blank" href="https://www.facebook.com/wort.lu.fr">
                            <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                        </a>
                    </span>
                </div>
            </div>
        </div>
    </div>
    <div id="logAction"></div>
    <div id="footer-copyright" class="row">&copy; 2016 Luxemburger Wort. All rights reserved</div>
</footer>


                    
                </div>
            </div>
            <div id="toTop">
                <div class="icon icon-chevron-sign-up"></div>
            </div>
        

        
            <div class="hide-for-small no-print">
              
                






    <div id="div-gpt-ad-123456-oop" class="dc-ad oop" data-adformat="oop" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>


              
            </div>
            <div id="analytic" data-traffic-tag="politics" data-wm-group="w/fr/wort/politics" data-wm-page-name="w|fr|wort|politics|news|5899ecc3a5e74263e13aa398|On n&#x27;apprend pas à l&#x27;écrire à l&#x27;école mais: La langue luxembourgeoise «est plus utilisée que jamais» " data-wm-milestone="politics_fr" data-cim-id="d1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7" data-wm-cid="ab23303781c7dc58"></div>

            <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=FR', 'key=browser', 'subs=browser/politics');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>
            

            
                <script src="/static/1486123842348/javascripts-min/foot.js" type="text/javascript"></script>
            
            <script type="text/javascript">
  require( [ 'app/widgets' ] );
</script>


            <!-- Google Code for Remarketing Tag -->
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992147167;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            <noscript>
                <div style="display:inline;">
                    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992147167/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
            </noscript>
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->
            <script>
                dataLayer = dataLayer || [];
                dataLayer.push({'pw':false});
            </script>

            <!-- Chartbeat initialization -->
            
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = "fr,politics_fr"; // here we send current section of the page to chartbeat (ex: "home_de")

    // Extract author, if it exists, and send it to chartbeat
    
        
        _sf_async_config.title = "On n&#x27;apprend pas à l&#x27;écrire à l&#x27;école mais: La langue luxembourgeoise «est plus utilisée que jamais» ";
      

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

        
    	<div class="reveal-modal-bg" style="display: none"></div>
      <script src="/assets/javascripts/ads.js" type="text/javascript"></script>
      <script type="text/javascript">
        if(document.getElementById('pdcbrMyuWqsE')){
          (new Image()).src = "/stats?msg=no"
        } else {
          (new Image()).src = "/stats?msg=yes"
        }
      </script>
    </body>
</html>

