<!DOCTYPE html>



















<html  lang="fr" class="no-js">
    <head>
        <title>Luxemburger Wort - Xavier Bettel prononcera son discours mercredi seulement</title>

        <base href="//www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="geo.region" content="LU" />
        <meta property="fb:app_id" content="507401005956555" />
        <meta property="og:locale:alternate" content="fr_FR" />
        
        <meta name="robots" content="index, follow, noarchive" />
        
        <meta name="apple-itunes-app" content="app-id=313634992"/>

        <meta name="application-name" content="Wort.lu"/>
        <meta name="msapplication-TileColor" content="#000000"/>
        <meta name="msapplication-square70x70logo" content="/static/1493100729149/images/favicons/tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/static/1493100729149/images/favicons/square.png"/>
        <meta name="msapplication-wide310x150logo" content="/static/1493100729149/images/favicons/wide.png"/>
        <meta name="msapplication-square310x310logo" content="/static/1493100729149/images/favicons/large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/fr&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/fr&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/fr&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/fr&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/fr&amp;id=5; cycle=1"/>

        

<script type="text/javascript">
//<![CDATA[
// for debugging javascript!
(function(window){
    window.onerror = function(msg, url, ln) {
        //transform errors
        if (typeof(msg) === 'object' && msg.srcElement && msg.target) {
            if(msg.srcElement == '[object HTMLScriptElement]' && msg.target == '[object HTMLScriptElement]'){
                msg = 'Error loading script';
            }else{
                msg = 'Event Error - target:' + msg.target + ' srcElement:' + msg.srcElement;
            }
        }

        msg = msg.toString();

        //ignore errors
        if(msg.indexOf("Location.toString") > -1){
            return;
        }
        if(msg.indexOf("Error loading script") > -1){
            return;
        }

        //report errors
        window.onerror = function(){};
        (new Image()).src = "/jserror?msg=" + encodeURIComponent(msg) + "&url=" + encodeURIComponent(url || document.location.toString().replace(/#.*$/, "")) + "&ln=" + parseInt(ln || 0) + "&r=" + (+new Date());
    };
})(window);
//]]>
</script>



        



 <meta name="description" content="Luxemburger Wort - De l&#x27;image mais pas de son! Le Premier ministre Xavier Bettel a dû interrompre son discours très attendu sur l&#x27;état de la Nation devant le parlement luxembourgeois, mardi vers 14h50. La retransmission étant victime d&#x27;une grosse panne de son. Il prononcera finalement son discours-clef mercredi matin à 8h30."> 


 <meta name="twitter:domain" content="wort.lu">  <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@Wort_FR">  <meta name="twitter:card" content="summary">  <meta name="twitter:title" content="Gros bug à la Chambre des députés: Xavier Bettel prononcera son discours mercredi seulement">  <meta name="twitter:url" content="http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092">  <meta name="twitter:description" content="De l&#x27;image mais pas de son! Le Premier ministre Xavier Bettel a dû interrompre son discours très attendu sur l&#x27;état de la Nation devant le parlement luxembourgeois, mardi vers 14h50. La retransmission étant victime d&#x27;une grosse panne de son. Il prononcera finalement son discours-clef mercredi matin à 8h30.">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/62d6db4972beb4126cf3eed3eacaa8d4/128/128/wortv3/4933f50a339c0e3e6c96a9ef5f1c3563e7206706"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Gros bug à la Chambre des députés: Xavier Bettel prononcera son discours mercredi seulement">  <meta property="og:type" content="article">  <meta property="article:section" content="Politique">  <meta property="article:published_time" content="2017-04-25T15:03:20+0200">  <meta property="article:modified_time" content="2017-04-25T16:50:23+0200">  <meta property="og:url" content="http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092">  <meta property="og:description" content="De l&#x27;image mais pas de son! Le Premier ministre Xavier Bettel a dû interrompre son discours très attendu sur l&#x27;état de la Nation devant le parlement luxembourgeois, mardi vers 14h50. La retransmission étant victime d&#x27;une grosse panne de son. Il prononcera finalement son discours-clef mercredi matin à 8h30.">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/62d6db4972beb4126cf3eed3eacaa8d4/200/200/wortv3/0de62e803af433ca38692e7fecd68ac23a1794bb"> 


 <link rel="alternate" type="application/rss+xml" href="http://www.wort.lu/rss/fr" title="Edition francophone"> 


        
        
        <link rel="stylesheet" media="screen" href="/static/1493100729149/stylesheets/main.min.css" />
        <link rel="stylesheet" media="print" href="/static/1493100729149/stylesheets/print.min.css" />
        <!--[if lte IE 8]>
        <link rel="stylesheet" media="screen" href="/static/1493100729149/stylesheets/ie8-hack.min.css" />
        <![endif]-->
        
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/1493100729149/stylesheets/fontawesome/font-awesome-ie7.min.css">
        <![endif]-->

        <link rel="shortcut icon" type="image/png" href="/static/1493100729149/images/favicon.png" />
        <link rel="icon" sizes="196x196" href="/static/1493100729149/images/favicons/196x196.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/static/1493100729149/images/favicons/57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/1493100729149/images/favicons/60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/1493100729149/images/favicons/72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/1493100729149/images/favicons/76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/1493100729149/images/favicons/114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/1493100729149/images/favicons/120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/1493100729149/images/favicons/144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/1493100729149/images/favicons/152x152.png">
        <link rel="apple-touch-icon" sizes="196x196" href="/static/1493100729149/images/favicons/196x196.png">

        <!--[if lt IE 9]>
        <script src="/static/1493100729149/javascripts/lib/es5-shim.js""></script>
        <script src="/static/1493100729149/javascripts/lib/es5-sham.js""></script>
        <script src="/static/1493100729149/javascripts/respond.js""></script>
        <![endif]-->

        <script>
            dataLayer = [];
            
                dataLayer.push({ 'gtm.blacklist' : ['html'] });
            
            dataLayer.push({'pw':false});
        </script>

        
        
          
            <script data-main="/static/1493100729149/javascripts-min/bootstrap" src="/static/1493100729149/javascripts-min/init.js" data-media-queries = "only all, (min-width: 720px), (min-width: 1025px)" type="text/javascript"></script>
          
        
        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        <!-- Piwik -->
        
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "Gros bug à la Chambre des députés: Xavier Bettel prononcera son discours mercredi seulement" ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <p>
    <img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" />
  </p>
</noscript>


        <!-- facebook -->
        <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



        <!-- Needed for Charbeat initialization -->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

        
    </head>
    <!--[if IE 8 | IE 9]><body class="lt-ie10 fr politics "> <![endif]-->
    <!--[if !IE]><!--><body id="ad-wallpaper-placeholder" class="fr politics "> <!--<![endif]-->
        
<nav id="top-bar" class="show-for-medium-up">
    <div class="row">
        <p class="left"> mardi 25 avril 2017</p>
        <ul class="right inline-list">
            
            
            <li class="top-bar-link-edition"><a href="http://epaper.wort.lu?utm_source=menu&amp;utm_medium=epaper&amp;utm_term=topbar-epaper&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW">E-Paper</a></li>
            
            <li class="top-bar-link"><a href="/fr/abo">Abonnement</a></li>
            <li class="top-bar-link"><a href="/fr/newsletter">Newsletter</a></li>
            <li><a href="https://twitter.com/Wort_FR"><i class="icon-twitter"></i></a></li>
            <li><a href="https://www.facebook.com/wort.lu.fr"><i class="icon-facebook"></i></a></li>
        </ul>
    </div>
</nav>
<nav id="cookie-bar" class="hide">
    <div class="row">
        <div class="small-12">
            <button class="right button_close">&times;</button>
            <p>Ce site utilise des cookies pour obtenir des statistiques et exécuter le système d'annonce. Jetez un oeil à notre politique de <a href="/fr/tscs" title="Cookie Policie">Cookie</a> pour obtenir plus d'informations. Nous vous avertirons de nouveau dans un an.</p>
        </div>
    </div>
</nav>

        
            
                <div class="row">
                    <div class="show-for-large-up dc-highlight large-12 columns no-print" id="ad-leaderboard-large-container">
                      






    <div id="div-gpt-ad-123456-leaderboard-large" class="dc-ad " data-adformat="leaderboard-large" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>


                    </div>
                    <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-leaderboard-medium-container">
                      






    <div id="div-gpt-ad-123456-leaderboard-medium" class="dc-ad " data-adformat="leaderboard-medium" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>


                    </div>
                    <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-inboard">
                      






    <div id="div-gpt-ad-123456-inboard" class="dc-ad " data-adformat="inboard" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>


                    </div>
                    <div class="small-12 columns ad-wallpaper-container-custom">
                      
<header id="header" class="row">
    
    <div class="skyscraper-lshape no-print" id="ad-skyscraper-lshape-container"></div>
    <div class="skyscraper no-print" id="ad-skyscraper-container">






    <div id="div-gpt-ad-123456-skyscraper" class="dc-ad " data-adformat="skyscraper" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>

</div>
    <div class="small-12 columns">
        <div id="header-mobile" class="show-for-small row ">
            <a id="mobile-menu-home-button" href="/fr"><i class="icon-home icon-large"></i></a>
            
            <h1 class="title-logo">
                <a href="/fr"><img title="Luxemburger Wort" src="/static/1493100729149/images/logo-lw.png" srcset="/static/1493100729149/images/logo-lw.png 1x, /static/1493100729149/images/logo-lw@2.png 2x" width="200px" height="25px"/></a>
            </h1>
            
            <a href="/oauth/login?referrer=/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Connexion" id="mobile-login-button"><i class="icon-login icon-large"></i></a>
            <button id="mobile-menu-button-openner"><i class="icon-align-justify"></i></button>
        </div>
        <section id="mobile-menu" class="show-for-small no-print slideOutUp">
            <div class="mobile-menu-container row ">
                <div class="small-6 columns">
                    <p>Changer Edition</p>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                        
                            <li class="de flag"><a href="/de">&nbsp;</a></li>
                        
                            <li class="en flag"><a href="/en">&nbsp;</a></li>
                        
                            <li class="pt flag"><a href="/pt">&nbsp;</a></li>
                        
                    </ul>
                </div>
            </div>
            <nav class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-sections">
                        
                        <li class="luxembourg ">
                            <a href="/fr/luxembourg">Luxembourg</a>
                        </li>
                        
                        <li class="politics current">
                            <a href="/fr/politique">Politique</a>
                        </li>
                        
                        <li class="international ">
                            <a href="/fr/international">International</a>
                        </li>
                        
                        <li class="business ">
                            <a href="/fr/economie">Economie</a>
                        </li>
                        
                        <li class="culture ">
                            <a href="/fr/culture">Culture</a>
                        </li>
                        
                        <li class="sport ">
                            <a href="/fr/sport">Sport</a>
                        </li>
                        
                        <li class="lifestyle ">
                            <a href="/fr/lifestyle">Lifestyle</a>
                        </li>
                        
                        <li class="panorama ">
                            <a href="/fr/panorama">Panorama</a>
                        </li>
                        
                        
                        <li><a href="/fr/videos">Vidéos</a></li>
                        <li><a href="/fr/photos">Photos</a></li>
                        <li><a href="/fr/blogs">Blogs</a></li>
                        <li><a href="/fr/dossiers">Dossiers</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-services">
                        <li><a href="/fr/service/weather">Météo</a></li>
                        <li><a href="/fr/service/traffic">Trafic</a></li>
                        <li><a href="/fr/service/weddings">Mariages</a></li>
                        <li><a href="/fr/service/births">Naissances</a></li>
                        <li><a href="/fr/service/obituaries">Avis de décès</a></li>
                        <li><a href="http://www.gedenken.lu/fr/">Pages commémoratives</a></li>
                        <li><a href="/fr/service/stock">Bourse</a></li>
                        <li><a href="/fr/service/emergencies">Urgences</a></li>
                        <li><a href="/fr/service/masses">Messes</a></li>
                        <li><a href="/fr/games">Concours</a></li>
                        
                        <li><a href="http://www.guichet.wort.lu/#!online-guichet---fr/c11j5">Guichet Annonces</a></li>
                        <li><a href="http://www.wortimmo.lu">Immo</a></li>
                        <li><a href="http://www.jobfinder.lu">Job</a></li>
                        <li><a href="/fr/service/films#">Au Cinéma</a></li>
                        <li><a href="/fr/service/events#">Agenda</a></li>
                    </ul>
                </div>
            </nav>
            <div class="mobile-menu-container row">
                <div class="right small-12 columns service-bar-search">
                    <div class="small-10 columns">
                        <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Rechercher...">
                    </div>
                    <div class="small-2 columns">
                        <input type="button" on-submit-search href="#" class="search-button postfix">
                    </div>
                </div>
            </div>
            <div class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                      
                      
                      <li><a href="http://epaper.wort.lu" class="mobile-menu-edition">E-paper</a></li>
                      
                      <li><a href="/fr/abo">Abonnement</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <div class="row header-social-sharing">
                        <div class="small-4 columns">
                            <span class="icon-stack">
                                <i class="icon icon-circle icon-stack-2x newsletter-circle-color"></i>
                                <a target="_blank" href="/fr/newsletter">
                                    <i class="icon-envelope icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                                <a target="_blank" href="https://twitter.com/Wort_FR">
                                    <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/wort.lu.fr">
                                    <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </section>

        <div class="row show-for-small ">
            <div class="medium-12 no-print" id="ad-leaderboard-small-container">
                






    <div id="div-gpt-ad-123456-leaderboard-small" class="dc-ad dc-highlight" data-adformat="leaderboard-small" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>


            </div>
            <div class="medium-12 no-print" id="ad-inboard-container">
              






    <div id="div-gpt-ad-123456-inboard" class="dc-ad dc-highlight" data-adformat="inboard" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>


            </div>
        </div>

        <div id="top-header-mobile" class="show-for-small  no-print">
            
            <h2 class="lp-section-title">Politique</h2>
            
        </div>
        <div id="top-header" class="has-title hide-for-small">
            
            <h1 class="title show-for-medium-up no-print">Politique</h1>
            
            
            <h1 class="title-logo">
                <a href="/fr"><img title="Luxemburger Wort" src="/static/1493100729149/images/logo-lw.png" srcset="/static/1493100729149/images/logo-lw.png 1x, /static/1493100729149/images/logo-lw@2.png 2x"/></a>
            </h1>
            <nav id="editions-bar" class="hide-for-small no-print">
                <ul>
                    
                    <a href="/de"><li class="de">Deutsche Ausgabe</li></a>
                    
                    <a href="/en"><li class="en">English Edition</li></a>
                    
                    <a href="/pt"><li class="pt">Contacto</li></a>
                    
                </ul>
            </nav>
            
        </div>
        <nav id="sections-bar" class="hide-for-small row no-print">
            <div class="small-12 columns">
              <div class="group-holder">
                <ul>
                    <li>
                        <a href="/fr"><i style="position:relative;  top: -3px" class="icon-home icon-large"></i></a>
                    </li>
                    
                    <li class="luxembourg ">
                        <a href="/fr/luxembourg">Luxembourg</a>
                    </li>
                    
                    <li class="politics current">
                        <a href="/fr/politique">Politique</a>
                    </li>
                    
                    <li class="international ">
                        <a href="/fr/international">International</a>
                    </li>
                    
                    <li class="business ">
                        <a href="/fr/economie">Economie</a>
                    </li>
                    
                    <li class="culture ">
                        <a href="/fr/culture">Culture</a>
                    </li>
                    
                    <li class="sport ">
                        <a href="/fr/sport">Sport</a>
                    </li>
                    
                    <li class="lifestyle ">
                        <a href="/fr/lifestyle">Lifestyle</a>
                    </li>
                    
                    <li class="panorama ">
                        <a href="/fr/panorama">Panorama</a>
                    </li>
                    
                    
                    <li class="maybe-right"><a href="/fr/videos">Vidéos</a></li>
                    <li class="maybe-right"><a href="/fr/photos">Photos</a></li>
                    <li class="maybe-right"><a href="/fr/blogs">Blogs</a></li>
                    <li class="maybe-right"><a href="/fr/dossiers">Dossiers</a></li>
                </ul>
              </div>
            </div>
        </nav>
        <nav id="services-bar" class="hide-for-small row no-print">
            <div class="large-10 medium-10 columns no-right-padding">
                <ul class="inline-list">
                    <li class="weather-link"><a href="/fr/service/weather">Météo</a></li>
                    
                        <li class="weather weather-widget">
                            <a href="/fr/service/weather">
                                <div class="lazy-html-snippet" data-sources="/api/v302/sites/fr/services/weather/today">
                                  <i class="loader-small"></i>
                                </div>
                            </a>
                        </li>
                    
                    <li><a href="/fr/service/traffic">Trafic</a></li>

                    <li><a href="/fr/service/weddings">Mariages</a></li>
                    <li><a href="/fr/service/births">Naissances</a></li>
                    <li><a href="/fr/service/obituaries")" data-dropdown="menu-more-obituaries" data-options="is_hover:true">Avis de décès&nbsp;<i class="icon-angle-down"></i></a>
                      <ul id="menu-more-obituaries" class="f-dropdown" data-dropdown-content>
                        <li><a href="/fr/service/obituaries">Avis de décès</a></li>
                        <li><a href="http://www.gedenken.lu/fr/">Pages commémoratives</a></li>
                      </ul>
                    </li>
                    <li><a href="http://www.guichet.wort.lu/#!online-guichet---fr/c11j5">Guichet Annonces</a></li>
                    <li><a href="/fr/service/births" data-dropdown="menu-more-services" data-options="is_hover:true">Services&nbsp;<i class="icon-angle-down"></i></a>
                        <ul id="menu-more-services" class="f-dropdown" data-dropdown-content>
                            <li><a href="/fr/service/stock">Bourse</a></li>
                            <li><a href="/fr/service/emergencies">Urgences</a></li>
                            <li><a href="/fr/service/masses">Messes</a></li>
                            <li><a href="http://www.wortimmo.lu">Immo</a></li>
                            <li><a href="http://www.jobfinder.lu">Job</a></li>
                        </ul>
                    </li>
                    <li><a href="/fr/games">Concours</a></li>
                    
                    <li><a href="/fr/service/films#">Au Cinéma</a></li>
                    <li><a href="/fr/service/events#">Agenda</a></li>
                </ul>
            </div>
            <div class="large-2 medium-2 columns">
                <div class="right service-bar-search">
                    <div class="row collapse">
                        <div class="small-10 columns">
                            <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Rechercher...">
                        </div>
                        <div class="small-2 columns">
                            <input type="button" on-submit-search href="#" class="search-button z-zero postfix">
                        </div>
                    </div>
                </div>
            </div>
        </nav>
        
    </div>
</header>
<div class="row hide-for-small no-print">
    <hr id="separator-bar">
</div>


<div id="content-separator" class="row hide-for-small no-print"></div>

                      

  

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    
    'page_type':'content',
    
    'section':'politique',
    
    'article_layout':'normal',
    
    'article_type':'article',
    
    'article_words':'462',
    
    'article_len':'4999',
    
    'visitor_type':'Anonymous',
    
    'article_paid':'false'
  });
</script>


  

<script type="text/javascript">
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="fr"/>
<meta itemprop="identifier" content="58ff4918a5e74263e13bd092"/>
<meta itemprop="url" content="//www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092"/>
<div class="row article-page-content " data-cm="https://www.wort.lu/placement-tool/#/edit/58ff4918a5e74263e13bd092">
    
            

<div class="columns large-10 large-centered">
  <div class="row">
    <article class="large-12 columns article-content ">
      <header class="header">
        
        <div class="row">
          <div class="small-12 columns">
            <h1 class="overline">Gros bug à la Chambre des députés</h1>
            <h1 class="title">Xavier Bettel prononcera son discours mercredi seulement</h1>
            <h1 class="subheader"></h1>
          </div>
        </div>
        
      </header>
      
        <div class="row main-picture">
          <div class="small-11 columns">
            <figure id="picture_main">
              <span class="watermark "></span><span class="eager-responsive-image fluid" data-alt="En plein discours sur l&#x27;état de la Nation de Xavier Bettel, «la séance publique a été interrompue» à cause d&#x27;un problème de son ce mardi après-midi à la Chambre des députés."  data-ratios="61.578947368421055%,61.69844020797227%,56.27906976744186%" data-sources="https://blobsvc.wort.lu/picture/62d6db4972beb4126cf3eed3eacaa8d4/380/234/wortv3/339090822433710c1fa79881b8e8788c1a79743f,https://blobsvc.wort.lu/picture/62d6db4972beb4126cf3eed3eacaa8d4/577/356/wortv3/786c6f0e9dc0ded4e4d9e5cc9e48b498b12297b4,https://blobsvc.wort.lu/picture/62d6db4972beb4126cf3eed3eacaa8d4/860/484/wortv3/6069b63908bd92f5eb898f003d837829fe4794f8"></span><noscript><img src="https://blobsvc.wort.lu/picture/62d6db4972beb4126cf3eed3eacaa8d4/577/356/wortv3/786c6f0e9dc0ded4e4d9e5cc9e48b498b12297b4" alt="En plein discours sur l&#x27;état de la Nation de Xavier Bettel, «la séance publique a été interrompue» à cause d&#x27;un problème de son ce mardi après-midi à la Chambre des députés."></noscript></span>
              <figcaption>
                <div class="row">
                  
                    <div class="columns small-10 medium-11">
                      En plein discours sur l&#x27;état de la Nation de Xavier Bettel, «la séance publique a été interrompue» à cause d&#x27;un problème de son ce mardi après-midi à la Chambre des députés. <br/>
                      <span class="picture-copyright">Photo: capture d&#x27;écran Chamber TV</span>
                    </div>
                  
                  <div class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-62d6db4972beb4126cf3eed3eacaa8d4" data-url="/api/picture/article/58ff4918a5e74263e13bd092/picture/62d6db4972beb4126cf3eed3eacaa8d4/"></a></div>
                </div>
              </figcaption>
            </figure>
            <div id="reveal-image-id-62d6db4972beb4126cf3eed3eacaa8d4" class="reveal-modal full" style="display: none; padding: 0px !important; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
            </div>
          </div>
          <div class="small-1 columns text-center ">
            <!-- Social buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" data-text="Gros bug à la Chambre des députés: Xavier Bettel prononcera son discours mercredi seulement"></div>
    <div class="twitter" data-url="http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" data-via="Wort_FR" data-related="JornalContacto,Wort_LU,Wort_EN" data-text="Gros bug à la Chambre des députés: Xavier Bettel prononcera son discours mercredi seulement"></div>
    <div class="linkedin" data-url="http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" data-text="Gros bug à la Chambre des députés: Xavier Bettel prononcera son discours mercredi seulement"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Xavier Bettel prononcera son discours mercredi seulement&body=Bonjour, %0D%0A%0D%0A Le lien suivant a été partagé avec vous : http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092.%0D%0A%0D%0A Cordialement  %0D%0A%0D%0A Votre équipe wort.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

              
          </div>
        </div>
      
      <div class="row">
        <div class="large-8 column">
            <!-- Author header -->
            
              <div id="article-header">
                <!-- Author name -->
                <!---->
                  <!--<span class="author-name">par&nbsp;Maurice Fick |</span>-->
                <!---->
                <!-- Updated at / Published at -->
                <p class="date-time">
                  
                    <time pubdate="2017-04-25T15:03:20.261+02:00">Publié le  mardi 25 avril 2017 à 15:03</time>
                  
                </p>
              </div>
            

          <!-- Main article content -->
          <div class="row article-core ">
            <div class="large-12 columns">
              <div id="ad-in-read-container" class="article-body-content">
                <p>(MF) – De l'image mais pas de son! Le Premier ministre Xavier Bettel a dû interrompre son <a href="http://www.wort.lu/fr/politique/a-la-chambre-des-deputes-cet-apres-midi-bettel-dressera-un-etat-de-la-nation-positif-58c027eda5e74263e13abae2">discours très attendu sur l'état de la Nation</a> devant le parlement luxembourgeois, mardi vers 14h50. La retransmission étant victime d'une grosse <b>panne de son</b>. Il prononcera finalement son discours-clef <b>ce mercredi 26 avril 2017 à 8h30</b>.</p><p>La retransmission directe du discours du 
Premier ministre par Chamber TV a, dès le début du discours du Premier 
ministre à 14h30, été perturbée à cause d'un «signal trop faible» a fait savoir après l'incident, la Chambre sur sa page Facebook. Xavier Bettel tout juste
 arrivé à la tribune, le son s'est coupé. Seule l'image de la séance 
publique et d'un Premier ministre 
«muet» apparaissant sur les écrans. <br></p>
    <figure class='landscape '>
        <span class="lazy-responsive-image fluid" data-alt=""  data-ratios="75.14450867052022%,75.05422993492408%,75.02944640753827%" data-sources="https://blobsvc.wort.lu/picture/ea596264b3b5eab3ad9dc27ef2506c64/346/260/wortv3/0667f85459479afbfb42aba35d16ca2518468f4f,https://blobsvc.wort.lu/picture/ea596264b3b5eab3ad9dc27ef2506c64/461/346/wortv3/124c7cb7f2c926cf4487baeca6fc9f8ea898a523,https://blobsvc.wort.lu/picture/ea596264b3b5eab3ad9dc27ef2506c64/849/637/wortv3/5ee5a32a310d725b7238fdba01339556398aad83"></span><noscript><img src="https://blobsvc.wort.lu/picture/ea596264b3b5eab3ad9dc27ef2506c64/461/346/wortv3/124c7cb7f2c926cf4487baeca6fc9f8ea898a523" alt=""></noscript></span>
        <figcaption>
            <div class="row">
                
                <div class="columns small-10  medium-11 ">
                     
                    <span class="picture-copyright">Photo: capture d&#x27;écran</span>
                </div>
                
                <div style="position: relative;z-index:10000000" class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-ea596264b3b5eab3ad9dc27ef2506c64" data-url="/api/picture/article/58ff4918a5e74263e13bd092/picture/ea596264b3b5eab3ad9dc27ef2506c64/"></a></div>
            </div>
        </figcaption>
    </figure>

    <div id="reveal-image-id-ea596264b3b5eab3ad9dc27ef2506c64" class="reveal-modal" style="display: none; height:100%; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
    </div>
<p>Au bout de 17 minutes de 
silence-écran, des journalistes sont venus poser leurs micro à même le 
pupitre (du jamais vu durant un discours sur l'état de la nation) et une
 minute plus tard, «la séance publique a été interrompue». Le Premier 
ministre a sereinement quitté le pupitre. Il est revenu dans la salle huit 
minutes plus tard, vers 14h55, sans pouvoir prendre la parole. <br></p><h2>Les explications de Mars Di Bartolomeo<br></h2><p>Vers 15 h30 et à la surprise générale, la séance publique a été levée par le président de la Chambre des députés. <br></p>
    <figure class='landscape '>
        <span class="lazy-responsive-image fluid" data-alt="Le président de la Chambre a interrompu la séance peu avant 15h30 sur décision de la Conférence des présidents. "  data-ratios="52.208835341365464%,52.1870286576169%,52.12765957446809%" data-sources="https://blobsvc.wort.lu/picture/b5a2017ab43bd9f695c53af9f39146e3/498/260/wortv3/09f1fa23485d0344348fceb4b0115fb75baa0f75,https://blobsvc.wort.lu/picture/b5a2017ab43bd9f695c53af9f39146e3/663/346/wortv3/678e8e6962febc26877340813c7890e1a6aeadfa,https://blobsvc.wort.lu/picture/b5a2017ab43bd9f695c53af9f39146e3/1222/637/wortv3/aeaddcaed21666e8bd9ab8dbeca31112313d6253"></span><noscript><img src="https://blobsvc.wort.lu/picture/b5a2017ab43bd9f695c53af9f39146e3/663/346/wortv3/678e8e6962febc26877340813c7890e1a6aeadfa" alt="Le président de la Chambre a interrompu la séance peu avant 15h30 sur décision de la Conférence des présidents. "></noscript></span>
        <figcaption>
            <div class="row">
                
                <div class="columns small-10  medium-11 ">
                    Le président de la Chambre a interrompu la séance peu avant 15h30 sur décision de la Conférence des présidents.  <br/>
                    <span class="picture-copyright">Photo: capture d&#x27;écran Chamber TV</span>
                </div>
                
                <div style="position: relative;z-index:10000000" class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-b5a2017ab43bd9f695c53af9f39146e3" data-url="/api/picture/article/58ff4918a5e74263e13bd092/picture/b5a2017ab43bd9f695c53af9f39146e3/"></a></div>
            </div>
        </figcaption>
    </figure>

    <div id="reveal-image-id-b5a2017ab43bd9f695c53af9f39146e3" class="reveal-modal" style="display: none; height:100%; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
    </div>
<p>Mars Di Bartolomeo, désolé de la situation, a expliqué: «Chers collègues, chers auditeurs et cher public, comme le Premier ministre l'a dit justement, notre avenir est lié au digital mais cette fois le digital a fait des siennes. Nous ne recevons pas de signal d'émission. Et vu que c'est une séance très importante, et comme nous ne voulons pas faire les choses à moitié, 
la Conférence des présidents a décidé de reporter le discours de Xavier Bettel à mercredi matin 8h30». Un bref plan a montré un Xavier Bettel un brin exaspéré par la situation. A sa droite, Etienne Schneider semblait plus amusé.<br></p><p>Du coup, la suite du programme de la semaine à la Chambre des députés est aussi chamboulée: le ministre des Finances, Pierre Gramegna, présentera finalement son Programme de stabilité et
 de croissance (PSC) mercredi à 13h30 devant le parlement. Le ministre de l'Economie, Etienne 
Schneider, présentera dans la foulée le Programme national de réforme (PNR). </p><p>les députés débatteront dès mercredi après-midi et jeudi matin à partir de 8h30 «qui à prolonger les séances», a prévenu Mars Di Bartolomeo. </p><p>
<br></p>
              
                
                
                  
<p class="article-follow-us">
Suivez-nous sur <a href="https://www.facebook.com/wort.lu.fr">Facebook</a>, <a href="https://twitter.com/Wort_FR">Twitter</a> et <a class="internal-link" href="//www.wort.lu/fr/newsletter">abonnez-vous à notre newsletter</a> de 17h.
</p>

                
              
              </div>
              
                
                <div class="no-print">
                  






    <div id="div-gpt-ad-123456-in-read" class="dc-ad in-read" data-adformat="in-read" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>


                </div>
                
              
            </div>
          </div>

          <div class="row medium-collapse">
            <div class="large-12 columns related-container">
              <!-- Related -->
              
                

<aside id="related-stories">
  <h6>Sur le même sujet</h6>

  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/fr/politique/a-la-chambre-des-deputes-cet-apres-midi-bettel-dressera-un-etat-de-la-nation-positif-58c027eda5e74263e13abae2?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article"></span><span class="lazy-responsive-image fluid" data-alt="L&#x27;an passé, Xavier Bettel a eu besoin de 90 minutes pour faire le point sur l&#x27;état de la Nation."  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/3aeb3fc1fbdb8c0ec5ae72b610a42455/380/212/wortv3/ddf0786fe465a3adae0882f1fd292aa7ea6293a1,https://blobsvc.wort.lu/picture/3aeb3fc1fbdb8c0ec5ae72b610a42455/396/297/wortv3/3d9392249673d4bfa77c9c0b2b80cb21518066ff,https://blobsvc.wort.lu/picture/3aeb3fc1fbdb8c0ec5ae72b610a42455/397/222/wortv3/4aafdf365b6a568db2fcef580b059082b2eca351"></span><noscript><img src="https://blobsvc.wort.lu/picture/3aeb3fc1fbdb8c0ec5ae72b610a42455/396/297/wortv3/3d9392249673d4bfa77c9c0b2b80cb21518066ff" alt="L&#x27;an passé, Xavier Bettel a eu besoin de 90 minutes pour faire le point sur l&#x27;état de la Nation."></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/fr/politique/a-la-chambre-des-deputes-cet-apres-midi-bettel-dressera-un-etat-de-la-nation-positif-58c027eda5e74263e13abae2?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">A la Chambre des députés cet après-midi</span>
        Bettel dressera un état de la Nation «positif»
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/fr/politique/new-york-semaine-chargee-pour-xavier-bettel-a-l-onu-57de916fac730ff4e7f6694b?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article"></span><span class="lazy-responsive-image fluid" data-alt="Xavier Bettel, en plénière du sommet des Nations unies sur le développement durable à New York en 2014"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/4da6525cff50915439857a56c2dfea53/380/212/wortv3/95a7ef9f77de71df1f867e1e8ab364f69e72dc7b,https://blobsvc.wort.lu/picture/4da6525cff50915439857a56c2dfea53/396/297/wortv3/329cf1834400c215df8048c541cb98afb15b4849,https://blobsvc.wort.lu/picture/4da6525cff50915439857a56c2dfea53/397/222/wortv3/816ab13928ac16f48d428669888c82f869db7b58"></span><noscript><img src="https://blobsvc.wort.lu/picture/4da6525cff50915439857a56c2dfea53/396/297/wortv3/329cf1834400c215df8048c541cb98afb15b4849" alt="Xavier Bettel, en plénière du sommet des Nations unies sur le développement durable à New York en 2014"></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/fr/politique/new-york-semaine-chargee-pour-xavier-bettel-a-l-onu-57de916fac730ff4e7f6694b?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">New York</span>
        Semaine chargée pour Xavier Bettel à l&#x27;ONU
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/fr/politique/le-commentaire-bettel-dans-une-forme-olympique-571f97d41bea9dff8fa76c11?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article"></span><span class="lazy-responsive-image fluid" data-alt="Déclaration état de la nation par Xavier Bettel - Photo : Pierre Matgé"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/bd494d2fdd5c7f5cb56aa6a38eb57aee/380/212/crop/1/133/1166/788/wortv3/b846fff96eef9e1cd174dc04c25ab95fd8190082,https://blobsvc.wort.lu/picture/bd494d2fdd5c7f5cb56aa6a38eb57aee/396/297/crop/1/133/1166/788/wortv3/c273a66183892e51ed26f1a8b39a625ad78a1c5e,https://blobsvc.wort.lu/picture/bd494d2fdd5c7f5cb56aa6a38eb57aee/397/222/crop/1/133/1166/788/wortv3/dc9e494d2211f89f2a39dcc55f53edce4e966f12"></span><noscript><img src="https://blobsvc.wort.lu/picture/bd494d2fdd5c7f5cb56aa6a38eb57aee/396/297/crop/1/133/1166/788/wortv3/c273a66183892e51ed26f1a8b39a625ad78a1c5e" alt="Déclaration état de la nation par Xavier Bettel - Photo : Pierre Matgé"></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/fr/politique/le-commentaire-bettel-dans-une-forme-olympique-571f97d41bea9dff8fa76c11?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Le commentaire</span>
        Bettel dans une forme olympique
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/fr/politique/reactions-a-chaud-discours-de-xavier-bettel-les-politiques-s-expriment-571f89451bea9dff8fa76c01?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article"></span><span class="lazy-responsive-image fluid" data-alt="Marc Baum, Gast Gibéryen, Alex Bodry, Eugène Berger et Claude Wiseler ont réagi après la déclaration de Xavier Bettel."  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/04ec38c34abeeca2be8631e6957f413a/380/212/wortv3/8f21c20700b9729f0e2ca3a38e3ddbf98180cad2,https://blobsvc.wort.lu/picture/04ec38c34abeeca2be8631e6957f413a/396/297/wortv3/16aa2362c1b7f5c21dbf909380863dc3049cc950,https://blobsvc.wort.lu/picture/04ec38c34abeeca2be8631e6957f413a/397/222/wortv3/fc94d588d5babd4607960bb8772f5e6d7cde6ae7"></span><noscript><img src="https://blobsvc.wort.lu/picture/04ec38c34abeeca2be8631e6957f413a/396/297/wortv3/16aa2362c1b7f5c21dbf909380863dc3049cc950" alt="Marc Baum, Gast Gibéryen, Alex Bodry, Eugène Berger et Claude Wiseler ont réagi après la déclaration de Xavier Bettel."></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/fr/politique/reactions-a-chaud-discours-de-xavier-bettel-les-politiques-s-expriment-571f89451bea9dff8fa76c01?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Réactions à chaud</span>
        Discours de Xavier Bettel: les politiques s&#x27;expriment 
      </a>
    </p>
  </article>
  
  <article class="suggested lp-teaser lp-teaser_inline ">
    
    <figure class="lp-teaser-picture-related">
      <a href="/fr/politique/les-reactions-a-chaud-l-opposition-se-dit-frustree-5549ca890c88b46a8ce58b7c?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles"><span class="watermark article"></span><span class="lazy-responsive-image fluid" data-alt="7.11. IPO / Krisensitzung Finankommission Chamber / LuxLeaks / vlnr Gast Giberyen , Marc Spautz , Claude Wiseler , Eugen Berger, Alex Bodry mit Pierre Gramegna Foto: Guy Jallay"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/2c3e1feb69df0479c741926db72143fe/380/212/wortv3/f897a577e715cf32c682c3fb06be1137205916a0,https://blobsvc.wort.lu/picture/2c3e1feb69df0479c741926db72143fe/396/297/wortv3/dea277f7f5b1d5d064a221b3514f33782d0ed917,https://blobsvc.wort.lu/picture/2c3e1feb69df0479c741926db72143fe/397/222/wortv3/0c1fe82968f310926465390e2a7ed7ff569f61e4"></span><noscript><img src="https://blobsvc.wort.lu/picture/2c3e1feb69df0479c741926db72143fe/396/297/wortv3/dea277f7f5b1d5d064a221b3514f33782d0ed917" alt="7.11. IPO / Krisensitzung Finankommission Chamber / LuxLeaks / vlnr Gast Giberyen , Marc Spautz , Claude Wiseler , Eugen Berger, Alex Bodry mit Pierre Gramegna Foto: Guy Jallay"></noscript></span></a>
    </figure>
    
    <p class="related-title lp-teaser-overline">
      <a class="color-hover-edition" href="/fr/politique/les-reactions-a-chaud-l-opposition-se-dit-frustree-5549ca890c88b46a8ce58b7c?utm_campaign=magnet&amp;utm_source=article_page&amp;utm_medium=related_articles">
        <span class="lp-teaser-overline">Les réactions à chaud</span>
        L’opposition se dit frustrée
      </a>
    </p>
  </article>
  
</aside>



              
            </div>
          </div>

          <div class="row">
            <div class="large-12 columns horizontal-sharing">
              <!-- Sharing buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" data-text="Gros bug à la Chambre des députés: Xavier Bettel prononcera son discours mercredi seulement"></div>
    <div class="twitter" data-url="http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" data-via="Wort_FR" data-related="JornalContacto,Wort_LU,Wort_EN" data-text="Gros bug à la Chambre des députés: Xavier Bettel prononcera son discours mercredi seulement"></div>
    <div class="linkedin" data-url="http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" data-text="Gros bug à la Chambre des députés: Xavier Bettel prononcera son discours mercredi seulement"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Xavier Bettel prononcera son discours mercredi seulement&body=Bonjour, %0D%0A%0D%0A Le lien suivant a été partagé avec vous : http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092.%0D%0A%0D%0A Cordialement  %0D%0A%0D%0A Votre équipe wort.lu">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

                
<aside class="row show-for-small">
<div class="columns small-12">
  <ul id="social-sharing-mobile" class="inline-list">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" target="_blank">
        <i class="iw-share-facebook"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?url=http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" target="_blank">
        <i class="iw-share-twitter"></i>
      </a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" target="_blank">
        <i class="iw-share-google"></i>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/cws/share?url=http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" >
        <i class="iw-share-linkedin"></i></a>
    </li>
    <li>
      <a href="mailto:someone@example.com?subject=Xavier Bettel prononcera son discours mercredi seulement&body=Hi, %0D%0A%0D%0A Please visite the following link http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092. %0D%0A%0D%0A Regards %0D%0A%0D%0A Your wort.lu team" >
      <i class="iw-share-mail"></i></a>
    </li>
  </ul>
</div>
</aside>

              
            <!-- Facebook comments -->
            
              


<footer id="facebook-comments" class="row">
    <div id="facebook-comments-line" class="large-12 columns">
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=507401005956555&version=v2.3";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="facebook-comments-info">Merci de bien vouloir noter que les commentaires publiés sur ce site sont contrôlés et validés avant leur publication par nos modérateurs. Saint-Paul Luxembourg ne saurait être tenu pour responsable des commentaires et réactions publiés par des utilisateurs des réseaux sociaux (Facebook, Twitter, etc.) portant sur un article publié sur un de ses sites.</div>
        <div class="fb-comments" data-href="http://www.wort.lu/fr/politique/gros-bug-a-la-chambre-des-deputes-xavier-bettel-prononcera-son-discours-mercredi-seulement-58ff4918a5e74263e13bd092" data-version="v2.3" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
   </div>
</footer>



            
            </div>
          </div>
        </div>
        <!-- Modules -->
        
        <div class="large-4 columns show-for-large-up no-print">
          
            







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>











    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>




          
        </div>
        
    </article>
  </div>
  <div class="row">
    
      <!-- Section teasers -->
      <div class="columns medium-8">
        

<aside id="section-teasers">
  <h6>A découvrir également</h6>

  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/fr/politique/a-la-chambre-des-deputes-cet-apres-midi-bettel-dressera-un-etat-de-la-nation-positif-58c027eda5e74263e13abae2"><span class="watermark article"></span><span class="lazy-responsive-image fluid" data-alt="L&#x27;an passé, Xavier Bettel a eu besoin de 90 minutes pour faire le point sur l&#x27;état de la Nation."  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/3aeb3fc1fbdb8c0ec5ae72b610a42455/380/212/wortv3/ddf0786fe465a3adae0882f1fd292aa7ea6293a1,https://blobsvc.wort.lu/picture/3aeb3fc1fbdb8c0ec5ae72b610a42455/396/297/wortv3/3d9392249673d4bfa77c9c0b2b80cb21518066ff,https://blobsvc.wort.lu/picture/3aeb3fc1fbdb8c0ec5ae72b610a42455/397/222/wortv3/4aafdf365b6a568db2fcef580b059082b2eca351"></span><noscript><img src="https://blobsvc.wort.lu/picture/3aeb3fc1fbdb8c0ec5ae72b610a42455/396/297/wortv3/3d9392249673d4bfa77c9c0b2b80cb21518066ff" alt="L&#x27;an passé, Xavier Bettel a eu besoin de 90 minutes pour faire le point sur l&#x27;état de la Nation."></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/fr/politique/a-la-chambre-des-deputes-cet-apres-midi-bettel-dressera-un-etat-de-la-nation-positif-58c027eda5e74263e13abae2">
          <span class="lp-teaser-overline">A la Chambre des députés cet après-midi</span>
          Bettel dressera un état de la Nation «positif»
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/fr/politique/resultats-du-1er-tour-bruxelles-dit-ouf-meme-si-la-menace-populiste-persiste-58fe0a1ea5e74263e13af90c"><span class="watermark article"></span><span class="lazy-responsive-image fluid" data-alt="Le président Juncker a félicité Emmanuel Macron dès dimanche soir"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/eaf042561248724110fd3d02835865ef/380/212/wortv3/709e0e3d8afefe37c5ccc8af853c1d4b0771d25e,https://blobsvc.wort.lu/picture/eaf042561248724110fd3d02835865ef/396/297/wortv3/d4aa259793da7364cde8b8c9f8c5fe68f9a5f4b6,https://blobsvc.wort.lu/picture/eaf042561248724110fd3d02835865ef/397/222/wortv3/035f5cbd989afacbf6de8b27e09fc4d94397525a"></span><noscript><img src="https://blobsvc.wort.lu/picture/eaf042561248724110fd3d02835865ef/396/297/wortv3/d4aa259793da7364cde8b8c9f8c5fe68f9a5f4b6" alt="Le président Juncker a félicité Emmanuel Macron dès dimanche soir"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/fr/politique/resultats-du-1er-tour-bruxelles-dit-ouf-meme-si-la-menace-populiste-persiste-58fe0a1ea5e74263e13af90c">
          <span class="lp-teaser-overline">Résultats du 1er tour</span>
          Bruxelles dit &quot;ouf&quot; même si la &quot;menace populiste&quot; persiste
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/fr/politique/sante-au-travail-une-enquete-pour-mesurer-la-motivation-des-fonctionnaires-58fdf577a5e74263e13adea6"><span class="watermark article"></span><span class="lazy-responsive-image fluid" data-alt=""  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/5a8927dd90a157ddad6d832da5afe128/380/212/wortv3/5f5be98920833d519ca8db45b815dd21f8d8e0ca,https://blobsvc.wort.lu/picture/5a8927dd90a157ddad6d832da5afe128/396/297/wortv3/a581241cac07e30c7af539703534f25b237b0166,https://blobsvc.wort.lu/picture/5a8927dd90a157ddad6d832da5afe128/397/222/wortv3/0316ca5b90e2cc358b0e7ff454d37d112e61b61b"></span><noscript><img src="https://blobsvc.wort.lu/picture/5a8927dd90a157ddad6d832da5afe128/396/297/wortv3/a581241cac07e30c7af539703534f25b237b0166" alt=""></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/fr/politique/sante-au-travail-une-enquete-pour-mesurer-la-motivation-des-fonctionnaires-58fdf577a5e74263e13adea6">
          <span class="lp-teaser-overline">Santé au travail</span>
          Une enquête pour mesurer la motivation des fonctionnaires
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/fr/politique/presidentielle-nos-voisins-frontaliers-ont-ils-vraiment-tous-vote-fn-58fdd3f6a5e74263e13ade8d"><span class="watermark article"></span><span class="lazy-responsive-image fluid" data-alt="Marine Le Pen en campagne sur le marché de Rouvroy, dans le nord de la France, ce lundi matin"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/6b48b999af2fe955148f1d7206c3f1d1/380/212/wortv3/b824fd75a9583a17d726f38d414ce12b8d03c295,https://blobsvc.wort.lu/picture/6b48b999af2fe955148f1d7206c3f1d1/396/297/wortv3/06709b0b1cf4989e7e442162451053d9dfc93cc5,https://blobsvc.wort.lu/picture/6b48b999af2fe955148f1d7206c3f1d1/397/222/wortv3/7fc3f9d1f483e5019a503178e7c4f16767af4461"></span><noscript><img src="https://blobsvc.wort.lu/picture/6b48b999af2fe955148f1d7206c3f1d1/396/297/wortv3/06709b0b1cf4989e7e442162451053d9dfc93cc5" alt="Marine Le Pen en campagne sur le marché de Rouvroy, dans le nord de la France, ce lundi matin"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/fr/politique/presidentielle-nos-voisins-frontaliers-ont-ils-vraiment-tous-vote-fn-58fdd3f6a5e74263e13ade8d">
          <span class="lp-teaser-overline">Présidentielle </span>
          Nos voisins frontaliers ont-ils vraiment tous voté FN?
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/fr/politique/avec-41-5-des-voix-macron-grand-gagnant-au-luxembourg-58fd0e40a5e74263e13ade29"><span class="watermark article"></span><span class="lazy-responsive-image fluid" data-alt="Présidentielle à Luxembourg, Foto Lex Kleren"  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/9e8639a2cb9f70282754f0cbfbbe5c92/380/212/wortv3/c7db0d5637b76c1f1c8a9b5b14e4ba6e561d1e19,https://blobsvc.wort.lu/picture/9e8639a2cb9f70282754f0cbfbbe5c92/396/297/wortv3/eb79d7215cfaa0dd63c3744a59ff0c149881fff3,https://blobsvc.wort.lu/picture/9e8639a2cb9f70282754f0cbfbbe5c92/397/222/wortv3/1844729a14ddef970f6a67d7f686b73e737e7444"></span><noscript><img src="https://blobsvc.wort.lu/picture/9e8639a2cb9f70282754f0cbfbbe5c92/396/297/wortv3/eb79d7215cfaa0dd63c3744a59ff0c149881fff3" alt="Présidentielle à Luxembourg, Foto Lex Kleren"></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/fr/politique/avec-41-5-des-voix-macron-grand-gagnant-au-luxembourg-58fd0e40a5e74263e13ade29">
          <span class="lp-teaser-overline">Avec 41,5% des voix </span>
          Macron: grand gagnant au Luxembourg
        </a>
      </p>
    </article>
  
</aside>

        <!-- Twitter follow and go home buttons -->
        
          

<footer id="article-footer-container" class="row collapse">
    <div id="article-footer-info"class="large-12 small-12 columns">

        <div  class=" show-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Vers la page d&#x27;accueil">Vers la page d&#x27;accueil <i class="icon-home"></i></a>
        </div>

        <div class="twitter-follow-info columns medium-6 small-12">
            <a href="https://twitter.com/Wort_FR" class="twitter-follow-button" data-show-count="false" data-lang="fr"></a>
            <!-- [TODO] : Display this only on sport -->
            
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>

        <div  class=" hide-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Vers la page d&#x27;accueil">Vers la page d&#x27;accueil <i class="icon-home"></i></a>
        </div>
    </div>
</footer>


        
      </div>
      <!-- Modules -->
      <div class="medium-4 columns hide-for-large-up no-print">
        







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>











    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>




      </div>
    
  </div>

</div>

        
</div>
<!--<div data-widget-id="recom_103-3"></div>-->
<!--<script type="text/javascript">-->
  <!--(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//magnetapi.klangoo.com/w/Widgets_103.js';-->
  <!--var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);})();-->
<!--</script>-->

                      
                        

<footer id="footer">
    <div id="footer-newsletter" class="row">
        <h4 id="footer-newsletter-title">Newsletter</h4>
        <div id="footer-newsletter-content" class="columns small-12">
            <div class="columns medium-12 large-6">
                
<form name="newsletterSubscriptionForm">
    <div id="newsletter-text" class="columns medium-4 large-12">
        Inscrivez-vous gratuitement
    </div>
    <div class="row collapse" >
        <div class="columns medium-5 large-8">
            <input type="email" required email autocomplete="off" name="email" placeholder="Email">
            <span class="errorForm errorDescription" style="display:none">Email non valable!</span>
        </div>
        <div class="columns medium-3 large-4">
            <button type="submit" disabled class="postfix button newsletter-button">S&#x27;inscrire</button>
        </div>
    </div>
    <div class="subscribe-status"><span class="subscribeStatus"></span></div>
</form>

            </div>
        </div>
    </div>
    <div id="footer-devices" class="row">
        <span class="lazy-responsive-image" data-sources="/static/1493100729149/images/footer/footer-devices-small.png,/static/1493100729149/images/footer/footer-devices-large.png" data-media-queries="only all,(min-width: 719px)"></span>
    </div>
    <div id="footer-abo" class="row">
        <div id="footer-abo-content">
            <div class="columns small-12 large-6">
                <div class="footer-abo-content-title columns large-12">
                    Abonnez-vous au <img src="/static/1493100729149/images/footer/wort-logo.png" width="300px" height="41px"/>
                </div>
                <div class="footer-abo-content-message columns medium-9 large-8 hide-for-small">
                    Contactez-nous: 4993 93 93
                </div>
                <div class="row collapse">
                    <div class="columns medium-3 large-4">
                        <a href="/fr/abo" class="button" title="S&#x27;abonner">S&#x27;abonner</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    

<div id="footer-links" class="row">
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12">
      <h1>Dernières nouvelles</h1>
      <ul id="footer-sections">
      
        <li><a href="/fr/luxembourg">Luxembourg</a></li>
      
        <li><a href="/fr/politique">Politique</a></li>
      
        <li><a href="/fr/international">International</a></li>
      
        <li><a href="/fr/economie">Economie</a></li>
      
        <li><a href="/fr/culture">Culture</a></li>
      
        <li><a href="/fr/sport">Sport</a></li>
      
        <li><a href="/fr/lifestyle">Lifestyle</a></li>
      
        <li><a href="/fr/panorama">Panorama</a></li>
      
      </ul>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-medium">
        <h1>Services</h1>
        <ul>
          <li><a href="/fr/service/weather">Météo</a></li>
          <li><a href="/fr/service/traffic">Infos trafic</a></li>
          <li><a href="/fr/service/stock">Bourse</a></li>
          <li><a href="/fr/service/emergencies">Urgences</a></li>
          <li><a href="/fr/service/masses">Services religieux</a></li>
          <li><a href="/fr/service/births">Annonces</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="columns large-6 medium-12">
    <div class="columns medium-6 small-12 footer-links-vertical-separator-large">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Sites partenaires</h1>
        <ul>
          <li><a href="http://www.wortimmo.lu/fr/">Immobilier Luxembourg</a> - wortimmo.lu</li>
          <li><a href="http://www.mywort.lu">mywort.lu</a></li>
          <li><a href="http://www.mystuff.lu">mystuff.lu</a></li>
          <li><a href="http://www.gedenken.lu/fr/">gedenken.lu</a></li>
          <li><a href="http://www.jobfinder.lu">jobfinder.lu</a></li>
          <li><a href="http://www.editions.lu">editions.lu</a></li>
          <li><a href="http://www.libo.lu">libo.lu</a></li>
          <li><a href="http://www.radiolatina.lu">radiolatina.lu</a></li>
          <li><a href="http://www.regie.lu">regie.lu</a></li>
        </ul>
      </div>
    </div>
    <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
      <div class="footer-horizontal-separator-hide-large">
        <h1>Luxemburger Wort</h1>
        <ul>
          <li><a href="/fr/imprint">Mentions légales</a></li>
          <li><a href="/fr/tscs">Conditions générales d&#x27;utilisation</a></li>
          <li><a href="/fr/contact">Contact</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div id="footer-icon-links" class="row">
  <div id="footer-icons" class="columns small-12 medium-8">
    <div class="columns small-4">
    
      <a href="http://epaper.wort.lu">
          <!-- img src="/static/1493100729149/images/footer/footer-icon-epaper.png" /-->
        <i class="footer-icon-epaper"></i>
        <span class="footer-icons-text">E-Paper</span></a>
    
    </div>
    <div class="columns small-4">
      <a href="/fr/abo">
        <i class="footer-icon-abo"></i>
          <!--img src="/static/1493100729149/images/footer/footer-icon-abo.png" /-->
        <span class="footer-icons-text">Abonnement</span></a>
    </div>
    <div class="columns small-4">
      <a href="/fr/newsletter">
        <i class="footer-icon-newsletter"></i>
          <!--img src="/static/1493100729149/images/footer/footer-icon-newsletter.png" /-->
        <span class="footer-icons-text">Newsletter</span></a>
    </div>
  </div>
  <div id="footer-social" class="columns small-12 medium-4 footer-vertical-separator-medium footer-horizontal-separator-hide-medium">
    <div class="columns">
      <h1>Suivez nous sur les réseaux sociaux</h1>
      <div id="footer-social-icons">
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
          <a target="_blank" href="https://twitter.com/Wort_FR">
            <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
        <span class="icon-stack icon-lg">
          <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
          <a target="_blank" href="https://www.facebook.com/wort.lu.fr">
            <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
          </a>
        </span>
      </div>
    </div>
  </div>
</div>

    <div id="logAction"></div>
    <div id="footer-copyright" class="row">&copy; 2017 Luxemburger Wort. All rights reserved</div>
</footer>


                      
                    </div>
                </div>
            
            <div id="toTop">
                <div class="icon icon-chevron-sign-up"></div>
            </div>
        

        
            <div class="hide-for-small no-print">
              
                






    <div id="div-gpt-ad-123456-oop" class="dc-ad oop" data-adformat="oop" data-adunit="/4423/WortV3/politics"  data-kw=""  ></div>


              
            </div>
            <div id="analytic" data-traffic-tag="politics" data-wm-group="w/fr/wort/politics" data-wm-page-name="w|fr|wort|politics|news|58ff4918a5e74263e13bd092|Gros bug à la Chambre des députés: Xavier Bettel prononcera son discours mercredi seulement" data-wm-milestone="politics_fr" data-cim-id="d1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7" data-wm-cid="ab23303781c7dc58"></div>

            <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=FR', 'key=browser', 'subs=browser/politics');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>
            

            
                <script src="/static/1493100729149/javascripts-min/foot.js" type="text/javascript"></script>
            
            <script type="text/javascript">
  require( [ 'app/widgets' ] );
</script>


            <!-- Google Code for Remarketing Tag -->
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992147167;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            <noscript>
                <div style="display:inline;">
                    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992147167/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
            </noscript>
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->

            <!-- Chartbeat initialization -->
            
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = "fr,politics_fr"; // here we send current section of the page to chartbeat (ex: "home_de")

    // Extract author, if it exists, and send it to chartbeat
    
        
        _sf_async_config.title = "Gros bug à la Chambre des députés: Xavier Bettel prononcera son discours mercredi seulement";
      

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

        
    	<div class="reveal-modal-bg" style="display: none"></div>
      <script src="/assets/javascripts/ads.js" type="text/javascript"></script>
      <script type="text/javascript">
        if(document.getElementById('pdcbrMyuWqsE')){
          (new Image()).src = "/stats?msg=no"
        } else {
          (new Image()).src = "/stats?msg=yes"
        }
      </script>
    </body>
</html>

