<!DOCTYPE html>


















<html lang="de" class="no-js">
    <head>
        <title>Luxemburger Wort - Star wider Willen</title>

        <base href="//www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="geo.region" content="LU" />
        <!--<meta property="fb:admins" content="100004343498470,100003326853693,100001504099492" />-->
        <meta property="fb:app_id" content="262131947223648" />
        <meta property="og:locale:alternate" content="de_DE" />
        <meta name="robots" content="index, follow, noarchive" />
        <meta name="apple-itunes-app" content="app-id=313634992"/>

        <meta name="application-name" content="Wort.lu"/>
        <meta name="msapplication-TileColor" content="#000000"/>
        <meta name="msapplication-square70x70logo" content="/static/1471412550529/images/favicons/tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/static/1471412550529/images/favicons/square.png"/>
        <meta name="msapplication-wide310x150logo" content="/static/1471412550529/images/favicons/wide.png"/>
        <meta name="msapplication-square310x310logo" content="/static/1471412550529/images/favicons/large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wort.lu/rss/de&amp;id=5; cycle=1"/>

        

<script type="text/javascript">
//<![CDATA[
// for debugging javascript!
(function(window){
    window.onerror = function(msg, url, ln) {
        //transform errors
        if (typeof(msg) === 'object' && msg.srcElement && msg.target) {
            if(msg.srcElement == '[object HTMLScriptElement]' && msg.target == '[object HTMLScriptElement]'){
                msg = 'Error loading script';
            }else{
                msg = 'Event Error - target:' + msg.target + ' srcElement:' + msg.srcElement;
            }
        }

        msg = msg.toString();

        //ignore errors
        if(msg.indexOf("Location.toString") > -1){
            return;
        }
        if(msg.indexOf("Error loading script") > -1){
            return;
        }

        //report errors
        window.onerror = function(){};
        (new Image()).src = "/jserror?msg=" + encodeURIComponent(msg) + "&url=" + encodeURIComponent(url || document.location.toString().replace(/#.*$/, "")) + "&ln=" + parseInt(ln || 0) + "&r=" + (+new Date());
    };
})(window);
//]]>
</script>



        



 <meta name="description" content="Luxemburger Wort - Alessandro Zanardi ist Rennfahrer aus Leidenschaft. Seit seinem Horror-Unfall 2001 startet er bei den Behindertensportlern. Mit Akribie und Aberglaube geht er auch das Projekt „Gold in Rio“ an."> 


 <meta name="twitter:domain" content="wort.lu">  <meta name="twitter:site" content="@Wort_LU">  <meta name="twitter:creator" content="@Wort_LU">  <meta name="twitter:card" content="summary">  <meta name="twitter:title" content="Handbiker Alessandro Zanardi: Star wider Willen">  <meta name="twitter:url" content="http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571">  <meta name="twitter:description" content="Alessandro Zanardi ist Rennfahrer aus Leidenschaft. Seit seinem Horror-Unfall 2001 startet er bei den Behindertensportlern. Mit Akribie und Aberglaube geht er auch das Projekt „Gold in Rio“ an.">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/6d134355e20c9acd841897fa65ea9d4b/128/128/wortv3/3ca83f42504ca18a8f0008f27835f78900580458"> 


 <meta property="og:site_name" content="Wort.lu">  <meta property="og:title" content="Handbiker Alessandro Zanardi: Star wider Willen">  <meta property="og:type" content="article">  <meta property="article:section" content="Sport">  <meta property="article:published_time" content="2016-09-13T14:57:55+0200">  <meta property="article:modified_time" content="2016-09-13T16:26:58+0200">  <meta property="og:url" content="http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571">  <meta property="og:description" content="Alessandro Zanardi ist Rennfahrer aus Leidenschaft. Seit seinem Horror-Unfall 2001 startet er bei den Behindertensportlern. Mit Akribie und Aberglaube geht er auch das Projekt „Gold in Rio“ an.">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/6d134355e20c9acd841897fa65ea9d4b/200/200/wortv3/7a7db25353ddce84882b0b7c3b0a9426af8a8852"> 


 <link rel="alternate" type="application/rss+xml" href="http://www.wort.lu/rss/de" title="Deutsche Ausgabe"> 


        
        
        <link rel="stylesheet" media="screen" href="/static/1471412550529/stylesheets/main.min.css" />
        <link rel="stylesheet" media="print" href="/static/1471412550529/stylesheets/print.min.css" />
        <!--[if lte IE 8]>
        <link rel="stylesheet" media="screen" href="/static/1471412550529/stylesheets/ie8-hack.min.css" />
        <![endif]-->
        
        <!--[if IE 7]>
        <link rel="stylesheet" href="/static/1471412550529/stylesheets/fontawesome/font-awesome-ie7.min.css">
        <![endif]-->

        <link rel="shortcut icon" type="image/png" href="/static/1471412550529/images/favicon.png" />
        <link rel="icon" sizes="196x196" href="/static/1471412550529/images/favicons/196x196.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/static/1471412550529/images/favicons/57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/1471412550529/images/favicons/60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/1471412550529/images/favicons/72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/1471412550529/images/favicons/76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/1471412550529/images/favicons/114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/1471412550529/images/favicons/120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/1471412550529/images/favicons/144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/1471412550529/images/favicons/152x152.png">
        <link rel="apple-touch-icon" sizes="196x196" href="/static/1471412550529/images/favicons/196x196.png">

        <!--[if lt IE 9]>
        <script src="/static/1471412550529/javascripts/lib/es5-shim.js""></script>
        <script src="/static/1471412550529/javascripts/lib/es5-sham.js""></script>
        <script src="/static/1471412550529/javascripts/respond.js""></script>
        <![endif]-->
        
        
          
            <script data-main="/static/1471412550529/javascripts-min/bootstrap" src="/static/1471412550529/javascripts-min/init.js" data-media-queries = "only all, (min-width: 720px), (min-width: 1025px)" type="text/javascript"></script>
          
        
        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        
          <script>
            dataLayer = [{
              'gtm.blacklist' : ['html']
            }];
          </script>
        

        <!-- Piwik -->
        

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);

  // Extract page title
  
      _paq.push(['setDocumentTitle', "Handbiker Alessandro Zanardi: Star wider Willen" ]);
    

  (function() {
    var u="//piwiktrk.wort.lu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
  <p>
    <img src="//piwiktrk.wort.lu/piwik.php?idsite=2" style="border:0;" alt="" />
  </p>
</noscript>


        <!-- facebook -->
        <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1603335106576715');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1603335106576715&ev=PageView&noscript=1"
/></noscript>



        <!-- Needed for Charbeat initialization -->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
      
    </head>
    <!--[if IE 8 | IE 9]><body class="lt-ie10 de sport "> <![endif]-->
    <!--[if !IE]><!--><body id="ad-wallpaper-placeholder" class="de sport "> <!--<![endif]-->
        
<nav id="top-bar" class="show-for-medium-up">
    <div class="row">
        <p class="left"> Dienstag, 13. September 2016</p>
        <ul class="right inline-list">
            
            <li class="top-bar-link-user-info">
              <a class="user-link internal-link" href="https://user.wort.lu">Willkommen </a><a class="logout-link iw-log-out" href="/oauth/logout" title="Abmelden"></a>
            </li>
            <li class="top-bar-link-login">
              <a id="login-link" href="/oauth/login?referrer=/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571&utm_source=menu&amp;utm_medium=login&amp;utm_term=topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Anmelden">Anmelden</a>
            </li>
            
            
            <li class="top-bar-link-edition"><a href="http://epaper.wort.lu?utm_source=menu&amp;utm_medium=epaper&amp;utm_term=topbar-epaper&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW">E-Paper</a></li>
            
            <li class="top-bar-link"><a href="/de/abo">Abonnement</a></li>
            <li class="top-bar-link"><a href="/de/newsletter">Newsletter</a></li>
            <li><a href="https://twitter.com/Wort_LU"><i class="icon-twitter"></i></a></li>
            <li><a href="https://www.facebook.com/wort.lu.de"><i class="icon-facebook"></i></a></li>
        </ul>
    </div>
</nav>
<nav id="cookie-bar" class="hide">
    <div class="row">
        <div class="small-12">
            <button class="right button_close">&times;</button>
            <p>Diese Webseite nutzt Cookies zur analytischen Datenverwertung und um Werbeanzeigen zu schalten. Informationen dazu finden Sie in unserer <a href="/de/tscs" title="Cookie Policy">Cookie-Richtlinie</a>. Nach Ablauf eines Jahres werden wir Sie erneut auf diese Richtlinien hinweisen.</p>
        </div>
    </div>
</nav>

        <div class="row">
            <div class="show-for-large-up dc-highlight large-12 columns no-print" id="ad-leaderboard-large-container">
                






    <div id="div-gpt-ad-123456-leaderboard-large" class="dc-ad " data-adformat="leaderboard-large" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


            </div>
            <div class="show-for-medium dc-highlight medium-12 columns no-print" id="ad-leaderboard-medium-container">
                






    <div id="div-gpt-ad-123456-leaderboard-medium" class="dc-ad " data-adformat="leaderboard-medium" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


            </div>
            <div class="small-12 columns ad-wallpaper-container-custom">
                
<header id="header" class="row">
    
    <div class="skyscraper-lshape no-print" id="ad-skyscraper-lshape-container"></div>
    <div class="skyscraper no-print" id="ad-skyscraper-container">






    <div id="div-gpt-ad-123456-skyscraper" class="dc-ad " data-adformat="skyscraper" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>

</div>
    <div class="small-12 columns">
        <div id="header-mobile" class="show-for-small row  display-login-button ">
            <a id="mobile-menu-home-button" href="/de"><i class="icon-home icon-large"></i></a>
            
            <h1 class="title-logo">
                <a href="/de"><img title="Luxemburger Wort" src="/static/1471412550529/images/logo-lw.png" srcset="/static/1471412550529/images/logo-lw.png 1x, /static/1471412550529/images/logo-lw@2.png 2x" width="200px" height="25px"/></a>
            </h1>
            
            <a href="/oauth/login?referrer=/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Anmelden" id="mobile-login-button"><i class="icon-login icon-large"></i></a>
            <button id="mobile-menu-button-openner"><i class="icon-align-justify"></i></button>
        </div>
        <section id="mobile-menu" class="show-for-small no-print slideOutUp">
            <div class="mobile-menu-container row ">
                <div class="small-6 columns">
                    <p>Andere Ausgabe</p>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                        
                            <li class="fr flag"><a href="/fr">&nbsp;</a></li>
                        
                            <li class="en flag"><a href="/en">&nbsp;</a></li>
                        
                            <li class="pt flag"><a href="/pt">&nbsp;</a></li>
                        
                    </ul>
                </div>
            </div>
            <nav class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-sections">
                        
                        <li class="luxembourg ">
                            <a href="/de/lokales">Lokales</a>
                        </li>
                        
                        <li class="politics ">
                            <a href="/de/politik">Politik</a>
                        </li>
                        
                        <li class="international ">
                            <a href="/de/international">International</a>
                        </li>
                        
                        <li class="business ">
                            <a href="/de/business">Wirtschaft</a>
                        </li>
                        
                        <li class="culture ">
                            <a href="/de/kultur">Kultur</a>
                        </li>
                        
                        <li class="sport current">
                            <a href="/de/sport">Sport</a>
                        </li>
                        
                        <li class="lifestyle ">
                            <a href="/de/lifestyle">Lifestyle</a>
                        </li>
                        
                        <li class="panorama ">
                            <a href="/de/panorama">Panorama</a>
                        </li>
                        
                        <li class="wissen ">
                            <a href="/de/wissen">Wissen</a>
                        </li>
                        
                        
                        <li class="mywort"><a href="http://www.mywort.lu?referrer=wortlu-navbar">MyWort</a></li>
                        
                        <li><a href="/de/videos">Videos</a></li>
                        <li><a href="/de/photos">Fotos</a></li>
                        <li><a href="/de/blogs">Blogs</a></li>
                        <li><a href="/de/dossiers">Dossiers</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="unstyled" id="mobile-menu-services">
                        <li><a href="/de/service/weather">Wetter</a></li>
                        <li><a href="/de/service/traffic">Verkehr</a></li>
                        <li><a href="/de/service/weddings">Hochzeiten</a></li>
                        <li><a href="/de/service/births">Geburten</a></li>
                        <li><a href="/de/service/obituaries">Todesanzeigen</a></li>
                        <li><a href="/de/service/stock">Börse</a></li>
                        <li><a href="/de/service/emergencies">Notdienste</a></li>
                        <li><a href="/de/service/masses">Gottesdienste</a></li>
                        <li><a href="/de/games">Gewinnspiele</a></li>
                        
                        <li><a href="http://www.wort-kunst.lu">Shop</a></li>
                        
                        <li><a href="http://www.guichet.wort.lu">Anzeigenannahme</a></li>
                        <li><a href="http://www.autofinder.lu">Auto</a></li>
                        <li><a href="http://www.wortimmo.lu">Immo</a></li>
                        <li><a href="http://www.jobfinder.lu">Job</a></li>
                        <li><a href="/de/service/films#">Kino</a></li>
                        <li><a href="/de/service/events#">Agenda</a></li>
                    </ul>
                </div>
            </nav>
            <div class="mobile-menu-container row">
                <div class="right small-12 columns service-bar-search">
                    <div class="small-10 columns">
                        <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Suchen ...">
                    </div>
                    <div class="small-2 columns">
                        <input type="button" on-submit-search href="#" class="search-button postfix">
                    </div>
                </div>
            </div>
            <div class="mobile-menu-container row">
                <div class="small-6 columns">
                    <ul class="unstyled inline-list">
                      
                        
                          <li><a href="/oauth/login?referrer=/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571&utm_source=menu&amp;utm_medium=login&amp;utm_term=mobile-topbar-login&amp;utm_content=wort.lu&amp;utm_campaign=WORT_DE_DIGIW" title="Anmelden" class="mobile-menu-edition">Anmelden</a></li>
                        
                      
                      
                      <li><a href="http://epaper.wort.lu" class="mobile-menu-edition">E-paper</a></li>
                      
                      <li><a href="/de/abo">Abonnement</a></li>
                    </ul>
                </div>
                <div class="small-6 columns">
                    <div class="row header-social-sharing">
                        <div class="small-4 columns">
                            <span class="icon-stack">
                                <i class="icon icon-circle icon-stack-2x newsletter-circle-color"></i>
                                <a target="_blank" href="/de/newsletter">
                                    <i class="icon-envelope icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/wort.lu.de">
                                    <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                        <div class="small-4 columns">
                            <span class="icon-stack icon-li">
                                <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                                <a target="_blank" href="https://www.facebook.com/wort.lu.de">
                                    <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </section>

        <div class="row show-for-small ">
            <div class="medium-12 no-print" id="ad-leaderboard-small-container">
                






    <div id="div-gpt-ad-123456-leaderboard-small" class="dc-ad dc-highlight" data-adformat="leaderboard-small" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


            </div>
        </div>

        <div id="top-header-mobile" class="show-for-small  no-print">
            
            <h2 class="lp-section-title">Sport</h2>
            
        </div>
        <div id="top-header" class="has-title hide-for-small">
            
            <h1 class="title show-for-medium-up no-print">Sport</h1>
            
            
            <h1 class="title-logo">
                <a href="/de"><img title="Luxemburger Wort" src="/static/1471412550529/images/logo-lw.png" srcset="/static/1471412550529/images/logo-lw.png 1x, /static/1471412550529/images/logo-lw@2.png 2x"/></a>
            </h1>
            <nav id="editions-bar" class="hide-for-small no-print">
                <ul>
                    
                    <a href="/fr"><li class="fr">Edition francophone</li></a>
                    
                    <a href="/en"><li class="en">English Edition</li></a>
                    
                    <a href="/pt"><li class="pt">Contacto</li></a>
                    
                </ul>
            </nav>
            
        </div>
        <nav id="sections-bar" class="hide-for-small row no-print">
            <div class="small-12 columns">
              <div class="group-holder">
                <ul>
                    <li>
                        <a href="/de"><i style="position:relative;  top: -3px" class="icon-home icon-large"></i></a>
                    </li>
                    
                    <li class="luxembourg ">
                        <a href="/de/lokales">Lokales</a>
                    </li>
                    
                    <li class="politics ">
                        <a href="/de/politik">Politik</a>
                    </li>
                    
                    <li class="international ">
                        <a href="/de/international">International</a>
                    </li>
                    
                    <li class="business ">
                        <a href="/de/business">Wirtschaft</a>
                    </li>
                    
                    <li class="culture ">
                        <a href="/de/kultur">Kultur</a>
                    </li>
                    
                    <li class="sport current">
                        <a href="/de/sport">Sport</a>
                    </li>
                    
                    <li class="lifestyle ">
                        <a href="/de/lifestyle">Lifestyle</a>
                    </li>
                    
                    <li class="panorama ">
                        <a href="/de/panorama">Panorama</a>
                    </li>
                    
                    <li class="wissen ">
                        <a href="/de/wissen">Wissen</a>
                    </li>
                    
                    
                    <li class="mywort"><a href="http://www.mywort.lu?referrer=wortlu-navbar">MyWort</a></li>
                    
                    <li class="maybe-right"><a href="/de/videos">Videos</a></li>
                    <li class="maybe-right"><a href="/de/photos">Fotos</a></li>
                    <li class="maybe-right"><a href="/de/blogs">Blogs</a></li>
                    <li class="maybe-right"><a href="/de/dossiers">Dossiers</a></li>
                </ul>
              </div>
            </div>
        </nav>
        <nav id="services-bar" class="hide-for-small row no-print">
            <div class="large-10 medium-10 columns no-right-padding">
                <ul class="inline-list">
                    <li class="weather-link"><a href="/de/service/weather">Wetter</a></li>
                    
                        <li class="weather weather-widget">
                            <a href="/de/service/weather">
                                <div class="lazy-html-snippet" data-sources="/api/v302/sites/de/services/weather/today">
                                  <i class="loader-small"></i>
                                </div>
                            </a>
                        </li>
                    
                    <li><a href="/de/service/traffic">Verkehr</a></li>

                    <li><a href="/de/service/weddings">Hochzeiten</a></li>
                    <li><a href="/de/service/births">Geburten</a></li>
                    <li><a href="/de/service/obituaries">Todesanzeigen</a></li>

                    <li><a href="http://www.guichet.wort.lu">Anzeigenannahme</a></li>
                    <li><a href="/de/service/births" data-dropdown="menu-more-services" data-options="is_hover:true">Dienste&nbsp;<i class="icon-angle-down"></i></a>
                        <ul id="menu-more-services" class="f-dropdown" data-dropdown-content>
                            <li><a href="/de/service/stock">Börse</a></li>
                            <li><a href="/de/service/emergencies">Notdienste</a></li>
                            <li><a href="/de/service/masses">Gottesdienste</a></li>
                            <li><a href="http://www.autofinder.lu">Auto</a></li>
                            <li><a href="http://www.wortimmo.lu">Immo</a></li>
                            <li><a href="http://www.jobfinder.lu">Job</a></li>
                        </ul>
                    </li>
                    <li><a href="/de/games">Gewinnspiele</a></li>
                    
                    <li><a href="http://www.wort-kunst.lu">Shop</a></li>
                    
                    <li><a href="/de/service/films#">Kino</a></li>
                    <li><a href="/de/service/events#">Agenda</a></li>
                </ul>
            </div>
            <div class="large-2 medium-2 columns">
                <div class="right service-bar-search">
                    <div class="row collapse">
                        <div class="small-10 columns">
                            <input class="search-input-field" on-enter-search type="search" name="s" placeholder="Suchen ...">
                        </div>
                        <div class="small-2 columns">
                            <input type="button" on-submit-search href="#" class="search-button postfix">
                        </div>
                    </div>
                </div>
            </div>
        </nav>
        
    </div>
</header>
<div class="row hide-for-small no-print">
    <hr id="separator-bar">
</div>


<div id="content-separator" class="row hide-for-small no-print"></div>

                

  

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    
    'page_type':'content',
    
    'section':'sport',
    
    'article_layout':'normal',
    
    'article_type':'article',
    
    'article_words':'642',
    
    'article_len':'4999',
    
    'visitor_type':'Anonymous',
    
    'article_paid':'false'
  });
</script>


  

<script type="text/javascript">
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="de"/>
<meta itemprop="identifier" content="57d7f7d3ac730ff4e7f66571"/>
<meta itemprop="url" content="//www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571"/>
<div class="row article-page-content" data-cm="https://www.wort.lu/placement-tool/#/edit/57d7f7d3ac730ff4e7f66571">
    
            

<div class="columns large-10 large-centered">
  <div class="row">
    <article class="large-12 columns article-content ">
      <header class="row header">
        <div class="small-12 columns">
          
          <h1 class="overline">Handbiker Alessandro Zanardi</h1>
          <h1 class="title">Star wider Willen</h1>
          <h1 class="subheader"></h1>
        </div>
      </header>
      
        <div class="row main-picture">
          <div class="small-11 columns">
            <figure id="picture_main">
              <span class="watermark "></span><span class="eager-responsive-image fluid" data-alt="Alessandro Zanardi will seinen Doppelsieg von 2012 wiederholen."  data-ratios="61.578947368421055%,61.69844020797227%,56.27906976744186%" data-sources="https://blobsvc.wort.lu/picture/6d134355e20c9acd841897fa65ea9d4b/380/234/wortv3/9a66bc6486b08ff5c3c93f90e53c70630424ca52,https://blobsvc.wort.lu/picture/6d134355e20c9acd841897fa65ea9d4b/577/356/wortv3/e6cc1a02215cbf0c6893c8f08cdf4315a65f73a8,https://blobsvc.wort.lu/picture/6d134355e20c9acd841897fa65ea9d4b/860/484/wortv3/6610380fae0d56cd496cad86027a32b0f0ab9038"></span><noscript><img src="https://blobsvc.wort.lu/picture/6d134355e20c9acd841897fa65ea9d4b/577/356/wortv3/e6cc1a02215cbf0c6893c8f08cdf4315a65f73a8" alt="Alessandro Zanardi will seinen Doppelsieg von 2012 wiederholen."></noscript></span>
              <figcaption>
                <div class="row">
                  
                    <div class="columns small-10 medium-11">
                      Alessandro Zanardi will seinen Doppelsieg von 2012 wiederholen. <br/>
                      <span class="picture-copyright">Foto: Reuters</span>
                    </div>
                  
                  <div class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-6d134355e20c9acd841897fa65ea9d4b" data-url="/api/picture/article/57d7f7d3ac730ff4e7f66571/picture/6d134355e20c9acd841897fa65ea9d4b/"></a></div>
                </div>
              </figcaption>
            </figure>
            <div id="reveal-image-id-6d134355e20c9acd841897fa65ea9d4b" class="reveal-modal full" style="display: none; padding: 0px !important; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
            </div>
          </div>
          <div class="small-1 columns text-center ">
            <!-- Social buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" data-text="Handbiker Alessandro Zanardi: Star wider Willen"></div>
    <div class="twitter" data-url="http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" data-via="Wort_LU" data-related="Wort_EN,Wort_FR,JornalContacto" data-text="Handbiker Alessandro Zanardi: Star wider Willen"></div>
    <div class="linkedin" data-url="http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" data-text="Handbiker Alessandro Zanardi: Star wider Willen"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Star wider Willen&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

              
          </div>
        </div>
      
      <div class="row">
        <div class="large-8 column">
            <!-- Author header -->
            
              <div id="article-header">
                <!-- Author name -->
                <!---->
                  <!--<span class="author-name">von&nbsp;Daniel Wampach |</span>-->
                <!---->
                <!-- Updated at / Published at -->
                <p class="date-time">
                  
                    <time pubdate="2016-09-13T14:57:55.119+02:00">Veröffentlicht am  Dienstag, 13. September 2016 um 14:57</time>
                  
                </p>
              </div>
            

          <!-- Main article content -->
          <div class="row article-core ">
            <div class="large-12 columns">
              <div id="ad-in-read-container" class="article-body-content">
                <p> (dpa) - Das Einzige, was Alessandro Zanardi (I) bis heute wirklich
 vermisst, ist der warme Sand unter den Füßen bei einem Spaziergang am 
Strand. „Aber meine Beine vermisse ich ganz bestimmt nicht. Ich habe 
gute Gründe zu lächeln“, sagte der frühere Formel-1-Pilot in einer 
Reportage des NDR-Fernsehens und ergänzte mit einem breiten 
Grinsen:&nbsp;„Vielleicht vermisse ich meine Jugend, weil 95 Prozent meiner 
Rennkarriere hinter mir liegen.“
   </p><p>
    Zanardi war und ist <b>Rennfahrer durch und durch</b>. Seit seinem 
verheerenden Unfall vor 15 Jahren aber steuert er keine PS-Boliden mehr,
 sondern ein Handbike. Bei den Paralympics in Rio will der 49-Jährige 
seine beiden Siege von London 2012 wiederholen. „Ich bin fast 50. Aber 
ich denke, dass ich wieder gewinnen kann“, sagt der Italiener 
zuversichtlich.  
   </p><p>
    Auf der flachen Strecke am Barra-Strand kommt es vor allem auf
 die<b> Aerodynamik</b> an, und darauf hat sich Zanardi eingestellt. Seit 
Monaten tüftelt er am Chassis seines Dreirads, sucht die perfekte 
Sitzposition, um dem Wind nur eine <b>minimale Angriffsfläche </b>zu geben. <br></p><p>Dabei kommen ihm seine Erfahrungen aus dem Rennsport zugute. Auch in 
einem Formel-1-Auto wurde der Sitz genau an den Fahrer angepasst, nur 
er konnte darin sitzen. Und so ist es auch im Handbike, in dem Zanardi 
in der Vorbereitung 80 bis 100 km am Tag absolvierte.
   </p><p>
    Seine Zuversicht, wie vor vier Jahren das Zeitfahren an diesem
 Mittwoch und das Straßenrennen am Tag darauf gewinnen zu können, nährt 
sich auch ein bisschen aus <b>Aberglauben.&nbsp;</b>Die Rennen 2012 fanden auf dem 
Motorsportkurs in Brands Hatch statt, in Rio ist der Olympia-Park Barra
 auf dem Gelände des alten „Autodromo“ gebaut worden. „Ich liebe Rio. 
Ich war hier in den späten 1990er-Jahren für das Indycar-Rennen, das ich
 nie gewonnen habe“, sagte Zanardi. <br></p>
    <figure class='portrait  inline '>
        <span class="lazy-responsive-image fluid" data-alt="Alessandro Zanardi in seinen Zeiten als Formel-1-Pilot im Jahr 1999."  data-ratios="149.4736842105263%,149.65277777777777%,149.65870307167236%" data-sources="https://blobsvc.wort.lu/picture/918b2bbdfd052efa3a573fac4faf4b4a/190/284/crop/22/5/333/499/wortv3/6e69fd1a66807d4de1c7ea6a25b51c5288b59f20,https://blobsvc.wort.lu/picture/918b2bbdfd052efa3a573fac4faf4b4a/288/431/crop/22/5/333/499/wortv3/926eff7d3f7b5e4b144401e4aa1d4858aa4907d2,https://blobsvc.wort.lu/picture/918b2bbdfd052efa3a573fac4faf4b4a/586/877/crop/22/5/333/499/wortv3/4344069ee84631f3b68352f2922ed12a5bfd7ea1"></span><noscript><img src="https://blobsvc.wort.lu/picture/918b2bbdfd052efa3a573fac4faf4b4a/288/431/crop/22/5/333/499/wortv3/926eff7d3f7b5e4b144401e4aa1d4858aa4907d2" alt="Alessandro Zanardi in seinen Zeiten als Formel-1-Pilot im Jahr 1999."></noscript></span>
        <figcaption>
            <div class="row">
                
                <div class="columns small-10 ">
                    Alessandro Zanardi in seinen Zeiten als Formel-1-Pilot im Jahr 1999. <br/>
                    <span class="picture-copyright">Foto: Reuters</span>
                </div>
                
                <div style="position: relative;z-index:10000000" class="picture-enlarge-container right show-for-medium-up"><a class="picture-enlarge iw-zoom" href="#" data-options="closeOnBackgroundClick: false;" data-reveal-id="reveal-image-id-918b2bbdfd052efa3a573fac4faf4b4a" data-url="/api/picture/article/57d7f7d3ac730ff4e7f66571/picture/918b2bbdfd052efa3a573fac4faf4b4a/"></a></div>
            </div>
        </figcaption>
    </figure>

    <div id="reveal-image-id-918b2bbdfd052efa3a573fac4faf4b4a" class="reveal-modal" style="display: none; height:100%; background: transparent !important; border-width: 0px !important; border: solid 0px #666666; -webkit-box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; box-shadow: 0 0 0px rgba(0, 0, 0, 0.4) !important; z-index:10000000;">
    </div>
<h2>Rechnung mit Brands Hatch offen<br></h2><p>
    Ebenso war es mit Brands Hatch, eine Rennstrecke, die er 
geliebt hat, auf der er aber sieglos geblieben ist. „Ich musste mit 
meinem <b>Handbike</b> zurückkommen, um das zu korrigieren. Ich hoffe, das wird
 auch der Fall in Rio sein. Denn das Athletendorf liegt nahe der 
einstigen Rennstrecke, auf der ich Indycar gefahren bin“, sagte er. 
   </p><p>
    Im italienischen Team ist Zanardi nur einer von vielen. Ein 
Star will er nicht sein. Obwohl er seiner Heimat als solcher verehrt 
wird, seine <b>eigene Fernsehshow </b>hat. Für seine Landsleute ist Zanardi 
ein Vorbild, weil sie sehen, wie er mit seinem Schicksal umgeht. 
   </p><p>
    Sein Leben änderte sich am 15. September 2001 in Sekunden-Bruchteilen: Auf dem Lausitzring bei der Premiere der ChampCar-Serie 
raste der Kanadier Alex Tagliani mit Tempo 320 in Zanardis querstehenden
 Wagen. Ihm werden beide Unterschenkel abgetrennt. <br></p><h2>100 Blutkonserven<br></h2><p>
    Vor dem Abflug in die Berliner Unfallklinik gibt ihm der 
Rennpastor die letzte Ölung - mit Motoröl. Zanardi verliert drei Viertel 
seines Blutes, muss im Hubschrauber <b>mehrmals wiederbelebt</b> werden, erhält
 rund 100 Blutkonserven. <br></p><p>Nach 15 Notoperationen verlässt der Vater eines
 Sohnes sechs Wochen nach dem Unfall die Klinik - mit einem strahlenden 
Lächeln. Ärzte, mit denen ihn heute eine Freundschaft verbindet, 
sprechen von einem medizinischen Wunder.   
   </p><p>
    Mit seiner Frau Daniele als großer Rückhalt geht er durch die 
Reha und lernt, auf Prothesen zu gehen. Das war sein großes Ziel. Im 
Rollstuhl wollte er nicht enden. „So lange du <b>Träume</b> hast, du Dinge 
erledigen musst, bist du glücklich. Verändere deine Niederlagen in deine
 Chancen“ - das ist Zanardis Motto. <br></p><p><i>In Rio werden auch zwei Luxemburger an den Paralympics-Wettbewerben teilnehmen, allerdings in anderen Kategorien als Zanardi. Am Mittwoch (15.00, alle Angaben Luxemburger Zeit) startet Joël Wagener im Zeitfahren (MH4), 20 Minuten später ist Luciano Fratini (MH3) dran. Am Donnerstag findet das Straßenrennen der Kategorie MH4 mit Wagener (19.15) sowie das der Kategorie MH3 (19.20) in der Kategorie MH3 statt.</i></p>
              
                
              
              </div>
              
                
                <div class="show-for-large-up no-print">
                  






    <div id="div-gpt-ad-123456-in-read" class="dc-ad in-read" data-adformat="in-read" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


                </div>
                
              
            </div>
          </div>

          <div class="row medium-collapse">
            <div class="large-12 columns related-container">
              <!-- Related -->
              
            </div>
          </div>

          <div class="row">
            <div class="large-12 columns horizontal-sharing">
              <!-- Sharing buttons -->
              
                
<aside class="show-for-medium-up">
  <div class="social-sharing">
    <div class="facebook" data-url="http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" data-text="Handbiker Alessandro Zanardi: Star wider Willen"></div>
    <div class="twitter" data-url="http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" data-via="Wort_LU" data-related="Wort_EN,Wort_FR,JornalContacto" data-text="Handbiker Alessandro Zanardi: Star wider Willen"></div>
    <div class="linkedin" data-url="http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" data-text="Handbiker Alessandro Zanardi: Star wider Willen"></div>
    <div class="sharrre">
      <a class="box" href="https://plus.google.com/share?url=http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" target="_blank">
        <i class="share iw-share-google"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box" href="mailto:someone@example.com?subject=Star wider Willen&body=Hallo,%0D%0A%0D%0A Bitte klicken Sie auf folgenden Link http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571. %0D%0A%0D%0A Mit freundlichen Grüßen %0D%0A%0D%0A Ihr wort.lu Team">
      <i class="share iw-share-mail"></i>
      </a>
    </div>
    <div class="sharrre">
      <a class="box internal-link" href="javascript:if(window.print)window.print()">
        <i class="share iw-share-print"></i>
      </a>
    </div>
  </div>
</aside>

                
<aside class="row show-for-small">
<div class="columns small-12">
  <ul id="social-sharing-mobile" class="inline-list">
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" target="_blank">
        <i class="iw-share-facebook"></i>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/share?url=http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" target="_blank">
        <i class="iw-share-twitter"></i>
      </a>
    </li>
    <li>
      <a href="https://plus.google.com/share?url=http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" target="_blank">
        <i class="iw-share-google"></i>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/cws/share?url=http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" >
        <i class="iw-share-linkedin"></i></a>
    </li>
    <li>
      <a href="mailto:someone@example.com?subject=Star wider Willen&body=Hi, %0D%0A%0D%0A Please visite the following link http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571. %0D%0A%0D%0A Regards %0D%0A%0D%0A Your wort.lu team" >
      <i class="iw-share-mail"></i></a>
    </li>
  </ul>
</div>
</aside>

              
            <!-- Facebook comments -->
            
              


<footer id="facebook-comments" class="row">
    <div id="facebook-comments-line" class="large-12 columns">
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=262131947223648&version=v2.3";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="facebook-comments-info">Die Moderation der Kommentare liegt alleine bei wort.lu. Sie werden von unseren Kommentatoren geprüft und freigegeben, bevor sie hier erscheinen. Das Luxemburger Wort ist nicht verantwortlich für öffentliche Reaktionen oder Kommentare zu Artikeln von wort.lu, die von Nutzern in sozialen Medien (Facebook, Twitter etc.) geschrieben werden. Bitte beachten Sie die Regeln für Kommentierung auf wort.lu in unserem <a href="/de/imprint">Impressum</a>.</div>
        <div class="fb-comments" data-href="http://www.wort.lu/de/sport/handbiker-alessandro-zanardi-star-wider-willen-57d7f7d3ac730ff4e7f66571" data-version="v2.3" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
   </div>
</footer>



            
            </div>
          </div>
        </div>
        <!-- Modules -->
        
        <div class="large-4 columns show-for-large-up no-print">
          
            







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>




    

<div class="eager-html-snippet" data-sources="/api/edition/de/latestAndPopularArticles" data-defer>
    <img class="loading centered" src="/static/1471412550529/images/loader-medium.gif" />
</div>









    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>



    
<div class="newsletter-module module">
    <div class="newsletter-content large-12 row">
        <h4 class="newsletter-title">Newsletter</h4>
        <div class="columns">
            <form name="newsletterSubscriptionForm">
                <div class="newsletter-text">
                    Abonnieren Sie unseren Newsletter
                </div>
                <div class="row collapse" >
                    <input type="email" required email autocomplete="off" name="email" placeholder="E-Mail">
                    <button type="submit" class="postfix button newsletter-button">Registrieren</button>
                </div>
                <div class="subscribe-status"><span class="subscribeStatus"></span></div>
            </form>
        </div>
    </div>
</div>



          
        </div>
        
    </article>
  </div>
  <div class="row">
    
      <!-- Section teasers -->
      <div class="columns medium-8">
        

<aside id="section-teasers">
  <h6>Das könnte Sie auch interessieren</h6>

  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/sport/nach-positivem-dopingbefund-sharapova-urteil-erst-im-oktober-57d7c421ac730ff4e7f66545"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Maria Sharapova muss sich noch gedulden."  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/893c010b1b8c9352bc99786442dd6e55/380/212/wortv3/9ab7bac21436f1544bd8894707277828a19864c9,https://blobsvc.wort.lu/picture/893c010b1b8c9352bc99786442dd6e55/396/297/wortv3/a48f519e451e4012599826b7f34bbc04e73e20ad,https://blobsvc.wort.lu/picture/893c010b1b8c9352bc99786442dd6e55/397/222/wortv3/699519e68b6c5198f1d2378172cdc2c412ec62fc"></span><noscript><img src="https://blobsvc.wort.lu/picture/893c010b1b8c9352bc99786442dd6e55/396/297/wortv3/a48f519e451e4012599826b7f34bbc04e73e20ad" alt="Maria Sharapova muss sich noch gedulden."></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/sport/nach-positivem-dopingbefund-sharapova-urteil-erst-im-oktober-57d7c421ac730ff4e7f66545">
          <span class="lp-teaser-overline">Nach positivem Dopingbefund</span>
          Sharapova-Urteil erst im Oktober
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/sport/champions-league-fc-barcelona-will-zurueck-in-die-erfolgsspur-57d7a5e6ac730ff4e7f6652d"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Mit blonden Haaren zum Erfolg: Die Barcelona-Stars Lionel Messi (l.) und Neymar."  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/fa1f0b41343400d222b543d0c8cbbe4b/380/212/wortv3/78968893d3d3595c2e42f4540a77aa0ad4d81503,https://blobsvc.wort.lu/picture/fa1f0b41343400d222b543d0c8cbbe4b/396/297/wortv3/6355d3c83daedc3267be604cb87bfb396f34f430,https://blobsvc.wort.lu/picture/fa1f0b41343400d222b543d0c8cbbe4b/397/222/wortv3/4b84f3491140b9e80ad07fb2a17292ee1e043957"></span><noscript><img src="https://blobsvc.wort.lu/picture/fa1f0b41343400d222b543d0c8cbbe4b/396/297/wortv3/6355d3c83daedc3267be604cb87bfb396f34f430" alt="Mit blonden Haaren zum Erfolg: Die Barcelona-Stars Lionel Messi (l.) und Neymar."></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/sport/champions-league-fc-barcelona-will-zurueck-in-die-erfolgsspur-57d7a5e6ac730ff4e7f6652d">
          <span class="lp-teaser-overline">Champions League</span>
          FC Barcelona will zurück in die Erfolgsspur
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/sport/bgl-ligue-kaeerjeng-ueberrascht-niederkorn-jeunesse-siegt-57d711f0ac730ff4e7f66512"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Rémi Laurent und Niederkorn waren nicht spielstark und effizient genug. "  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/3510912e18d5c3a20d008500da01fb9d/380/212/wortv3/c0e1be132030f56fdcaeb3b01b5ca0cd4ad20bcc,https://blobsvc.wort.lu/picture/3510912e18d5c3a20d008500da01fb9d/396/297/wortv3/4ad389c429dc17cd3670942a863f8d9d20d10cc6,https://blobsvc.wort.lu/picture/3510912e18d5c3a20d008500da01fb9d/397/222/wortv3/277d910a241b8b5e3642e8ac1104e2986a91571b"></span><noscript><img src="https://blobsvc.wort.lu/picture/3510912e18d5c3a20d008500da01fb9d/396/297/wortv3/4ad389c429dc17cd3670942a863f8d9d20d10cc6" alt="Rémi Laurent und Niederkorn waren nicht spielstark und effizient genug. "></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/sport/bgl-ligue-kaeerjeng-ueberrascht-niederkorn-jeunesse-siegt-57d711f0ac730ff4e7f66512">
          <span class="lp-teaser-overline">BGL Ligue</span>
          Käerjéng überrascht Niederkorn, Jeunesse siegt
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline ">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/sport/bei-den-paralympics-habscheid-mit-neuer-bestleistung-57d6c7e7ac730ff4e7f664d8"><span class="watermark pictureGallery watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Tom Habscheid kann mit seiner Leistung zufrieden sein."  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/7a3b9a6e6d232a607db8953cfedb865e/380/212/wortv3/5d906a62b6c7ba5babe7f12daf56221777dbe555,https://blobsvc.wort.lu/picture/7a3b9a6e6d232a607db8953cfedb865e/396/297/wortv3/1d406d65ccd1521c85155818ba0eaea6e280ac68,https://blobsvc.wort.lu/picture/7a3b9a6e6d232a607db8953cfedb865e/397/222/wortv3/a6c0fa8b05cfa62dc63f6be7b721f5a1d9fc5c28"></span><noscript><img src="https://blobsvc.wort.lu/picture/7a3b9a6e6d232a607db8953cfedb865e/396/297/wortv3/1d406d65ccd1521c85155818ba0eaea6e280ac68" alt="Tom Habscheid kann mit seiner Leistung zufrieden sein."></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/sport/bei-den-paralympics-habscheid-mit-neuer-bestleistung-57d6c7e7ac730ff4e7f664d8">
          <span class="lp-teaser-overline">Bei den Paralympics</span>
          Habscheid mit neuer Bestleistung
        </a>
      </p>
    </article>
  
    <article class="lp-teaser lp-teaser_inline paid">
      
      <figure class="lp-teaser-picture-related">
        <a href="/de/sport/alex-laurent-im-interview-im-naechsten-jahr-moechte-ich-ins-ausland-57d49e85ac730ff4e7f66390"><span class="watermark article watermark-small-section"></span><span class="lazy-responsive-image fluid" data-alt="Alex Laurent führt die Scorerliste der EM-Qualifikation nach vier Spieltagen an."  data-ratios="55.78947368421052%,75.0%,55.91939546599496%" data-sources="https://blobsvc.wort.lu/picture/96626731a137036f21a7d504c5df1a24/380/212/wortv3/89b8a68cd039319cec0d5aa3517da26acce0afa0,https://blobsvc.wort.lu/picture/96626731a137036f21a7d504c5df1a24/396/297/wortv3/fa207a97d11604c9c13bbdd51fa5bb38d38805c0,https://blobsvc.wort.lu/picture/96626731a137036f21a7d504c5df1a24/397/222/wortv3/003804768bf43208f6df3c542c05a4a2c87883f1"></span><noscript><img src="https://blobsvc.wort.lu/picture/96626731a137036f21a7d504c5df1a24/396/297/wortv3/fa207a97d11604c9c13bbdd51fa5bb38d38805c0" alt="Alex Laurent führt die Scorerliste der EM-Qualifikation nach vier Spieltagen an."></noscript></span></a>
      </figure>
      
      <p class="related-title lp-teaser-overline">
        <a class="color-hover-edition" href="/de/sport/alex-laurent-im-interview-im-naechsten-jahr-moechte-ich-ins-ausland-57d49e85ac730ff4e7f66390">
          <span class="lp-teaser-overline">Alex Laurent im Interview</span>
          &quot;Im nächsten Jahr möchte ich ins Ausland&quot;
        </a>
      </p>
    </article>
  
</aside>

        <!-- Twitter follow and go home buttons -->
        
          

<footer id="article-footer-container" class="row collapse">
    <div id="article-footer-info"class="large-12 small-12 columns">

        <div  class=" show-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Zur Homepage">Zur Homepage <i class="icon-home"></i></a>
        </div>

        <div class="twitter-follow-info columns medium-6 small-12">
            <a href="https://twitter.com/Wort_LU" class="twitter-follow-button" data-show-count="false" data-lang="de"></a>
            <!-- [TODO] : Display this only on sport -->
            
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>

        <div  class=" hide-for-small home-button-container columns medium-6 small-12" style="">
            <a href="/" class=" button home-button" title="Zur Homepage">Zur Homepage <i class="icon-home"></i></a>
        </div>
    </div>
</footer>


        
      </div>
      <!-- Modules -->
      <div class="medium-4 columns hide-for-large-up no-print">
        







    <div id="div-gpt-ad-123456-imu-4" class="dc-ad imu" data-adformat="imu-4" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>




    

<div class="eager-html-snippet" data-sources="/api/edition/de/latestAndPopularArticles" data-defer>
    <img class="loading centered" src="/static/1471412550529/images/loader-medium.gif" />
</div>









    <div id="div-gpt-ad-123456-imu-6" class="dc-ad imu" data-adformat="imu-6" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>



    
<div class="newsletter-module module">
    <div class="newsletter-content large-12 row">
        <h4 class="newsletter-title">Newsletter</h4>
        <div class="columns">
            <form name="newsletterSubscriptionForm">
                <div class="newsletter-text">
                    Abonnieren Sie unseren Newsletter
                </div>
                <div class="row collapse" >
                    <input type="email" required email autocomplete="off" name="email" placeholder="E-Mail">
                    <button type="submit" class="postfix button newsletter-button">Registrieren</button>
                </div>
                <div class="subscribe-status"><span class="subscribeStatus"></span></div>
            </form>
        </div>
    </div>
</div>



      </div>
    
  </div>

</div>

        
</div>
<!--<div data-widget-id="recom_103-3"></div>-->
<!--<script type="text/javascript">-->
  <!--(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//magnetapi.klangoo.com/w/Widgets_103.js';-->
  <!--var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);})();-->
<!--</script>-->

                
                    

<footer id="footer">
    <div id="footer-newsletter" class="row">
        <h4 id="footer-newsletter-title">Newsletter</h4>
        <div id="footer-newsletter-content" class="columns small-12">
            <div class="columns medium-12 large-6">
                
<form name="newsletterSubscriptionForm">
    <div id="newsletter-text" class="columns medium-4 large-12">
        Die aktuellen Nachrichten direkt in ihrem Mail-Postfach.
    </div>
    <div class="row collapse" >
        <div class="columns medium-5 large-8">
            <input type="email" required email autocomplete="off" name="email" placeholder="E-Mail">
            <span class="errorForm errorDescription" style="display:none">Bitte geben Sie eine gültige E-Mail-Adresse ein.</span>
        </div>
        <div class="columns medium-3 large-4">
            <button type="submit" disabled class="postfix button newsletter-button">Registrieren</button>
        </div>
    </div>
    <div class="subscribe-status"><span class="subscribeStatus"></span></div>
</form>

            </div>
        </div>
    </div>
    <div id="footer-devices" class="row">
        <span class="lazy-responsive-image" data-sources="/static/1471412550529/images/footer/footer-devices-small.png,/static/1471412550529/images/footer/footer-devices-large.png" data-media-queries="only all,(min-width: 719px)"></span>
    </div>
    <div id="footer-abo" class="row">
        <div id="footer-abo-content">
            <div class="columns small-12 large-6">
                <div class="footer-abo-content-title columns large-12">
                    Abonnieren Sie das <img src="/static/1471412550529/images/footer/wort-logo.png" width="300px" height="41px"/>
                </div>
                <div class="footer-abo-content-message columns medium-9 large-8 hide-for-small">
                    Unsere Abo-Hotline: 4993 93 93
                </div>
                <div class="row collapse">
                    <div class="columns medium-3 large-4">
                        <a href="/de/abo" class="button" title="Jetzt abonnieren">Jetzt abonnieren</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div id="footer-links" class="row">
        <div class="columns large-6 medium-12">
            <div class="columns medium-6 small-12">
                <h1>Aktuelle Nachrichten</h1>
                <ul id="footer-sections">
                    
                        <li><a href="/de/lokales">Lokales</a></li>
                    
                        <li><a href="/de/politik">Politik</a></li>
                    
                        <li><a href="/de/international">International</a></li>
                    
                        <li><a href="/de/business">Wirtschaft</a></li>
                    
                        <li><a href="/de/kultur">Kultur</a></li>
                    
                        <li><a href="/de/sport">Sport</a></li>
                    
                        <li><a href="/de/lifestyle">Lifestyle</a></li>
                    
                        <li><a href="/de/panorama">Panorama</a></li>
                    
                        <li><a href="/de/wissen">Wissen</a></li>
                    
                </ul>
            </div>
            <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
                <div class="footer-horizontal-separator-hide-medium">
                    <h1>Dienste</h1>
                    <ul>
                        <li><a href="/de/service/weather">Wetter</a></li>
                        <li><a href="/de/service/traffic">Verkehrsinfos</a></li>
                        <li><a href="/de/service/stock">Börse</a></li>
                        <li><a href="/de/service/emergencies">Notdienste</a></li>
                        <li><a href="/de/service/masses">Gottesdienste</a></li>
                        <li><a href="/de/service/births">Anzeigen</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="columns large-6 medium-12">
            <div class="columns medium-6 small-12 footer-links-vertical-separator-large">
                <div class="footer-horizontal-separator-hide-large">
                    <h1>Partnerseiten</h1>
                    <ul>
                        <li><a href="http://www.wortimmo.lu/de/">Immobilien Luxemburg</a> - wortimmo.lu</li>
                        <li><a href="http://www.mywort.lu">mywort.lu</a></li>
                        <li><a href="http://www.jobfinder.lu">jobfinder.lu</a></li>
                        <li><a href="http://www.editions.lu">editions.lu</a></li>
                        <li><a href="http://www.libo.lu">libo.lu</a></li>
                        <li><a href="http://www.radiolatina.lu">radiolatina.lu</a></li>
                        <li><a href="http://www.autofinder.lu">autofinder.lu</a></li>
                        <li><a href="http://www.regie.lu">regie.lu</a></li>
                    </ul>
                </div>
            </div>
            <div class="columns medium-6 small-12 footer-links-vertical-separator-medium">
                <div class="footer-horizontal-separator-hide-large">
                    <h1>Luxemburger Wort</h1>
                    <ul>
                        <li><a href="/de/imprint">Impressum</a></li>
                        <li><a href="/de/tscs">Nutzungsbedingungen</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <div id="footer-icon-links" class="row">
        <div id="footer-icons" class="columns small-12 medium-8">
            <div class="columns small-4">
                
                <a href="http://epaper.wort.lu">
                  <!-- img src="/static/1471412550529/images/footer/footer-icon-epaper.png" /-->
                  <i class="footer-icon-epaper"></i>
                  <span class="footer-icons-text">E-Paper</span></a>
                
            </div>
            <div class="columns small-4">
                <a href="/de/abo">
                  <i class="footer-icon-abo"></i>
                  <!--img src="/static/1471412550529/images/footer/footer-icon-abo.png" /-->
                  <span class="footer-icons-text">Abonnement</span></a>
            </div>
            <div class="columns small-4">
                <a href="/de/newsletter">
                  <i class="footer-icon-newsletter"></i>
                  <!--img src="/static/1471412550529/images/footer/footer-icon-newsletter.png" /-->
                  <span class="footer-icons-text">Newsletter</span></a>
            </div>
        </div>
        <div id="footer-social" class="columns small-12 medium-4 footer-vertical-separator-medium footer-horizontal-separator-hide-medium">
            <div class="columns">
                <h1>Folgen Sie dem Luxemburger Wort</h1>
                <div id="footer-social-icons">
                    <span class="icon-stack icon-lg">
                        <i class="icon icon-circle icon-stack-2x twitter-circle-color"></i>
                        <a target="_blank" href="https://twitter.com/Wort_LU">
                            <i class="icon icon-twitter icon-social-share icon-stack-1x icon-light"></i>
                        </a>
                    </span>
                    <span class="icon-stack icon-lg">
                        <i class="icon icon-circle icon-stack-2x facebook-circle-color"></i>
                        <a target="_blank" href="https://www.facebook.com/wort.lu.de">
                            <i class="icon icon-facebook icon-social-share icon-stack-1x icon-light"></i>
                        </a>
                    </span>
                </div>
            </div>
        </div>
    </div>
    <div id="logAction"></div>
    <div id="footer-copyright" class="row">&copy; 2016 Luxemburger Wort. All rights reserved</div>
</footer>


                
            </div>
        </div>
        <div id="toTop">
            <div class="icon icon-chevron-sign-up"></div>
        </div>
        
            <div class="hide-for-small no-print">
              
                






    <div id="div-gpt-ad-123456-oop" class="dc-ad oop" data-adformat="oop" data-adunit="/4423/WortV3/sport"  data-kw=""  ></div>


              
            </div>
            <div id="analytic" data-traffic-tag="sport" data-wm-group="w/de/wort/sport" data-wm-page-name="w|de|wort|sport|news|57d7f7d3ac730ff4e7f66571|Handbiker Alessandro Zanardi: Star wider Willen" data-wm-milestone="sport_de" data-cim-id="d1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7" data-wm-cid="ab23303781c7dc58"></div>

            <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1LlRM8_0cf9ZF4B7_Qds7e_.KmwkBgLpxdEFErFHv7.J7';
                var pp_gemius_extraparameters = new Array('lan=GE', 'key=browser', 'subs=browser/sport');
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>
            

            
                <script src="/static/1471412550529/javascripts-min/foot.js" type="text/javascript"></script>
            
            <script type="text/javascript">
  require( [ 'app/widgets' ] );
</script>


            <!-- Google Code for Remarketing Tag -->
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 992147167;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            <noscript>
                <div style="display:inline;">
                    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992147167/?value=0&amp;guid=ON&amp;script=0"/>
                </div>
            </noscript>
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR27HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WR27HJ');
            </script>
            <!-- End Google Tag Manager -->
            <script>
                dataLayer = dataLayer || [];
                dataLayer.push({'pw':true});
            </script>

            <!-- Chartbeat initialization -->
            
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61943;
    _sf_async_config.domain = 'wort.lu';
    _sf_async_config.useCanonical = false;
    _sf_async_config.sections = "de,sport_de"; // here we send current section of the page to chartbeat (ex: "home_de")

    // Extract author, if it exists, and send it to chartbeat
    
        
        _sf_async_config.title = "Handbiker Alessandro Zanardi: Star wider Willen";
      

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

        
    	<div class="reveal-modal-bg" style="display: none"></div>
    </body>
</html>

